Introduction and Example AD Experiment

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run
How to Use This Guide

Purpose of This Guide
This manual is written for principal investigators and laboratory staff who conduct allelic discrimination assays using the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System (7300/7500/7500 Fast system).

Assumptions
This guide assumes that you have:

• Familiarity with Microsoft® Windows® XP operating system.
• Knowledge of general techniques for handling DNA samples and preparing them for PCR.
• A general understanding of hard drives and data storage, file transfers, and copying and pasting.
• Networking experience, if you want to integrate the 7300/7500/7500 Fast system into your existing laboratory data flow system.

Text Conventions
This guide uses the following conventions:

• **Bold** indicates user action. For example:
  Type 0, then press Enter for each of the remaining fields.
• *Italic* text indicates new or important words and is also used for emphasis. For example:
  Before analyzing, always prepare fresh matrix.
• A right arrow bracket (>) separates successive commands you select from a drop-down or shortcut menu. For example:
  Select File $>$ Open $>$ Spot Set.

User Attention Words
The following user attention words appear in Applied Biosystems user documentation. Each word implies a particular level of observation or action as described below:

**Note** – Provides information that may be of interest or help but is not critical to the use of the product.

**IMPORTANT!** – Provides information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.

⚠️ **CAUTION** Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

⚠️ **WARNING** Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.
Safety

Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with shipments of hazardous chemicals to new customers. They also provide MSDSs with the first shipment of a hazardous chemical to a customer after an MSDS has been updated. MSDSs provide the safety information you need to store, handle, transport, and dispose of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to replace the appropriate MSDS in your files.

You can obtain from Applied Biosystems the MSDS for any chemical supplied by Applied Biosystems. This service is free and available 24 hours a day.

To obtain MSDSs:

1. Go to https://docs.appliedbiosystems.com/msdssearch.html

2. In the Search field, type in the chemical name, part number, or other information that appears in the MSDS of interest. Select the language of your choice, then click Search.

3. Find the document of interest, right-click the document title, then select any of the following:
   - Open – To view the document
   - Print Target – To print the document
   - Save Target As – To download a PDF version of the document to a destination that you choose

4. To have a copy of a document sent by fax or e-mail, select Fax or Email to the left of the document title in the Search Results page, then click RETRIEVE DOCUMENTS at the end of the document list.

After you enter the required information, click View/Deliver Selected Documents Now.

How to Obtain More Information

Related Documentation
For more information about using the 7300/7500/7500 Fast system, refer to the
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help or the
documents shown below.

<table>
<thead>
<tr>
<th>Document Title</th>
<th>Online Help P/N</th>
<th>P/N</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System</td>
<td>4347821</td>
<td>4378652</td>
</tr>
<tr>
<td>Plus/Minus Detection Getting Started Guide</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System</td>
<td>4347824</td>
<td>4378655</td>
</tr>
<tr>
<td>Relative Quantification Getting Started Guide</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System</td>
<td>4347825</td>
<td>4378656</td>
</tr>
<tr>
<td>Absolute Quantification Getting Started Guide</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System</td>
<td>4347823</td>
<td>4378654</td>
</tr>
<tr>
<td>Site Preparation Guide</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System</td>
<td>4347828</td>
<td>4378657</td>
</tr>
<tr>
<td>Installation and Maintenance Guide</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Real-Time PCR Systems Chemistry Guide</td>
<td>4348358</td>
<td>4378658</td>
</tr>
<tr>
<td>Applied Biosystems 7500 FAST Real-Time PCR System, QRC</td>
<td>4362285</td>
<td>4378659</td>
</tr>
<tr>
<td>Applied Biosystems Real-Time System Computer Set Up Guide, QRC</td>
<td>4365367</td>
<td>4378660</td>
</tr>
</tbody>
</table>

Send Us Your Comments
Applied Biosystems welcomes your comments and suggestions for improving its user
documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com
How to Obtain Support

To contact Applied Biosystems Technical Support from North America by telephone, call **1.800.899.5858**.

For the latest services and support information for all locations, go to [http://www.appliedbiosystems.com](http://www.appliedbiosystems.com), then click the link for **Support**.

At the Support page, you can:

- Obtain worldwide telephone and fax numbers to contact Applied Biosystems Technical Support and Sales facilities
- Search through frequently asked questions (FAQs)
- Submit a question directly to Technical Support
- Order Applied Biosystems user documents, MSDSs, certificates of analysis, and other related documents
- Download PDF documents
- Obtain information about customer training
- Download software updates and patches
Chapter 1

Introduction

About the 7300/7500/7500 Fast system

About Allelic Discrimination assays

About Allelic Discrimination experiments

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run

See page 2

See page 2

See page 4

Notes
About the 7300/7500/7500 Fast System

Description
The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System (7300/7500/7500 Fast system) uses fluorescent-based PCR chemistries to provide:

- Quantitative detection of nucleic acid sequences using real-time analysis.
- Qualitative detection of nucleic acid sequences using end-point and dissociation-curve analysis.

Allelic Discrimination Assay
The 7300/7500/7500 Fast system allows you to perform a number of assay types using plates in the 96-well format. This guide describes the allelic discrimination (AD) assay.

Note: For information about the other assay types, refer to the *Applied Biosystems Real-Time PCR Systems Chemistry Guide* and the *Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help* (Online Help).

Note: Allelic Discrimination Assays may be run on a 7500 Fast system using standard reagents; Allelic Discrimination Assays are not supported using Fast reagents and protocols.

About Allelic Discrimination (AD) Assays

Definition
An allelic discrimination (AD) assay is a multiplexed (more than one primer/probe pair per reaction), end-point (data is collected at the end of the PCR process) assay that detects variants of a single nucleic acid sequence. The presence of two primer/probe pairs in each reaction allows genotyping of the two possible variants at the single-nucleic polymorphism (SNP) site in a target template sequence. The actual quantity of target sequence is not determined.

For each sample in an AD assay, a unique pair of fluorescent dye detectors is used, for example, two TaqMan® MGB probes that target an SNP site. One fluorescent dye detector is a perfect match to the wild type (allele 1) and the other fluorescent dye detector is a perfect match to the mutation (allele 2).

The Allelic Discrimination assay classifies unknown samples as:

- Homozygotes (samples having only allele 1 or allele 2)
- Heterozygotes (samples having both allele 1 and allele 2)

The AD assay measures the change in fluorescence of the dyes associated with the probes. The figure on the next page illustrates results from matches and mismatches between target and probe sequences in TaqMan® Gene Expression Assays (Livak et al., 1995).
The table below shows the correlation between fluorescence signals and sequences in the sample.

<table>
<thead>
<tr>
<th>A substantial increase in…</th>
<th>Indicates…</th>
</tr>
</thead>
<tbody>
<tr>
<td>VIC® dye fluorescence only</td>
<td>Homozygosity for allele 1</td>
</tr>
<tr>
<td>FAM™ dye fluorescence only</td>
<td>Homozygosity for allele 2</td>
</tr>
<tr>
<td>Both fluorescence signals</td>
<td>Heterozygosity allele 1-allele 2</td>
</tr>
</tbody>
</table>

### Terms Used in AD Analysis

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>No template control (NTC)</td>
<td>A sample that does not contain template. Shows background signal and is used as the negative control. Provides a means of measuring contamination that might give a false positive signal.</td>
</tr>
<tr>
<td>Nucleic acid target (target template or target)</td>
<td>Nucleotide sequence that you want to genotype.</td>
</tr>
<tr>
<td>Unknown sample (sample of interest)</td>
<td>The sample for which you want to determine the genotype a specific target.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or in volume.</td>
</tr>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5′ end of a TaqMan® probe. Provides a fluorescence signal that indicates specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter (Rn)</td>
<td>The ratio of the fluorescence emission intensity of the reporter dye to the fluorescence emission intensity of the passive reference dye.</td>
</tr>
</tbody>
</table>
About AD Experiments

AD Experiment Workflow

This document uses the term “AD experiment” to refer to the entire process of analyzing samples of extracted DNA from data collected at the end of the PCR process.

After you design the experiment and isolate DNA, an AD assay involves performing:

- A **pre-read run** on an AD plate document to determine the baseline fluorescence associated with primers and probes before amplification.
- An **amplification run** using an AQ plate document to generate real-time PCR data, which can be used to analyze and troubleshoot the PCR data for the AD assay, if needed.
- A **post-read run** using the original AD plate document. The post-read run automatically subtracts the baseline fluorescence determined during the pre-read run, then assigns allele calls (automatically or manually) using the amplified data.

The following figure illustrates the complete process.

---

### Required User-Supplied Materials

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any of the following DNA isolation and purification chemistry systems:</td>
<td></td>
</tr>
<tr>
<td>• ABI PRISM® 6100 Nucleic Acid PrepStation</td>
<td>Applied Biosystems (PN 6100-01)</td>
</tr>
<tr>
<td>• BloodPrep™ Chemistry (genomic DNA from fresh or frozen blood)</td>
<td>Applied Biosystems (PN 4346860)</td>
</tr>
<tr>
<td>• NucPrep® Chemistry (DNA from animal and plant tissue)</td>
<td>Applied Biosystems (PN 4340274)</td>
</tr>
<tr>
<td>TagMan® Reagents appropriate for your probes and primers:</td>
<td></td>
</tr>
<tr>
<td>• For TaqMan® Gene Expression Assays:</td>
<td>Applied Biosystems (PN 4324018)</td>
</tr>
<tr>
<td>TaqMan® Universal PCR Master Mix, No AmpErase® UNG, 200 reactions</td>
<td></td>
</tr>
<tr>
<td>• For Custom probes/primer design with Primer Express®: TaqMan®</td>
<td>Applied Biosystems (PN 4304437)</td>
</tr>
<tr>
<td>Universal PCR Master Mix</td>
<td></td>
</tr>
</tbody>
</table>

---

Notes
### About AD Experiments

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>For Custom TaqMan® Gene Expression Assays:</td>
<td></td>
</tr>
<tr>
<td>- TaqMan® Universal PCR Master Mix, No AmpErase® UNG, 200 reactions</td>
<td>• Applied Biosystems (PN 4324018)</td>
</tr>
<tr>
<td>- TaqMan® Universal PCR Master Mix</td>
<td>• Applied Biosystems (PN 4304437)</td>
</tr>
<tr>
<td>Labeled primers and probes from one of the following sources:</td>
<td></td>
</tr>
<tr>
<td>- TaqMan® Gene Expression Assays (predesigned primers and probes)</td>
<td>• Applied Biosystems Web site</td>
</tr>
<tr>
<td>- Custom TaqMan® Gene Expression Assays (predesigned primers and</td>
<td>• Contact your Applied Biosystems</td>
</tr>
<tr>
<td>probes)</td>
<td>Sales Representative</td>
</tr>
<tr>
<td>- Primer Express® Software (custom-designed primers and probes)</td>
<td>• PN 4330710 (1-user license)</td>
</tr>
<tr>
<td></td>
<td>PN 4330709 (10-user license)</td>
</tr>
<tr>
<td></td>
<td>PN 4330708 (50-user license)</td>
</tr>
<tr>
<td>MicroAmp® Optical 96-Well Reaction Plate</td>
<td>Applied Biosystems (PN 4306757)</td>
</tr>
<tr>
<td>Optical Adhesive Cover</td>
<td>Applied Biosystems (PN 4311971)</td>
</tr>
<tr>
<td>Reagent tubes with caps, 10-mL</td>
<td>Applied Biosystems (PN 4305932)</td>
</tr>
<tr>
<td>Centrifuge with adapter for 96-well plates</td>
<td>Major laboratory supplier (MLS)</td>
</tr>
<tr>
<td>Gloves</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge tubes, sterile 1.5-mL</td>
<td>MLS</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipette tips, with filter plugs</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipettors, positive-displacement</td>
<td>MLS</td>
</tr>
<tr>
<td>Tris-EDTA (TE) Buffer, pH 8.0</td>
<td>MLS</td>
</tr>
<tr>
<td>Vortexer</td>
<td>MLS</td>
</tr>
</tbody>
</table>

**Notes**

---

**Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Allelic Discrimination Getting Started Guide**
Designing an AD Experiment

- Use the TaqMan probe-based sequence detection chemistry and reagent configuration
  
- Select the probe and primers

Notes

Chapter 2

Introduction

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run
Using TaqMan® Probe-based Reagent Configuration

About the Chemistry  AD assays use the fluorogenic 5’ nuclease chemistry (also known as TaqMan® probe-based chemistry).

Note: The SYBR® Green I dye chemistry is not supported for AD assays.

<table>
<thead>
<tr>
<th>Chemistry</th>
<th>Process</th>
</tr>
</thead>
<tbody>
<tr>
<td>TaqMan® reagents or kits</td>
<td></td>
</tr>
<tr>
<td><strong>Description</strong></td>
<td>TaqMan® reagent-based chemistry uses a fluorogenic probe to enable detection of a specific PCR product as it accumulates during PCR cycles.</td>
</tr>
<tr>
<td><strong>Polymerization</strong></td>
<td>Strand Displacement</td>
</tr>
<tr>
<td><img src="image1" alt="Step 1" /></td>
<td><img src="image2" alt="Step 1 (continued)" /></td>
</tr>
<tr>
<td>Step 1: A reporter (R) and a quencher (Q) are attached to the 5’ and 3’ ends of a TaqMan probe</td>
<td>Step 1 (continued): When both dyes are attached to the probe, reporter dye emission is quenched.</td>
</tr>
<tr>
<td><img src="image3" alt="Step 2" /></td>
<td><img src="image4" alt="Step 3" /></td>
</tr>
<tr>
<td>Step 2: During each extension cycle, the AmpliTaq Gold® DNA polymerase cleaves the reporter dye from the probe.</td>
<td>Step 3: After being separated from the quencher, the reporter dye emits its characteristic fluorescence.</td>
</tr>
</tbody>
</table>

For more information about the TaqMan probe-based chemistries, refer to the Real-Time PCR Systems Chemistry Guide.

Chemistry Kits for Allelic Discrimination

- **For TaqMan® Gene Expression Assays** – TaqMan® Universal PCR Master Mix, No AmpErase® UNG, 200 reactions (PN 4324018)
- **For custom probes/primers designed with Primer Express® Software** – TaqMan® Universal PCR Master Mix (PN 4304437)
- **For Custom TaqMan® Gene Expression Assays** – TaqMan® Universal PCR Master Mix, No AmpErase® UNG, 200 reactions (PN 4324018) or TaqMan® Universal PCR Master Mix (PN 4304437)
Selecting the Probes and Primers

You must select primer/probe sets for both target sequences (one for allele 1 and the other for allele 2). Applied Biosystems provides three options for selecting probes and primers:

- **TaqMan® Gene Expression Assays** – Provide biologically informative, fully validated, QC tested, TaqMan® probe-based assays for genotyping single nucleotide polymorphisms (SNPs). For information on available primer/probe sets, go to: http://www.appliedbiosystems.com, then click the TaqMan® Gene Expression Assays link in the right column.

- **Custom TaqMan® Gene Expression Assays** – Designs, synthesizes, formulates, and delivers quality-controlled primer and probe sets. Use this service if the assay you need is not currently available. To place an order, contact your Applied Biosystems representative.

- **Primer Express® Software** – Helps you design primers and probes for your own assays. For more information about using this software, refer to the Primer Express Software v3.0 Getting Started Guide (PN 4362460).

Applied Biosystems provides Assay Design Guidelines, which have been developed specifically for quantification assays (pertinent to the amplification step in AD assays). When used in their entirety, these steps provide a rapid and reliable system for assay design and optimization. For information about the Assay Design Guidelines, refer to the Real-Time PCR Systems Chemistry Guide.

---

**Sample Experiment**

In the example AD experiment, the genotype of the ApoE gene associated with lipoproteinemia is determined in DNA isolated from blood. Possible genotypes are AA, AG, and GG.

Two primer and probe pairs are used in each reaction to genotype the two possible variants at the SNP site in the target sequence.

Primers and probes for the example experiment are ordered from TaqMan Gene Expression Assays (AB Assay ID C 3084818 10). The probe for allele A is labeled with FAM™ dye; the probe for allele G is labeled with VIC™ dye.
Chapter 3

Setting Up the Reaction Plate

Introduction

Designing an AD Experiment

Setting Up the Reaction Plate

Preparing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run

Prepare DNA

Set up the reaction plate

See page 12

See page 13

Notes
Preparing DNA

Systems and Chemistries for DNA Isolation

Applied Biosystems supplies several instrument systems and chemistries for DNA isolation from a variety of starting materials, such as blood, tissue, cell cultures, and plant material.

<table>
<thead>
<tr>
<th>System</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>BloodPrep™ Chemistry (genomic DNA from fresh or frozen blood)</td>
<td>4346860</td>
</tr>
<tr>
<td>NucPrep® Chemistry (DNA from animal and plant tissue)</td>
<td>4340274</td>
</tr>
<tr>
<td>ABI PRISM® 6100 Nucleic Acid PrepStation</td>
<td>6100-01</td>
</tr>
</tbody>
</table>

For more information, refer to:
- DNA Isolation from Fresh and Frozen Blood, Tissue Culture Cells, and Buccal Swabs Protocol (PN 4343586)
- NucPrep® Chemistry: Isolation of Genomic DNA from Animal and Plant Tissue: Protocol (PN 4333959)

Quality of DNA

Ensure that the DNA you use for the AD experiments:
- Is extracted from the raw material you are testing with an optimized protocol
- Does not contain PCR inhibitors
- Has an A_{260/280} ratio greater than 1.7
- Is intact as visualized by gel electrophoresis
- Has not been heated above 60 °C; heat can cause degradation

Sample Experiment

Genomic DNA for the example AD experiment is isolated from blood using a BloodPrep™ Chemistry Kit. The recommended template for TaqMan® Gene Expression Assays is purified genomic DNA (1 to 20 ng). The final concentration of genomic DNA for all samples in the example experiment is 10 ng/µL.
Setting Up the Reaction Plate

This section describes how to set up the 96-well reaction plate for an AD assay with samples and reaction mix.

A reaction plate contains the following for an AD assay:
- No Template Controls (NTCs)
- Known genomic DNA controls (optional, not included in example experiment)
- Unknown genomic DNA samples

Preparing the Reaction Mix for Custom TaqMan Gene Expression Assays

If you use the Primer Express Software to design probes and primers for your SNP genotyping assay, follow instructions in the TaqMan Universal PCR Master Mix Protocol (PN 4304449) and the Real-Time PCR Systems Chemistry Guide to optimize primer and probe concentrations. If you obtain your assay from the Custom TaqMan® Gene Expression Assays service, follow instructions in the Assays-by-Design Service For SNP Assays Protocol (PN 4334431).

Preparing the Reaction Mix for TaqMan Gene Expression Assays

The AD reaction mix contains:
- SNP Genotyping Assay Mix
- TaqMan® Universal PCR Master Mix (No AmpErase® UNG)
- Nuclease-free water

**IMPORTANT!** Do not use TaqMan® Fast Universal PCR Master Mix (2X), No AmpErase® UNG.

The recommended reaction size is 25 µL for a 96-well setup.

The instructions below are excerpted from the TaqMan® Gene Expression Assays Protocol (PN 4332856), for wet DNA samples.

**Note:** If you are using dried-down DNA samples, refer to the TaqMan® Gene Expression Assays Protocol for instructions on preparing the reaction mix.

**Preparing the Reaction Mix**

1. Calculate the number of reactions to be performed for each assay.

**Note:** Include at least two NTCs and optional known genomic DNA controls on each reaction plate for optimal performance of TaqMan® Gene Expression Assays.
2. Calculate the volume of components needed for all wells on the reaction plate:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL/reaction)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X TaqMan Universal PCR Master Mix, No AmpErase UNG</td>
<td>12.50</td>
</tr>
<tr>
<td>20X SNP Genotyping Assay Mix</td>
<td>1.25</td>
</tr>
<tr>
<td>Total</td>
<td>13.75</td>
</tr>
</tbody>
</table>

**Note:** Add extra reactions to provide excess volume for the loss that occurs during reagent transfers.

3. Swirl the bottle of 2X TaqMan Universal PCR Master Mix, No AmpErase UNG, gently to resuspend.

**CHEMICAL HAZARD.** TaqMan Universal PCR Master Mix (2X) No AmpErase UNG may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

4. Vortex and centrifuge the 20X SNP Genotyping Assay Mix briefly.

**WARNING** CHEMICAL HAZARD. SNP Genotyping Assay Mix contains formamide. Exposure causes eye, skin, and respiratory tract irritation. It is a possible developmental and birth defect hazard. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

5. Pipette the volumes required for all wells on the reaction plate (plus additional reactions to compensate for reagent transfer loss) of 2X TaqMan Universal PCR Master Mix (No AmpErase UNG), and 20X SNP Genotyping Assay Mix into a microcentrifuge tube. Cap the tube.

**Sample Experiment**

Volumes prepared for the example experiment:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume for 106 Reactions‡</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X TaqMan Universal PCR Master Mix, No AmpErase UNG</td>
<td>1.33 mL</td>
</tr>
<tr>
<td>20X SNP Genotyping Assay Mix</td>
<td>132.5 µL</td>
</tr>
<tr>
<td>Total</td>
<td>1.46 mL</td>
</tr>
</tbody>
</table>

‡ Extra volume is included to account for pipetting losses.
Preparation the Plate

Standard vs. Fast Plates

**IMPORTANT!** Ensure you use the standard Optical 96-Well Plate on the 7500 Real-Time PCR system. Optical 96-Well Fast Plates will *not* fit into the standard block correctly and will result in loss of data.

**IMPORTANT!** Ensure you use the Optical 96-Well Fast Plate on the 7500 Fast Real-Time PCR system. Standard plates will not function properly and may be crushed when using the 96-Well Fast Block.

---

**Fast Plates** (PN 4346906)

- Notch at top-left corner by A1
- 30-µL maximum reaction volume

**Standard Plates** (PN 4306737)

- Notch at top-right corner by A12
- 100-µL maximum reaction volume

---

Notes
To prepare the plate:

1. Invert the reaction mix tube prepared in the previous section.

2. Centrifuge the tube briefly to spin down the contents and to eliminate air bubbles.

3. Pipette 13.75 µL of reaction mix into each well in a 96-well reaction plate.

4. Dilute 1 to 20 ng of each purified genomic DNA sample into nuclease-free water for a total sample volume of 11.25 µL.

5. Pipette 11.25 µL of the following solutions into the indicated wells:

<table>
<thead>
<tr>
<th>Wells</th>
<th>Add</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1 through H1</td>
<td>Nuclease-free water or TE (Tris-EDTA) buffer</td>
</tr>
<tr>
<td>(No Template Control)</td>
<td></td>
</tr>
<tr>
<td>Remaining wells</td>
<td>Diluted sample DNA</td>
</tr>
<tr>
<td>(Sample)</td>
<td></td>
</tr>
</tbody>
</table>

   **IMPORTANT!** Use a calibrated, positive-displacement pipettor to minimize contamination and error. Change tips between samples to prevent cross-contamination.

6. Cover the reaction plate with an optical adhesive cover or optical caps.

7. Keep the reaction plate on ice until loading in the 7300/7500/7500 Fast system.

---

**Sample Experiment**

The recommended template for TaqMan Gene Expression Assays is purified genomic DNA (1 to 20 ng). The final concentration of genomic DNA for all samples in the example experiment is 10 ng/µL.
Performing an AD Pre-Read Run

Introduction

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run

Create an Allelic Discrimination plate document

Perform a pre-read run

See page 18

See page 23
Chapter 4 Performing an AD Pre-Read Run

The Pre-Read Run

A pre-read run records the background fluorescence of each well of the AD plate document before PCR. During the post-read run, the pre-read fluorescence is subtracted from the post-read fluorescence to account for pre-amplification background fluorescence, ensuring accurate results.

Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure optimal performance of the 7300/7500/7500 Fast system. For more information about calibrating the 7300/7500/7500 Fast system, refer to the Online Help.

Creating an Allelic Discrimination (AD) Plate Document

An AD plate document stores data collected from an AD run for a single reaction plate. An AD plate document also stores other information about the run, including sample names, markers, and detectors.

AD plate documents use:

- **Detector** – In SDS Software 1.3.1, a virtual representation of a TaqMan® probe and primer set and associated fluorescent dye that detects a single target nucleic acid sequence.
- **Markers** – A set of two detectors that discriminate between different alleles of a common locus. Allele 1 is detected by one detector (for example, FAM™), and allele 2 is detected by the second detector (for example, VIC®).
- **Task** – A setting that you apply to the markers in a well of a plate document and that determines the way the SDS Software 1.3.1 uses the data collected from the well during analysis.

AD plate document markers use two types of tasks:

- **Unknown** – Applied to markers of wells that contain PCR reagents for the amplification of target sequences. The SDS Software 1.3.1 indicates unknown targets with a U.
- **No Template Control** – Applied to markers of wells that contain no target template. The SDS Software 1.3.1 indicates no template controls by an NTC.

Creating a New AD Plate Document

You can enter sample information into a new plate document, import sample information from existing plate documents, or use a template document to set up new plate documents. This section describes setting up new plate documents. Refer to the Online Help for information about importing sample information or using template documents.

Notes

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Allelic Discrimination Getting Started Guide
To create a new AQ plate document:

1. Select Start > Programs > 7300/7500/7500 Fast System > 7300/7500/7500 Fast System Software ( ) to start the 7300/7500/7500 Fast system SDS Software 1.3.1.

2. Select File > New.

3. In the New Document Wizard:
   a. Click the Assay drop-down list, then select Allelic Discrimination.
   b. Accept the default settings for the Container and Template fields (96-Well Clear and Blank Document).
   c. In the Plate Name field, type AD Pre-Read.

4. Click Next > to access the Select Markers page. If the Markers list in the Select Markers page contains a marker suitable for your application, skip to step 6.
5. If the Markers list does not contain a marker suitable for your application, create detectors and marker:

   a. Click **New Detector**.
   b. In the New Detector dialog box, type **Allele A** for Name.
   c. Leave the Reporter Dye set to **FAM**.
   d. Click the color button, select blue, then click **OK**.
   e. Click **Create Another**.
   f. For Name, type **Allele G**.
   g. Select **VIC** for the Reporter Dye.

   **Note:** Select different Reporter dyes for the detectors. A marker (which you create next) cannot contain detectors with the same Reporter dye.

   h. Click the color button, select green, then click **OK**.

   **Note:** The names you assign to the detectors are displayed on the axes of the Allelic Discrimination plot in results and listed in the Call column in reports. It is good practice to assign the actual allele names to the detectors.

   For more information on creating detectors, see **Appendix A, Creating Detectors**.

   i. Click **New Marker**.
   j. In the New Marker dialog box, type **ApoE** for Name.
   k. Select the **Allele A** and **Allele G** detectors you created above.
   l. Click **OK**.

   For more information on creating markers, see the Online Help.
6. In the Select Markers window, select either the apoE marker you created above or a suitable marker, then click Add>>.

**Note:** To remove a marker, select it, then click Remove.

7. Click Next>.

---

### Sample Experiment

In the example AD experiment, detectors are named Allele A and Allele G and the marker is named ApoE. You can use appropriate names that represent the detectors and markers for your experiment.

8. In the Setup Sample Plate page, select the marker for wells:

   a. Click-drag to select wells A1 through H1.
   b. Select the Use box for the marker.
   c. Click the Task field for one of the detectors, then select NTC for task.
   d. Select the remaining wells.
   e. Select the Use box for the marker. Leave the Task set to Unknown.

9. Click Finish.
10. Enter the sample names.

   a. Click or select View > Well Inspector.
   b. Click-drag to select wells A1 through H1.
   c. Type NTC for the Sample Name.
   d. Select remaining wells, then type Unknown for the Sample Name.
   e. Leave the Passive Reference dye set to ROX™ dye.

   **Note:** If your experiment does not use all the wells in a plate document, do not omit the wells from use at this point. You can omit unused wells after the run is completed. For more information about omitting wells, refer to the Online Help.

   **Note:** You can change the sample setup information (sample name, detector, task) after a run is complete.

   f. Click to close the Well Inspector.

11. Verify the information on each well in the Setup tab.
Performing the Pre-Read Run

1. Select the **Instrument** tab.

2. If your assay uses TaqMan® Gene Expression Assays probes and primers or Custom TaqMan® Gene Expression Assays probes and primers, change the Sample Volume to 25 µL.

   **Note:** The recommended sample volume for the 7500 Fast system is 20 µL.

   If your assay uses probes and primers designed with Primer Express® software, adjust the Sample Volume to the sample volume you added to reaction plate.

3. Select **File > Save**, then click **Save** to retain the name you assigned when you created the plate document.

   (Optional) If you want to use this plate document again, select **File > Save As**, type the **File Name**, then select (*.sdt) for **Save As** type to save the file as a template.
4. Load the reaction plate into the instrument.

   **Note:** The A1 position is in the top-right side of the instrument tray for the 7300/7500 system. The A1 position is on the top-left side of the instrument tray for the 7500 Fast system.

5. Click **Pre-Read**.

   During the pre-read run, the instrument collects one fluorescent scan per well.

   As the instrument performs the run, it displays status information in the Instrument tab. After the run is finished, the status values and the buttons are grayed out and a message indicates whether or not the run is successful.

6. Select **File>Close**.

---

4. Load the reaction plate into the instrument.

   **Note:** The A1 position is in the top-right side of the instrument tray for the 7300/7500 system. The A1 position is on the top-left side of the instrument tray for the 7500 Fast system.

5. Click **Pre-Read**.

   During the pre-read run, the instrument collects one fluorescent scan per well.

   As the instrument performs the run, it displays status information in the Instrument tab. After the run is finished, the status values and the buttons are grayed out and a message indicates whether or not the run is successful.

6. Select **File>Close**.

---

4. Load the reaction plate into the instrument.

   **Note:** The A1 position is in the top-right side of the instrument tray for the 7300/7500 system. The A1 position is on the top-left side of the instrument tray for the 7500 Fast system.

5. Click **Pre-Read**.

   During the pre-read run, the instrument collects one fluorescent scan per well.

   As the instrument performs the run, it displays status information in the Instrument tab. After the run is finished, the status values and the buttons are grayed out and a message indicates whether or not the run is successful.

6. Select **File>Close**.
Generating Amplification Data

- Introduction
- Designing an AD Experiment
- Setting Up the Reaction Plate
- Performing an AD Pre-Read Run
- Generate Amplification Data
- Performing an AD Post-Read Run

Create a plate document for sample amplification
Perform the amplification run

See page 26
See page 30

Notes
Creating an Absolute Quantification (AQ) Plate Document

Benefits of Real-Time Amplification

Because the AD assay is an end-point assay, you can amplify the target sequences offline using any thermal cycler. However, using the 7300/7500/7500 Fast system to amplify the target sequences provides Real-Time PCR data. When you perform allele-calling (described in Chapter 6 on page 37), you can study the amplification plots if you observe questionable calls or do not observe data for a well.

Using AQ Plate Documents for Amplification

You create and use AQ Plate documents to store real-time data for AD assays. Because the AQ plate document is used only to amplify target sequences (not to quantify the PCR data), you do not need a standard curve for the AQ plate.
Creating an AQ Plate Document


2. In the New Document Wizard:
   a. Click the Assay drop-down list, then select **Absolute Quantification (Standard Curve)**.

   **Note:** A standard curve is not needed for a non-quantification amplification run.

   b. Accept the default settings for the Container and Template fields (**96-Well Clear** and **Blank Document**).

   c. In the Plate Name field, type **Amplification**.

3. Click **Next >**.

4. In the Select Detectors page, select the same detectors you added to the marker in the AD plate document (Allele A and Allele G).
   a. Ctrl-click to select multiple detectors.
   b. Click **Add>>**. The detectors are added to the plate document.
   c. Click **Next >**.
5. In the Setup Sample Plate page, set detector tasks:

a. On the plate, click-drag to select wells A1 through H1.

b. Select the Use box for the Allele A and Allele G detectors.

c. Click the Task field for each of the detectors, then select NTC for task.

d. Select the remaining wells.

e. Select the Use box for both detectors. Leave the Task set to Unknown.

6. Click Finish.

The 7300/7500/7500 Fast SDS software creates the plate document.
7. Enter the sample names.
   a. Click or select View > Well Inspector.
   b. Click-drag to select wells A1 through H1.
   c. Type NTC for the Sample Name.
   d. Select remaining wells, then type Unknown for the Sample Name.
   e. Leave the Passive Reference dye set to ROX™ dye.
   f. Click to close the Well Inspector.

8. Verify the information on each well in the Setup tab.
Performing the Amplification Run

1. Select the Instrument tab.

2. If your assay uses TaqMan® Gene Expression Assays or Custom TaqMan® Gene Expression Assays probes and primers and the TaqMan® Universal PCR Master Mix, No AmpErase® UNG Kit, modify the data in the instrument tab in the following manner:

   **Note:** The recommended Universal PCR Master Mix, No UNG (PN 4324018) does not contain Amperase® UNG; therefore the default first stage is not needed. However, if you use Custom TaqMan® Gene Expression Assays probes and the TaqMan® Universal PCR Master Mix Kit (PN 4304437) (which contains AmpErase UNG), the first stage is needed. Do not delete.

   a. Delete the default first stage by **Shift+clicking** near the bottom of the stage box to select it, then clicking **Delete**.

   b. Change the temperature for the second step to **92** by clicking the second box in the second stage, then typing **92**.

   c. Set the Sample Volume to **25 µL**.

      **Note:** The recommended sample volume for the 7500 Fast system is 20 µL.

   d. Verify that 9600 Emulation is selected as the run mode.

      **Note:** In the 7300 instrument, the 9600 Emulation feature is not available.

   e. Accept the remaining default times and temperatures for the PCR step and go to step 3 on page 32.
If your assay uses probes and primers designed with Primer Express® software and uses the TaqMan Universal PCR Master Mix Kit:

a. Adjust the Sample Volume to the sample volume you added to reaction plate.

b. Verify that 9600 Emulation is selected as the run mode.

Note: In the 7300 instrument, the 9600 Emulation feature is not available.

c. Accept the remaining default times and temperatures for the PCR step and go to step 3.
3. Select **File > Save**, then click **Save** to retain the name you assigned when you created the plate document.

4. Load the reaction plate into the instrument.

   **Note:** The A12 position is notched in the top-right side of the instrument tray for the 7300/7500 system. The A1 position is notched on the top-left side of the instrument tray for the 7500 Fast system.

5. Click **Start**.

   As the instrument performs the PCR run, it displays real-time status information in the Instrument tab and records the fluorescence resulting from cleavage of TaqMan® probes in the presence of the target sequences.

   After the run, the status values and buttons are grayed-out, the Analysis button is enabled ( ), and a message indicates whether or not the run is successful.

   All data generated during the run are saved to the AQ plate document that you specified in step 3 and can be analyzed later for troubleshooting purposes.
Performing an AD Post-Read Run

1. Introduction
2. Designing an AD Experiment
3. Setting Up the Reaction Plate
4. Performing an AD Pre-Read Run
5. Generating Amplification Data
6. Performing an AD Post-Read Run

- Perform a post-read run
- Evaluate results
- Assign calls
- View reports
- Export plate documents

Notes

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Allelic Discrimination Getting Started Guide
Performing the Post-Read Run

1. Open the pre-read plate document.

2. Select the **Instrument** tab.

3. Select **File > Save As**, type **AD Post-Read** for the name for the AD plate document, then click **Save**.
4. Load the reaction plate into the instrument.

   **Note:** The A12 position is notched in the top-right side of the instrument tray for the 7300/7500 system. The A1 position is notched on the top-left side of the instrument tray for the 7500 Fast system.

5. Click **Post-Read**.

   After the run is finished, the status values and the buttons are grayed-out and a message indicates whether or not the run is successful.

6. Click the green analysis button (▶️) to start analysis.

   All data generated during the run are saved to the AD plate document that you specified in **step 3**.
Evaluating Results

After an AD post-read run, the 7300/7500/7500 Fast SDS software analyzes raw data. During the analysis, the SDS software converts the raw data, expressed in terms of fluorescence signal versus filters, to pure dye components using the extracted pure dye standards.

After identifying the dye components, the SDS software determines the contribution of each dye in the raw data using the multicomponent algorithm.

Cluster Variations

The SDS software plots the results of the allelic discrimination run on a scatter plot of Allele X versus Allele Y. Each well of the 96-well reaction plate is represented with an X (Undetermined) on the plot. The clustering of points can vary along the horizontal axis (Allele X), vertical axis (Allele Y), or diagonal (Allele X/Allele Y). This variation is due to differences in the extent of reporter dye fluorescent intensity after PCR amplification.

The example below shows variation in clustering due to the genotype of the target allele.
Assigning Calls

Assigning Calls Automatically

1. In the AD plate document that contains the post-read data, select the Results tab.

2. Select the Allelic Discrimination tab.

3. To view all results for the plate, select all 96 wells in the plate document by clicking the upper-left corner of the plate.

   Before alleles are identified, each selected well is represented as an X (Undetermined) on the Allelic Discrimination plot.

   The names you assigned to the detectors on page 20 are displayed on the axes of the plot.

   Note: You can customize the symbols and colors associated with alleles by double-clicking the axis of the plot, then modifying Graph Settings.

4. Select Analysis > Analysis Settings.

5. Select Automatic Allele Calling. If desired, increase the Quality Value for more stringent allele calling.

6. Click OK & Reanalyze.

   Alleles are identified on the plot.
Samples are grouped:

<table>
<thead>
<tr>
<th>Samples Containing...</th>
<th>Are Grouped In...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allele X</td>
<td>Lower right corner of the plot</td>
</tr>
<tr>
<td>Allele Y</td>
<td>Upper left corner of the plot</td>
</tr>
<tr>
<td>Both (Allele X and Allele Y – heterozygote)</td>
<td>Approximately midway between the Allele X and Allele Y groups</td>
</tr>
<tr>
<td>No Template Control (NTC)</td>
<td>Bottom left corner of the plot</td>
</tr>
<tr>
<td>Undetermined</td>
<td>Anywhere on plot</td>
</tr>
</tbody>
</table>

### Assigning Calls Manually

1. Select all 96 wells in the plate document by clicking the upper-left corner of the plate.

2. Select **Analysis > Analysis Settings**.

3. Deselect **Automatic Allele Calling**.

4. To assign calls:
   - Click the selection tool, then click-drag a box around the allele data points in the lower-right of the plot.
   - In the Call drop-down list, select **Allele X**.
   - Click-drag a box around the allele data points in the upper-left of the plot.
   - In the Call drop-down list, select **Allele Y**.
   - Click-drag a box around the allele data points in the center of the plot.
   - In the Call drop-down list, select **Both**.
Chapter 6  Performing an AD Post-Read Run
Assigning Calls

**Notes**

---

**Determining the Genotype**

To determine the genotype for each sample, you can select a well, or view reports (see page 40).

The figure below shows a plot with four wells selected. From this plot, you can derive the genotype of the sample in each well:

- **Red** – Allele X – Homozygous Allele G (as indicated by the detector name associated with the Allele X axis on the plot)
- **Blue Diamond** – Allele Y – Homozygous Allele A (as indicated by the detector name associated with the Allele Y axis on the plot)
- **Green** – Both – Heterozygous Alleles A and G
- **Gray** – NTC – No template control

---

**For More Information**

For more information on the tools in the Allelic Discrimination plot, see the Online Help.
Viewing Reports

In the AD plate document that contains the post-read data, select the **Results** tab.

The Report tab displays the results in table form.

Note that the name of the detectors you specified for the markers are listed in the Call column.

You can export the report by exporting results (see page 41).
Exporting Plate Documents

You can export numeric data from AD plates into text files, which can then be imported into spreadsheet applications such as Microsoft® Excel.

1. Select File > Export, then select the data type to export:
   - Sample Setup (*.txt)
   - Calibration Data (*.csv)
   - Spectra (*.csv)
   - Component (*.csv)
   - Rn (*.csv)
   - Results (*.csv) (exports reports)

   Typically, you export sample setup data for newly created and newly run plates; other data types are exported for existing plates.

2. Enter a file name for the export file.

   **Note:** The name of the dialog box depends on the type of data you want to export.

3. Click Save.

   For more information on exporting, see the Online Help.
Creating Detectors

Before you can use a plate document to run a plate, you need to create and apply detectors for all samples on the plate. A detector is a virtual representation of a gene- or allele-specific nucleic acid probe reagent used for analyses performed on instruments.

To create a detector:

1. Select Tools > Detector Manager.

   **Note:** A plate document (any type) must be open before you can access the Tools menu.

2. In the Detector Manager, select File > New.

3. In the New Detector dialog box, enter a name for the detector.

   **IMPORTANT!** The name of the detector must be unique and should reflect the target locus of the assay (such as GAPDH or RNase P). Do not use the same name for multiple detectors.

4. Optionally, click the Description field, then enter a brief description of the detector.
5. In the Reporter Dye and Quencher Dye drop-down lists, select the appropriate dyes for the detector.

**Note:** The dyes that appear on the Reporter and Quencher Dye lists are those that have been previously entered using the Dye Manager. If the dye that you want to use does not appear in a list, use the Dye Manager to add the dye and then return to this step in this procedure. Refer to the Online Help for more information.

**Note:** Select TAMRA™ as the quencher for TaqMan® probes and None for TaqMan® MGB probes.

6. Click the **Color** box, select a color to represent the detector using the Color dialog box, then click OK.

7. Optionally, click the **Notes** field, then enter any additional comments for the detector.

8. Click **OK** to save the detector and return to the Detector Manager.

9. Repeat steps 2 through 8 for the remaining detectors.

10. In the Detector Manager, click **Done** when you finish adding detectors.

**Note:** TaqMan® Gene Expression Assays are shipped with an assay information file (AIF). This text-based file contains information about the assays that you ordered, including the Applied Biosystems Assay ID number, well-location of each assay, and primer concentration. The file also indicates the reporter dyes and quenchers (if applicable) that are used for each assay. When creating detectors, you use the reporter dye and quencher information (and optionally, the gene name or symbol for the sample name). You can view the contents of AIFs in a spreadsheet program, such as Microsoft® Excel.

---

**Sample Experiment**

In the example AD experiment, two detectors are created for the marker used in the assay. One detector is named Allele A, assigned a blue color, and labeled with FAM™ dye. The other detector is named Allele G, assigned a green color, and labeled with VIC® dye. No quencher dye is necessary.
Viewing Amplification Data

If you observe questionable allele calls, you can analyze, then view the amplification data (generated using the AQ plate in Chapter 5).

Configuring Analysis Settings

Before you analyze, specify parameters to enable auto-baseline and auto-threshold calculations.

To configure analysis settings:

1. Select Analysis > Analysis Settings.

2. In the Analysis Settings dialog box, select All from the Detectors drop-down list.

3. Select Auto Ct to set the SDS software to automatically generate baseline and threshold values for all detectors in the study.

   IMPORTANT! After analysis, you must verify that the baseline and threshold were called correctly for each detector, as explained in the Online Help.

   Alternatively, you can select Manual Ct and specify the threshold and baseline manually.

4. Select Use System Calibrator if you want to use the calibration files (Background and Pure Dye) that are stored on the computer rather than the calibration information that is stored in the plate document.

   For more information about system calibration files, refer to the Online Help.
5. Click OK & Reanalyze.

6. Examine the amplification plot. For more information on adjusting the baseline and threshold, refer to the Online Help.

## Analyzing the Amplification Data (AQ Plate)

### Terms Used in Qualitative Analysis

The following terms are commonly used in quantification analysis.

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>A line fit to fluorescence intensity values during the initial cycles of PCR, in which there is little change in the fluorescence signal.</td>
</tr>
<tr>
<td>Threshold cycle ($C_T$)</td>
<td>The fractional cycle number at which the fluorescence intensity exceeds the threshold intensity.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or of volume.</td>
</tr>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5′ end of a TaqMan® probe. The dye provides a signal that indicates of specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter ($R_n$)</td>
<td>The ratio of the fluorescence intensity of the reporter dye signal to the fluorescence intensity of the passive reference dye signal.</td>
</tr>
<tr>
<td>Delta $R_n$ ($\Delta R_n$)</td>
<td>The magnitude of the signal generated by a set of PCR conditions. ($\Delta R_n = R_n - $baseline)</td>
</tr>
</tbody>
</table>

The figure below shows a representative amplification plot that includes some of the terms defined above.

![Amplification Plot](image)

---

**Notes**

---

46

*Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Allelic Discrimination Getting Started Guide*
Viewing the Amplification Data

About the Results Tab

In the Results tab, you can view the results of the run and change the parameters to run the plate document again or reanalyze the data.

The Results tab has seven secondary tabs. Details about each tab are provided in the Online Help.

Plate Tab

Displays the results data of each well, including:

- The sample name and detector task and color for each well.
- A calculated value – quantity (default; displays Not Determined for runs without standard curves), ΔRn, or Ct. Select Analysis > Display to select the value to display.
Appendix B
Viewing the Amplification Data

Spectra Tab
Displays the fluorescence spectra of selected wells.

- The Cycles slider allows you to see the spectra for each cycle by dragging it with the pointer.
- The Cycle # text box shows the current position of the slider.

Double-clicking the y-axis opens the Graph Settings dialog box where you can reset the Y- and X-axes or allow autoscaling.

Component Tab
This tab displays the complete spectral contribution of each dye in a selected well over the duration of the PCR run. Only the first selected well is shown at one time.

Double-clicking the y-axis displays the Graph Settings dialog box.

Amplification Plot Tab
The three Amplification Plots allow you to view both real-time and post-run amplification of specific samples. The Amplification plots display all samples in the selected wells.

Notes
**Rn vs. Cycle (Linear)**

The Rn vs. Cycle plot displays normalized reporter (R$_n$) dye fluorescence as a function of cycle. You can use this plot to identify and examine irregular amplification.

For more information about R$_n$, refer to the *Real-Time PCR Systems Chemistry Guide*.

**ΔRn vs. Cycle (Log)**

The ΔRn vs. Cycle plot displays Rn dye fluorescence as a function of cycle number. You can use this plot to identify and examine irregular amplification and to manually set the threshold and baseline parameters for the run.
Appendix B

Viewing the Amplification Data

Ct vs. Well Position

The Ct vs. Well Position plot displays threshold cycle (C_t) as a function of well position. You can use this plot to locate outliers in detector data sets.

Report Tab

This tab displays data for selected wells in table format. The data columns associated with the report are determined by the assay type. For AQ assays, the following data columns are available: Well, Sample Name, Detector, Task, Ct, StdDev Ct, Qty, Mean Qty, and StdDev Qty.

The Report Settings dialog box formats the display of the report and how the report is printed. Refer to the Online Help for more information about this dialog box.

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample Name</th>
<th>Detector</th>
<th>Task</th>
<th>Ct</th>
<th>StdDev</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>Wildtype</td>
<td>VIC</td>
<td>Unknown</td>
<td>27.61</td>
<td>0.0</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>Unknown</td>
<td>28.00</td>
<td>0.1</td>
</tr>
<tr>
<td>A2</td>
<td>Wildtype</td>
<td>VIC</td>
<td>Unknown</td>
<td>27.70</td>
<td>0.0</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>Unknown</td>
<td>28.91</td>
<td>0.1</td>
</tr>
<tr>
<td>A3</td>
<td>Mutation</td>
<td>VIC</td>
<td>Unknown</td>
<td>26.89</td>
<td>0.0</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>Unknown</td>
<td>26.92</td>
<td>0.0</td>
</tr>
<tr>
<td>A4</td>
<td>Mutation</td>
<td>VIC</td>
<td>Unknown</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>Unknown</td>
<td></td>
<td></td>
</tr>
<tr>
<td>A5</td>
<td>NTC</td>
<td>VIC</td>
<td>NTC</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>NTC</td>
<td></td>
<td></td>
</tr>
<tr>
<td>A6</td>
<td>NTC</td>
<td>VIC</td>
<td>NTC</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>NTC</td>
<td></td>
<td></td>
</tr>
<tr>
<td>A7</td>
<td>Heterozygote</td>
<td>VIC</td>
<td>Unknown</td>
<td>27.67</td>
<td>0.2</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>Unknown</td>
<td>26.09</td>
<td>0.0</td>
</tr>
<tr>
<td>A8</td>
<td>Heterozygote</td>
<td>VIC</td>
<td>Unknown</td>
<td>27.48</td>
<td>0.2</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FAM</td>
<td>Unknown</td>
<td>26.09</td>
<td>0.0</td>
</tr>
</tbody>
</table>

Notes
Adjusting Graph Settings

Clicking on the Spectra, Component, Amplification Plot, Standard Curve, and Dissociation plots displays the Graph Settings dialog box, which allows you to adjust the plot settings.

The adjustable settings depend on which plot you are viewing. Refer to the Online Help for more information about specific settings.
Appendix B

Viewing the Amplification Data
Example AD Experiment

Overview
To better illustrate how to design, perform, and analyze AD experiments, this section guides you through an example experiment. The example experiment represents a typical AD experiment setup that you can use as a quick-start procedure to familiarize yourself with the AD workflow. Detailed steps in the AD workflow are described in the subsequent chapters of this guide. Also in the subsequent chapters are Example Experiment boxes that provide details for some of the related steps in the example experiment.

Description
The objective of the example AD experiment is to investigate a genetic variant of Apolipoprotein E (ApoE), a gene associated with lipoproteinemia. Possible genotypes are AA, AG, and GG.

The experiment uses multiplex PCR. Primers and probes are ordered from TaqMan® Gene Expression Assays (AB Assay ID C 3084818 10).

Reactions are set up for PCR using the TaqMan® Universal PCR Master Mix and appropriate primers and probes.

The example AD experiment data and results are generated using a 7500 system by performing:

- A pre-read run on an AD plate document to determine the baseline fluorescence associated with primers and probes before amplification.
- An amplification run using an AQ plate document to generate Real-Time PCR data, which can be used to analyze and troubleshoot the PCR data for the AD assay, if needed.
- A post-read run using the original AD plate document, which automatically subtracts the baseline fluorescence determined during the pre-read run, then assigns allele calls (automatically or manually) using the amplified data.
Example AD Experiment Procedure

Design the experiment and prepare DNA:

1. Design the experiment as explained in Chapter 2.
   a. Order the TaqMan® Universal PCR Master Mix.
   b. Select and order the probes and primers.

2. Extract the DNA from samples (see “Preparing DNA” on page 12).
   The sample DNA for this experiment was extracted using the BloodPrep™ Chemistry Kit (PN 4346860) to obtain a final concentration of 10 ng/µL of DNA for each sample.

3. Prepare the reaction mix. The final reaction volume in each well is 25 µL.

   **Note:** The recommended reaction volume the 7500 Fast system is 20 µL.

   **Note:** This section describes preparing reaction mix for a TaqMan® SNP Genotyping Assay using the TaqMan® Universal PCR Master Mix, No AmpErase® UNG Kit (PN 4324018). If your assay is custom-designed and uses the TaqMan® Universal PCR Master Mix Kit, refer to “Preparing the Reaction Mix for Custom TaqMan Gene Expression Assays” on page 13.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL/reaction)</th>
<th>Volume for 106 Reactions†</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X TaqMan Universal PCR Master Mix, No AmpErase UNG</td>
<td>12.50</td>
<td>1.33 mL</td>
</tr>
<tr>
<td>20X SNP Genotyping Assay Mix</td>
<td>1.25</td>
<td>132.5 µL</td>
</tr>
<tr>
<td>Total</td>
<td>13.75</td>
<td>1.46 mL</td>
</tr>
</tbody>
</table>

† Extra volume is included to account for pipetting losses.

**CHEMICAL HAZARD.** TaqMan Universal PCR Master Mix (2X) No AmpErase UNG may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

---

Notes
a. Pipette 13.75 µL of reaction mix into each well of a 96-well reaction plate.

b. Pipette 11.25 µL of the following solutions into the indicated wells:

<table>
<thead>
<tr>
<th>Wells</th>
<th>Add</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1 through H1 (No Template Control)</td>
<td>Nuclease-free water or TE (Tris-EDTA) buffer</td>
</tr>
<tr>
<td>Remaining wells (Sample)</td>
<td>Sample DNA</td>
</tr>
</tbody>
</table>
Perform the pre-read run:

1. Select Start > Programs > 7300/7500/7500 Fast System > 7300/7500/7500 Fast System Software ( ) to start the 7300/7500/7500 Fast system SDS software.

2. Create an AD plate document.

   Follow the instructions in “Creating an Allelic Discrimination (AD) Plate Document” on page 18. Briefly:
   
   a. Select File > New.
   
   b. Select Allelic Discrimination in the Assay drop-down list.
   
   c. In the Plate Name field, type AD Pre-Read, then click Next.
   
   d. Add a marker to the plate document, then click Next.
   
   e. Specify the markers and tasks for each well, then click Finish.

3. Enter the sample names and specify tasks in the Well Inspector (View > Well Inspector).

   IMPORTANT! If your experiment does not use all the wells in a plate document, do not omit the wells from use at this point. You can omit unused wells after the run is completed. For more information about omitting wells, refer to the Online Help.
4. Perform the AD pre-read run.
   a. Select the Instrument tab.
   b. Change the Sample Volume to 25 µL.

   **Note:** The recommended sample volume is 20 µL for the 7500 Fast system.

   c. Select File > Save, then click Save to retain the name you assigned when you created the plate document.
   d. Load the reaction plate into the instrument.
   e. Click Pre-Read.

Amplify the DNA:

1. Create an AQ plate document for amplifying samples.

   Follow the instructions in “Creating an Absolute Quantification (AQ) Plate Document” on page 26. Briefly:
   a. Select File > New.
   b. Select Absolute Quantification (Standard Curve) in the Assay drop-down list.

   **Note:** A standard curve is not needed for a non-quantification amplification run.

   c. In the Plate Name field, type Amplification, then click Next.
   d. Add detectors to the plate document, then click Next.
   e. Specify the detectors and tasks for each well, then click Finish.
2. Perform the amplification run.

**Note:** This section describes amplifying a TaqMan Gene Expression Assay using the TaqMan Universal PCR Master Mix, No AmpErase UNG Kit for the 7500 system. If your assay is custom-designed and uses the TaqMan Universal PCR Master Mix Kit, refer to “Performing the Amplification Run” on page 30.

a. Select the **Instrument** tab.

b. Delete the default first stage by Shift+clicking near the bottom of the stage box to select it, then clicking **Delete**.

c. Change the temperature for the second step to **92** by clicking the second box in the second stage, then typing **92**.

d. Change the Sample Volume to **25 µL**.

**Note:** The recommended sample volume for the 7500 Fast system is **20 µL**.

e. Verify that **9600 Emulation** is selected as the run mode.

**Note:** In the 7300 instrument, the 9600 Emulation feature is not available.
f. Accept the remaining default times and temperatures for the PCR step.

g. Select File > Save, then click Save to retain the name you assigned when you created the plate document.

h. Click Start.

As the instrument performs the PCR run, it displays real-time status information in the Instrument tab.

**Perform the post-read run:**

1. Perform a post-read run.

   a. Open the pre-read plate document.
   
   b. Select the Instrument tab.
   
   c. Verify the Sample Volume is set to 25 µL.

   **Note:** The recommended sample volume for the 7500 Fast system is 20 µL.

   d. Select File > Save As, type AD Post-Read for the plate document name, then click Save.
   
   e. Click Post-Read.

2. Click the green analysis button ( ) to start analysis.

3. Assign calls as described on page 37. Briefly:

   a. Select the Results tab.
   
   b. Select the Allelic Discrimination tab.
   
   c. Click the upper-left corner of the plate to select all wells.

---

### Times and Temperatures

<table>
<thead>
<tr>
<th>Initial Steps</th>
<th>PCR (Each of 40 cycles)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>AmpliTaq Gold® DNA Polymerase Activation</strong></td>
<td>Melt</td>
</tr>
<tr>
<td>HOLD</td>
<td>CYCLE</td>
</tr>
<tr>
<td>10 min. @ 95 °C</td>
<td>15 sec @ 92 °C</td>
</tr>
</tbody>
</table>
4. Select Analysis > Analysis Settings.

5. Select Automatic Allele Calling. If desired, increase the Quality Value for more stringent allele calling.

6. Click OK & Reanalyze.

   Alleles are identified on the plot.

Samples are grouped:

<table>
<thead>
<tr>
<th>Samples Containing...</th>
<th>Are Grouped In...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allele X</td>
<td>Lower right corner of the plot</td>
</tr>
<tr>
<td>Allele Y</td>
<td>Upper left corner of the plot</td>
</tr>
<tr>
<td>Both (Allele X and Allele Y – heterozygote)</td>
<td>Approximately midway between the Allele X and Allele Y groups</td>
</tr>
<tr>
<td>No Template Control (NTC)</td>
<td>Bottom left corner of the plot</td>
</tr>
<tr>
<td>Undetermined</td>
<td>Anywhere on plot</td>
</tr>
</tbody>
</table>

To determine the genotype for each sample, you can select a well, or view reports (see page 40).

The figure to the right shows the Allelic Discrimination plot with four wells selected. From this plot, you can derive the genotype of the sample in each well:

- Allele X – Homozygous Allele G (as indicated by the detector name associated with the Allele X axis on the plot).
- Allele Y – Homozygous Allele A (as indicated by the detector name associated with the Allele Y axis on the plot).
- Both – Heterozygous Alleles A and G
- NTC – No template control

For more information, see Chapter 6 on page 36.
References


Index

Numerics
7300/7500/7500 Fast Real Time PCR System  2

A
AD experiment
description  2
designing  7
materials required  4
TaqMan chemistry  8
workflow  54
AD plate documents
creating  18
description  18
exporting  41
importing sample information  18
templates  18
AD reaction plate, setting up reactions  13
AIF. See assay information files
allele calling
automatic  37
manual  38
allelic discrimination (AD) assay
description  2
See also AD assay
amplification run
conditions  31, 59
purpose  4, 53
representative plots  46
starting  30
amplification, real-time, benefit in AD assay  26
Applied Biosystems
contacting  x
customer feedback on documentation  ix
Information Development department  ix
Technical Support  x
Applied Biosystems 7300/7500/7500 Fast Real Time
PCR System  2
AQ plates
creating  26
AQ run. See amplification run
Assay Design Guidelines  9
assay information files  44
assay types, overview  2
assumptions for using this guide  vii
automatic allele calling  37

B
baseline  46
bold text, when to use  vii

C
CAUTION, description  vii
cluster variations  36
collection of DNA  12
conventions
bold text  vii
for describing menu commands  vii
IMPORTANTS!  vii
in this guide  vii
italic text  vii
Notes  vii
user attention words  vii
Ct vs. Well Position view  50
Ct. See threshold cycle
Custom TaqMan SNP Genotyping Assays  9
customer feedback, on Applied Biosystems
documents  ix
data
generating PCR data from AQ plates  30
delta Rn  46
Delta Rn vs. Cycle view  49
Detector Manager dialog box  43
detectors
creating  20, 43
definition  18, 43
DNA
concentration  12
preparing  12
quality  12
documentation, related  ix
documents
creating AD  18
creating amplification  26
exporting  41
Index

importing 18
templates 18
dye, reporter 46
dyes
   TAMRA 44

E
example AD experiment 53
exporting plate documents 41

F
Fast plates 15

G
guidelines
   assay development 9
   DNA preparation 12

H
heterozygote definition 2
 homozygote definition 2

I
importing data into AD plate documents 18
Information Development department, contacting ix
Instrument tab 23, 30, 34
italic text, when to use vii

M
manual allele calling 38
markers
   creating 20
   definition 18
   selecting 20
materials required for AD experiment 4
menu commands, conventions for describing vii
MSDSs, obtaining x

N
New Detector dialog box 43
No AmpErase UNG 13
no template control 18
normalized reporter 46
NTC
   definition 3
   task 18

P
passive reference 46
plate
   exporting 41
   preparing 15
   setting up 13
plates - standard vs. fast 15
post-read run
   performing 34
   purpose 4, 53
pre-read run
   performing 23
   purpose 4, 18, 53
Primer Express Software 9
primers 9
probes 9, 44
probes, designed for specific alleles 2

R
reaction mix
   Custom TaqMan SNP Genotyping Assays 13
   custom-designed assays 13
   Primer Express assays 13
   TaqMan SNP Genotyping Assays 13
reaction plate
   volume per reaction 13
Real-Time amplification, benefit in AD assay 26
reference, passive 46
reporter dye 46
reports
   exporting 41
   viewing 40
results
   assigning calls automatically 37
   assigning calls manually 38
   evaluating 36
Rn vs. Cycle view 49
Rn. See normalized reporter
RQ plates
   detectors, creating 43

S
Setup tab 22, 29
single-nucleotide polymorphism 2
SNP assay 2
software, starting 19, 56
standard plates 15
T
TAMRA dye  44
TaqMan MGB probes  44
TaqMan SNP Genotyping Assays  9
TaqMan® Sequence Detection Chemistry  8
TaqMan® Universal PCR Master Mix  13
target and probe matches and mismatches  2
target, definition  3
tasks, description  18
Technical Support, contacting  x
template documents  18
text conventions  vii
threshold cycle, definition  46
training, information on  x

U
unknown
definition  3
task  18
user attention words, described  vii

W
WARNING, description  vii
workflow
amplification run  26
Worldwide Sales and Support

Applied Biosystems vast distribution and service network, composed of highly trained support and applications personnel, reaches 150 countries on six continents. For sales office locations and technical support, please call our local office or refer to our Web site at www.appliedbiosystems.com.

Applied Biosystems is committed to providing the world's leading technology and information for life scientists.

Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA
Phone: +1 650.638.5800
Toll Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

06/2010