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You can use Applied Biosystems SeqScape® Software v2.7 to detect and analyze mutations,
discover and validate SNPs, subtype pathogens, identify alleles, and confirm sequences.

This Quick Reference Guide describes how to use the software to perform these functions.

Creating a Project (page 2)
Reviewing Data and Results (page 9)
Changing Analysis Settings (page 15)

Exporting and Printing (page 20)



Creating a Project

All analyses in SeqScape® software
occur in a project. Before you can
create a project you must create a
project template that contains:

¢ A reference data group (RDG)
¢ Analysis default settings
e Display settings

After you create a project template,
you can use it for future projects.

IMPORTANT! VariantSEQr™
customers must go directly to Add
sample files to the project template
on page 7.

Creating a project requires you to:

1. Import a reference sequence

2. Define analysis and display settings

3. Create a project template

4. Add sample files to the project template
5. Analyze the data

Step 1: Import a reference sequence

IMPORTANT! A reference
sequence can be any of the
following formats:

e .ixt, ab1, .seq, .fsta files
e Genbank format files

¢ Aligned sequences in .fsta
(FASTA format)

This procedure uses a Genbank file
for the reference data. Before you
begin, download a Genbank file,
then create a known variants table.

Note: If you download a Genbank r O3
file in the NCBI web interface: In the <3 NCBI lﬁ_,’?.l o SNucle
Dlsplay drOp-dOWn IiStv select Entrez Fubhled MNucleotide Protein Genome

Genbank, then In the Send to list,
select File.

This action saves the file as a text Display | [GenBank | show |20 =] File -

file that can be imported. ™ 1: AF250557. Homo sapiens HLA- _[gi:12613650]

Search |Nucleotide ~| for]
Limits Preview/Index History




To import a Genbank file as your
reference sequence:

1. In the SeqScape® software,
select Tools » SeqScape
Manager.

2. Select the Reference Data
Group tab.

3. Click New, then enter a name.

4. Select the ROI (Regions of
Interest) tab.

Note: For information on any
of the four panes in the ROI tab
(Layer, ROI, Reference
Sequence, Reference
Segment), click Info.

5. Click Add Ref. Segment.
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6. Select the Genbank file, then FEATURES Location/oualifiers

click Impor‘t source 1..792
. /organism="Homo sapiens"

When the Genbank file is /db_xref="tazon:dG0E"
imported, information from the /r;ap:;ggﬂﬁ"
feature table populates the ROI gens Faememria-Cr
table in the SeqScape® {a%leliz"ggﬁ-gvlvjﬂaﬂigz
software and layers are AR P A
automatically created. /product="HLA-C class I antigen"

CcDg Join{<1l..270,517..>792)

/gene="HLA-C" I

fcodon_start=3

/product="HLA-C class I antigen"

/protein id="AAG5374Z.1"

/db_xref="GI:12483747"

/translation="SHSMRYF YTAVSRPGRGEPRF IAVGYVDDTQFVQEFDSDARSE
EFRAPWVEQEGPEYWDRETQEYKRQAQTDRY I LRNLRGY YNQIEAGSHTLORMYGC

CENERT. T REVNARAVIGENVTAT NENT.RAWTAANFAAATTNRPENRAADRATARRR

7. Select the NT Variants tab A B C D E = G
(RDG Properties), select the NT 1 |Type ROI NT position |ReferencdVariant Style Descril
Variants that you want to add 2flchange base  |PLAB_target | 40|G c Cyan ;
to the reference sequence, 3[ changs base  |PLAB target | 123|T c Cyan 4
then click Import to import a I change base  |PLAB target | 56|C Y Cyan y

. : - ﬁ change base |PLAB target 511(T C Cyan |
tab—(':iell'mlted variants file or a et e e T e
multi-aligned sequences (.fsta) |- headers exactly asshown _
file.
Note: When importing an
amino acid variants file, use a General| Rol [NTVarant| s variants | VariantSyle |
tab-delimited Variants forma‘t, Position Referance Yariant Description
8. Click OK.
The reference sequence is
imported.

Step 2: Define analysis and display settings

1. In the SeqScape® software, x

select Tools » Seqscape General Basecalling I Mixed Bases | Glear Range| Filter|
Manager. e ]

g ~Ending Base
2. Select the Analysis Protocols ——— 7 &t Fgﬂ Stap
tab. [Ete Sl moaer T e[ bases
3. Click New, then enter a name. PO S— e BT e
[kB_3100_POPS_BDTv3.mab -1

4. Select the Basecalling tab, ot 00 Bases
then select the Basecaller file ==

and Dye/Primer file in the drop- ~Quality Threshold
down lists & True Frofile & Da not assign N's to Basecalls
\  hssian V' to Bassealls with OV < s

5. Unless the project requires a
custom setting, keep the
Processed Data, Ending Base
and Quality Threshold settings
at their default values.

Select appropriate files based on

data collection information
 Flat Profile




6. In the Mixed Bases tab, specify = ling [FTETBoeT) Clear R =
the secondary peak threshold as_eca e - oar Range Fter|
~Mixed Bases Settings

for mixed base identification.
¥ Usze Mixed Baze ldentification %

Call IUEB if 2nd highest peak

is »= |25

7. In the Clear Range tab, for Use x|

quallty Values and USe GEnEra\I Basecalllngl Mixed Bases CIBarRangeI Fllterl
reference trimming, keep the
default settings.

~Clear Range

I Use clkr range minimum and maximum

e
o

First Base »= |20 & EndBase 550
- -
 Bazes totira frarm 3l end |20 First bp Last bp
¥ Use quality values Mbases Mbases
— —
Remove bases from the ends until _

fewerthan |4 baszes outof |20 have OWs < |20 QVA> 2 QVA>>(

™ Use identification of M calls

Hemove bases fram the ends _
untillthere are fewarthanl4 [e aut af |20 bazes <R N's per Z bases <" N's per Z hases
iz tud [
™ Mask W13 universal sequencing primars '_‘
¥ Use reference trirmming Reference _
- £
| Multiple clear range methods are applied in arder. ‘ | j—— | ‘

8. In the Filter tab, keep the x|

default Filter Settings, as General| Basecallya | Mixed Bases | ClearRangs Fifter |
shown. Filter
9. C“Ck OK- haximurm Mixed Bases (%) 20.0

10. In SeqScape Manager, select

the Analysis Defaults tab. M s (2 froo.

tinitmum Clear Length ibp) : a0
Minirmum Sample Score : 20

I™ Skip filtering if sample-level HIM is detected




11. Click New, then enter an
Analysis Defaults Name.

12. Select the Sample tab.

13. In the Analysis Protocol drop-
down list, select the analysis
protocol that you created.

14. In the Project and Specimen
tabs, keep the default settings.

15. Click Save.

In most cases, you keep the
defaults for Display Settings and go
to Step 3, “Creating a project
template.”

Step 3: Create a project template

To create a project template:

1. In SeqScape® software, select
Tools » SeqScape Manager.

2. Select the Project Templates
tab.

3. Click New, then enter the
Project Template Name.

4. In the Reference Data Group
and Analysis Defaults drop-
down lists, select the RDG and
analysis defaults that you
created previously.

5. Keep the default Display
Settings.

6. Click OK.
7. Close SeqScape Manager.

You now have created the project
template.

New Analysis Settings X |

General | F'rojectl Specimenl Samplel

Name

Analysis Def%ts Marme: IS?SD_AnaIysisDefaultsl

Created: M Created By MNiA
Modified:Mid Modified By:  MiA
Source: Mi&

Generall F'rojectl Specimen

~Setting

Analyzis Protocol: |3?SD_ReSequencingProtocol ;I Dql

¥ &lways use this analysis protocol

Project Template Editor

x|

~Project Template Description

Prdeemplate Name:IF'LAEI—ResequencingF’rimerSet_pﬂ

Created: 13 har 2008 at 02:12:58 PST Created By.  unknown
Modified: 06 Aug 2008 at 16:52:42 PDT hadified By unknown

Source: PLAB_Template copied on 06 Aug 2008 at 15:52:49 PDT

Select the icon to
Open the object ‘

~Template El it:
Reference Data GroupIF'LAEI generated on Thu 13 Mar 2008 at 02:12:58 LIEI
Analysiz Defaults |3?3U—Resequencing copied on 29 Jan 2008 at13:32:18 PST LIEI
Display Settings IDS—Resequencing copied on 29 Jan 2008 at13:32:06 PST LIEI
e |




Step 4: Add sample files to the project template

1. In SeqScape® software, select
File » New Project.

2. Enter a name for the project.

3. In the Project Template list,
select the project template that
you previously created.

4. Click New.

5. To add data to your project,

select File » Import Samples.

IMPORTANT! Sample files
from the same biological
source must be grouped
together into one specimen.

. Navigate to your data folder,

then group your sample files
into specimens.

. For manual specimen creation:

a. Click New Specimen.

b. Select files belonging to
the specimen, then click
Add Sample.

. For automatic specimen

creation:

a. Specify the delimiters by
assigning alphanumeric
values in the Start and End
fields.

b. Select the data folder, then
click Auto Add.

Note: A sample-naming
convention such as:

IndividuallD_Gene_Exon_
WellLoc_F/R.ab1

is recommended.

. Click OK.

File

Edit ‘iew Tools

Analysis

Window Help

;E DS TR & - x> EEE B

ENew Project

Project Marme:

Ix

INewFrUjecﬂ
Selectthe project template

Project Temg, Created

Created By

hodified

AD

PLAB-Reseq|Thubdar 131

unknown

Wwed Aug 0B

unknoun

3130-Reseq|D5-Reseque PLAB project!

S821 wed har 12

fraserec: Eric

Wwied bar 12

frazerec: Eric MkO05157C(3100_5R_Pt|DefaultDispl:

TutarialProje |'wed Jan 30

fraserec: Eric

‘wied Jan 30

fraserec: Eric| TutorialRDG

Tutarialénaly | DefaultDizpli

po3_exon7_|ThuSep12:

kosmanca: C

ThuJdan 221

fraserec: Eric pS3_Exon7_|Test_v2 copir|DefaultDispli Project Templ

Type the first few letters of the project ternplate you are looking for. |

KE Cancel |

7]
4 Import Samples

Lookin: |3 Auto_tdd

Files of type:

-l BmoEA

Add Sample>> |

|4B1 Sequence files

Remave Sarmple

New Specimen
Delets Specimen

Auto Adds> |

Automatically create
Specimen name based on
the string between these
delimiters in the sample's
name

Start
End |-

& Use sample file name

€ Use sample narme

~Samples To Add:
=0 E

B a3-2F_n5.sb1
—B 43-2R_06.ab1
—B A3-3F_05.ab1
—B 43-3F_06.ab1
—B A34F_05.ab1
—B A34F_06.ab1
=1 a2

—B A2-2F_n3.ab1
—B a2-2r_04.ab1
—B 42-3F_03.ab1
—B a2-3F_04.ab1
—B 424F_03.ab1
—B 424F_04.ab1
=1 a1

—B A1-2F_01.ab1
—B a1-2r_nz.ab1
—B A1-3F_01.ab1
—B a1-3r_02.ab1
—B A14F_01.ab1
—B a14F_02.ab1

K

Cancel




You now have created a project
with samples and you are ready to
analyze the data.

Step 5: Analyze the data

1. In the SeqScape® software,
click [» (Analyze).

A progress bar is displayed as
the software performs
basecalling, trimming,
assembly, consensus
alignment, and reference
comparison on your data.

After successful analysis, your
data appear assembled in the
Project view.

7 F
[Project Navigator

D Specimend

[PLAB_SsaScaps_wabinar
Froject View | Ampliconview |

hA_004864 ROIs DNM,UU“JE‘LEXU"J

suumary
T Variants
Index
Reference

GTCCTGGTCCTTCCACTGTGCAC

GTCCTGGTCCTTCCACTGTGOAL

} Specimenl
P specimenz
} Specinen3

P specimend

GTCCTGGTCCTTCCACTGTGCAC
GTCCTGGTCCTTCCACTGTGOAC
GTCCTGGTCCTTCCACTGTGCAC
GTCCTGGTCCTTCCACTGTGOAC



Reviewing Data and Results

Reviewing data requires you to:

1. Review data per specimen and assign pass/fail status

2. Review all data in the Project View

3. View variant results in mutations and AA variants reports

4. View resequencing results in the Genotyping Report

Step 1: Review data per specimen and assign pass/fail status

1. In the Project Navigator
(Project view), select a
specimen.

The specimen view shows the
sample distribution within the
specimen for the whole
reference sequence. Forward
and reverse directions are
indicated by arrows
representing sequence
coverage.

2. In the Project Navigator, open
the Analysis QC Report to view
failed (Unassembled) sample
traces.

SeqScape® software
automatically filters out low-
quality sample traces based on
the settings in the Filter tab of
the Analysis protocol. The
samples are grouped in the
unassembled node after
analysis. Descriptions of the
failed samples appear in the
Sample Analysis Table (QC
Report).

The Analysis QC Report
displays a list of sample traces
with possible heterozygous
indel mutations (HIMs). HIMs
are detected when two alleles
differ by an insertion or deletion
in a sample trace.

3 FL
Project Navigator {PLAB_SeqScaps_Wabinar | Specimeni
EX 16553
FEIPLAG_BeaScane_Webinar  Flo.f opnce: PLAB_segment_2
enl
1

lsctive Layer ROIs NM_004864_exon_2
T Spacimen3 at
1 Specimend Consensus

Fuid Coverage — ,

Rev Coverage

Saraples: & Speciment_PLAS_22 AOr —

—— Specimeni_PLAB_22_#37 —>
b— Specimeni_PLAB_21_2.f -
& Speciment_PLAS_20 A7r
- Specimeni_PLAB_20_Ad.{
E+E]PLAB. SeqScaps._Webinar M

Spaciment
Spacimen2
Specimend )
Ez=eimen] Specimens in Report %

v
Unassembled

Specimend
B Specimend_PLAB_24_Alr - 5
. Bl Specimend_PLAB 25_A31 SRR TS
B 2 PLAE_segment_1 Specimen |as Samples | Basecalling |rute| Assembly | Specimen | Total# |1
B Specimend_PLAB_28_41 r SeorE | |Varian®
Bl Specimend_PLAB_28_a4 Specimend E = FAYVAN & E [
(—B Specimend_PLAB_27_A5.r
(B Specimend_PLAB_42_AR.r
—B Specimend_PLAB_42_A9f Success - []] Success with wamings - 4 Failed Analysis -/, Systel
—Bl Specimend_PLAB_25_Alr .
LB Specimend_FLAB_24_AR{ Sample Analysis
= PLAB_segment_2 Specimen ‘Samp\e |E|Ep |l
Bl Specimend_PLAB_22_A2T spacimend Specimend_PLAR_25_a3.1 Filter (
(B Specimend_PLAB_22_A5 1
(—B Specimend_PLAB_21_A0.r i
(—B Specimend_PLAB_21_#41 Specimend Specimend_FLAB_24_AQ.1 Filter ¢
(—B Specimend_PLAB_20_A9.r :
“—HB Specimend _PLAB_20_821 Specimend Specimend_PLAB_26_A3.f Assembly |
Bsn _PLAB_20_4
]
Specimend Specimend_PLAB_2d_A0.¢ Azzambly |
3
392 31‘2 32‘2 33‘2 3‘42 35‘2 3!?2 372

TCGTCCTAGCATTTTTGTTTTAATTCCTTTTT T GTTTTAATTCCTTTGAGTTACTTCCTTAT CCATATTTTACTTITARCAG GAL
TGTCCTAGCATTTTTGTTTTAATTCCTTTEEERTU Y TTCYTTATGFRTATTTTATTTTTATGSGAATATGAACTBCACCRTTT

3 291 £ 311 321 331 341 351 3

AL RUWA! LY ¥ y PAVALATAT) £ WAL A i,
AATCEAWGITGYTTITTYTKTMMIECCEiTITTTGITITAATFCCTITIGAGTTACTTCCTITATGCATATTITTACTTTAACAGGAA

279 269 259 248 239 229 219 209
Possible Heterozygous Indel Mutations

Specimen Sample |F‘osition |5ize |

Specimen_NADDSA3 NADDBO3dup_hCE17600_114_10BGG055606 16,1 307 7

Specimen_NADOSE3 HADDSE3dup_hC & 17690_114_19565955554506.1 260 7



3. Adjust analysis settings to

¥ Basecalling [Fiter | Assembly | Spesimen | Total# | Comments
Samples Varants

allow failed samples to [ L O L
assemble in the project (see [ W W O
“Changing Analysis Settings” P——
on page '15 for deta”s)_ Specime;lhf:(:l::;m:r;:v;p;:;:ﬂcezmnotPﬂss Complete- [I] Partial Output- /\ No output- @
D et ioring anc sssemiy

Note: You may need to s fyis
modify your Filter and/or Clear " Niter Settings are setin

. . nend. Filter the Analysis Protocol
Range analysis settings and R

then reanalyze data to allow
failed samples to pass

(Assembled).
4. Select a Segment name, then e it APLAE_SeqScape_Webinar | Specimend | PLAB_segment_1
select the Assembly tab to E-E PﬁAB-seaScape_Webinar M Lavout assembl |
. 5 1 A
view sample traces that have e Drisntation
passed (Assembled). = Unassermbled
£ PLAB_segment_1 Specimen3_ |forward 1

The Segment Assembly = PLAB_segment 2 ||Gpecimend_|reverse  |12954 13527 534 556 23

EFU Specimend i I — 19700 19314 A9E AR 99

displays all the sample traces
in a specimen for a specific
region of the reference

F Unassembled

! Specimen3_PLAE
B Specimen3 FLAE 13183 13193 13203 13213

sequence. To zoom in/out, B e e NI e
click Ctrl +/-. B snocimend PLAE |f CTCGGCCTCCCAAABGCTGEAGATTACTGACATAAGCCAL

; i : ot ITLTTTTTIITTIT, LT

5. Edit bases with low quality B Specimen3_PLAE crcaaccrcccaaa&;aéEGAGAIIACTGACAIAAECCAC
:

! Specimen3_PLAE | | |
= PLAB_segment_2 72 B2 5z 4z
EI—U Specimend

values, if necessary.

a. You can customize the bar
colors for the quality
values (in Display Settings)
and flag bases with low
quality values in red, for
example.

b. When you switch between
the Project view and the

2 —

A bl A he b g c C E C 6T ~Tab Jump To:
ss?m y view, the base g : : ! ! g 1',. g ™ Index Pasition
position is bookmarked for k ;
easier ed|t|ng 53 Algorithm autematically corrects I Known Variant
for sequencing errors hased on I~ Unknown Yariant
c. Make sure that bidirectional coverage I Low QY Base
Decrepancy josslectadin = VAL | somavsa
: ; ; lral tlrrrnltinnnl i
Settings, if required. BoCoC : G L G CCC T & CTG L 6 T G [ High QY Base
! ! ™ Ambiguity
501 511 -
. . MixediPure Mizmatch
The algorithm automatically  User Edi
. ser Edi
corrects for sequencing errors [
by reviewing data quality in -

Tab jumps to next:lN‘IuItipIe... 'I

both directions (forward and

Ok | Cancel |

reverse) to arrive at an accurate I i dex Position
consensus. Known Yariant
M Unknown Yariant
= Lows QW Baze
h-Start Hrdedium QY Base

High 0% Basze



6. Right-click the specimen name
to assign Pass or Fail review
status.

7. Repeat Steps 1 to 6 for all
specimens in the project.

You are now ready to review your
data at the project level.

quencingPrirm

Mavigator FLAB-Reseque
FLAB-ResequencingPrimerSet Reference
—%—EM Rename

pet ctive Layver RC
T Spec Delete
U Spec Pazzed
U Specr Failed
U Specimenb X
D Specimen? v Mot Reviewed

Step 2: Review all data in the Project View

1. Examine variants between the
specimen consensus and the
reference sequence by one of
the following methods:

a. Select the Character/
Dots view. In this view,
dots appear for all bases in
the reference, and
characters appear for
variants.

b. View data by layers. Select
a layer in the Active Layer
drop-down list.

c. Select Tab Jumps to next,
then select Known/
Unknown Variant.

2. To add a Known Variant, right-
click a base, then select Add
Variant.

3. Click OK. The variant is
displayed in the Overview pane
as a red bar.

4. To view amino acid translation,
click Amino Acid View.

You are now ready to review the
variant results in reports.

.%l__qﬁ- J_IJ J J | JJHEE:ID |AdlveLayerW

) - Character/Dots View
Froject Mavigator ‘E _ _

EHE]PLAB_SeqScape_wehinar 4 ProjedVierAmpliconViewl

U Specimenl
U Specimen?
U Specimen3
U Specimend

FbA_004864 ROIs M

M 009264 _axon_1 NM_DEII4884_e><on_2

Summary
Variants
Index
eference

ATGCCCGGGCAAGAACTCAGGACGE

» Specimenl
» Specimenz
» Specimen3
[ . .

Active Layer:INM 004864 I
FLAE segment 1

M
PLAE_Target

Tab jumpz to nex‘t:IMuItipIe... ;l

Index Position
.o Wariant
W Lnknown Yariant

*R-Btart

FLAE SeqScape_‘webinar
F'VUJECTV‘EWI Ampllcun\f’\awl -

Known Variant

PLAB_Target ROls

AminoAcid View
4 SEqScaps_Webinar

Project View I Amplicun\f’iswl

Mi_004564 ROls rNM.Dnasﬁa_exonl_4 i

_004854_excon_2
1

Summary
lLL Variants
Tridex

GHLHLRISRAAerGLPEASRLHRALFRLSPTASI



Step 3: View variant results in mutations and AA variants reports

1. Inthe Active Layer drop-down
list, select the desired layer,
then select the project name in
the Project Navigator.

Note: To view results at the
specimen level, select the
specimen name.

2. Select Analysis, then select
Report Manager.

3. In the left pane, select the
Mutations Report.

4. In the right pane, view
mutations in the Mutations
Table.

5. In the Mutations Table, click
a base change to link the
mutation to a specimen
consensus in the Project view

Note: You can review the
mutation by observing its
quality value and its position
in a region of interest (ROI).

You can arrange mutations by
quality value, type, and so on
by double-clicking any of the
column headers. To remove a
column, right-click the column,
then deselect the column
name.

6. Click the triangle icon next to
the specimen name to view the
sample electropherogram.

Look for mutations at the
specimen level or “confirmed”
mutations due to bidirectional
coverage.
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7. Open the Mutations report to
view the amino acid effect (AA
Change/Effect column) for
translated regions.

8. Click any of the amino acids in
the AA Change column to open
the AA Variants Report.

9. Click an AA Change to link the
AA variant to a specimen
consensus in the Amino Acid
view.

To adjust how the report displays
text, click Report Display Settings,
then deselect Wrap Text.

To view reports and data
simultaneously, select
Window » Tile in the main menu.

Specimen

Speciment

Speciment

Speciment

Speciment

Specimenz

Specimenz
'

AR Variants
AA Change Position |Length | Type
W4l 14 1 Sub
S53[T,5] 53 1 Sub
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Reports Settings il

dure Settings

" Report feplay Seftings | a4 variants Setings
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™ Horizantal Scrolling
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Step 4: View resequencing results in the Genotyping Report

IMPORTANT! The Genotyping
Report contains some tables that
are filled with the VariantSEQr™
Resequencing System project
templates.

1. In the navigation pane, select
the project name.

Note: To view results at the
specimen level, select the
specimen name.

2. Select Analysis » Report
Manager.

3. In the left pane, select
Genotyping Report.

4. In the Resequencing Coverage
Table, review the resequencing
coverage percentage for each
specimen.

Note: The resequencing
coverage is based on the target
regions.

5. In the Project view, add
genotypes in the Genotyping
Report by right-clicking a base,
then selecting Add Genotype.
To view the genotypes for each
specimen, open the
Genotyping Report.

6. Review the genotypes to
compare variants or bases for
all specimens in a project.

After you complete reviewing your
data, if reanalysis is required,

go to “Changing Analysis Settings”
on page 15. If reanalysis is not
required, go directly to “Exporting
and Printing” on page 20.
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Changing Analysis Settings

After reviewing your analysis
results, you can make changes to
your analyzed project by changing
the project settings (analysis,
reference, or display).

Changing settings requires you to:

1. Change analysis settings in a project

2. Change reference settings in the project
3. Change display settings in the project

4. Apply a project template to an existing project

Step 1: Change analysis settings in a project

To change analysis settings for all
samples in a project or specimen:

1. In the project navigator, select
Project or Specimen Name.

2. Select Analysis » Sample File Edit View Tools [Analsis ‘Window Help
Manager. ok B =E) fnalyze Cirl+R
3. To change the Basecaller and - R E——
Dye Set/Primer file, select the AL
desired settings, then click ] sy Report Manager Cirl+1
Apply Mavigatar Apply Project Template...
PLAB-ResequencingPrime  RDG Properties... Cirl+D
0 gpec?memz Analysis Defaults...
pecimen . .
T Specirnend Analyziz Seftings.. Ctrl+B
0 Specimend Dizplay Settings... Crl+
T Sracivanh

4. Click OK to close the Sample

¥ Sample Manager

Manager. Edit
Sampls File Mame BazeCallar

Note: In the project, a red A SSpacimen KB bes _3730_ Amob (1097
slash through the files that you ESDaﬂmonl_PUl Specimenl 00000019866 KB bep [FB_3730_POFT_BOTvimeb 1125
S Specimen]_FLA. Specimenl (00000019866 KE bep KB_3730_POFT_BOTWimob 1116
changed indicates that the I Speciment_FLA. Specimenl 00000019866 KB bep KB_3730_POFT_BOTvameb  [10.97
samples are ready to be B3 Spociment_FLA Specimenl 00000019666, KB bep KB_3730_POPT_BOTimeb  [11.25
reanalyzed. I Spociment_PLA Specimen? 00000019666, KB bep KB_3730_POFT_BOTvimeob 1115
I8 Specimeni_PLA. Specimen]  [DD000019865. KB bep KB_3730_POPT_BOTvlmeb  [11.26
5. Click E (Analyze) to analyze I Spociment_FLA :Spnumen'l 0000001 9866, KB bep KB_3730_FPOF7_BDTvimob 1122
the SpeCImen B Specimen] _PLA _Sunman] _BI]I]UUD]BBBS .KB'M’_D .KB_BFBD_POP?_BDT\J} ik .11 24
I Specimeni_FLA Specimen 00000015865, KB bop KB_3730_POF7_BOTvd.mot  [10.98
I8 Spociment_PLA. Spocimen1  [0D000019866_ KB bep [KB_3730_POF7_BDTvimob 1125
l;SDuoimcnl_PLA.:Spudmeni 00000015866, KB bep KE_1730_POPT_BOTvlmeb  [11.19

I Specimen]_PLA Specimen 00000019866 kB bop lICB_]?BD_POP?_E DTwImob  [11.04




To change more than the Basecaller
and Dye Set/Primer File:

1. Create a new Analysis protocol
in the SeqScape Manager. (See
Step 2 on Page 4).

2. Select the desired samples in
the Sample Manager, then click
Apply to apply the Analysis
Protocol.

3. Click OK to close the Sample
Manager.

Note: In the project, a red
slash through the specimen/
files that you changed
indicates that the samples are
ready to be reanalyzed.

4. Click [® (Analyze) to reanalyze
the data.

To change the analysis settings in a
project for only one sample:

5. Select the sample in the
Project Navigator.

6. Select Analysis » Analysis
Settings, then change the
settings.

IMPORTANT! The change
applies only to the selected
sample and does not change
the analysis protocol that was
created in the SeqScape
Manager.

Note: A red slash through the
selected sample indicates the

sample is ready to be analyzed.

7. Click [ (Analyze)
to reanalyze the data.

Apply Analysis Protocol x|

Chooze an Analvziz Protocol thatwill be applied to the zet
of zelected samples.

Analysiz Protocol: |3100_SF_PCOPE_BDTw1 _mixed_\f2j
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colBa2-2 k
HibAdetaction
[TutorialdnalvsizProtocal

[ ]
Eﬁ Sample Manager

Sample Mame BazeCaller

Specimen
enl

imen

File Edit “iew Tools |Ana|ysis window Help
EF = % Analyze Cirl+R
ﬂ ﬂ H ﬂ Sample hanager...

El- = Unazzembled

Feport bdanager Cirl+1
Mavigator Apply Project Template. ..
PLAB-ResequencingPrime  RDG Properties... Crl+D
D Speciment Analysis Defaults...

CHrl+E [

!81 PLAB_24 A

Wy
‘B B1_PLaE 24 4 Digplay Settings... Ctrl+v
Bl B1_PLAE_25_aerr )
B B1_PLAB_27_A8r | Samp

DwveSetiPrimer




Step 2: Change reference settings in the project

1. Click rdg in the project view.
2. Select the ROI tab.

3. Change the reference settings
within a project by:

— Changing the Codon Start
Number for amino acid
translation

— Changing the translation
frames

— Changing the ROI Start
numbering in the ROI pane

— Adding variants and
changing variant styles or
colors

Note: These changes are
saved only in the existing
project. They do not change in
the original reference data
group that you created in the
SeqScape Manager.

_ = Editing a reference within a
Bas - x| B@EN O ** hroject

ﬁlq_""'p‘l BB ME | E‘E"E| Active Layer:lF'LAE_Target '“Tabjumpsto next:lm

General ROI| NTVariants | 28 Variants | Variant Stle |

IPREsE_. | \.PRES%_Target. . LPRSSE_..
CBHM_D02773_ N0

M0
LbhCT181....
| G |
218
4
GooahE —
eiRe el Layer Name [im_002773 Cadan Start Nurmber [q Origntation
- Library : - EI Translation Frame  [1 = Right =

[Seq. Start [Seq. End F’Rmsmn ROI Length [ Translation | Calor [on Layer 3

ROl Narme [Segment
|1 & |PRSSB_exonRegion!  PRESE_sxonRenia 818 i 510 - [ Jisi il
2 @ |PRSS%_exonRegion2 PRESS_exonRegis 2275 4068 2275 1794 r | jhiml
|3 |NM_002773_exon_1  PRSSE_exonRegis 267 371 1 85 ~ I v
4 PRSS5%8_Target_exon_1 PRESB_exonRegis 287 371 1 85 [l [l
|5 |hCT2279736_exon_1  PRSSE_exonRegig. 287 kXdl 1 B85 = I | hal
4 »

Step 3: Change display settings in the project

To modify the Display Settings
within a project:

1. In the Project view, click ds
(Display Settings) to change
viewing options.

2. Select the Bases tab.

3. Change the color scale as
desired to change the quality
value bars.

4. Select the Views tab.

B EIE S TR 88 - x|r EEE D

)|

Edit Display Settings x|

General Bases | Elammphemgraml Viewsl

~Base Font

Fn%t Size: ﬁz
Font Style: |PLAIN =

Base Scale

Quality Values
The color scale for the Quality
Value bars can be modified.

Show base number ever |10 hases

~Base Colors

Base Style
o N o |
Other (MR Y. I




5. Increase the number of bases
that you want to display in the
Project view, as indicated in the
EP Window field.

6. (Optional) Select ltalicize
Reverse Strand.
By default, the display settings
show 70 bases and italicize
reverse strands.

Edit Display Settings

Generall Elasesl Electropherograrn  Wigws |

~Project View Settings
Display Maode: IE Hl ﬂl

EP wWindow (bp):
I Shown GT Pos.
Hidden GT Pos.
~Expanded NT

~Geritral View Settings

CharactersiDots: B
Electrapherograms: I@ |

i o

Confidence Bars: an

NT Tab Jurnp: [Multiple... =l
¥ Surmirna
Ad Tab Jurmp: |Mu|tip|e... ;I v
¥ Show Overview: W Variants
v Index

Yiew Colurnn Selector:
[ Reference

¥ Reference-a

~Sample View Settings

Original Sequence:  fa

~Specimen View Settings rCollapsed NT
¥ Surmirna
I ¥ Italicize Reverj Strand I = NT\.-'ariaWnts
Clear Range: ¥ Index
v
Show &ll: @ ¥ Reference
~Expanded Ad
~Amplicon Yiew Settings ¥ Summary
v .
Amplicon Coverage: [V A4 ariants
v Index

Zoorm Factor:
¥ Reference-a

Step 4: Apply a project template to an existing project

To change an existing project
template:

1. Select Tools » SeqScape
Manager, or click Tooltip.

2. Change the data objects in
SeqgScape Manager, then
reselect the sample data
objects in the project template
to apply the changes.

3. Click Open Folders to verify
your changes.

4. Click OK to close the Project
Template editor.

Project Template Editor
Project Template Description

Project Template Name'lPLAE-ResequencingPrimerSet_pd

Created By: unknown
IMaodified By: Pratimal23: Pratima Sahni

Created: 13 Mar 2008 at 02:12:58 PST
Modified: 25 Aug 2008 at 14:02:15 FDT

| Source: PLAB Terplate copied on 06 Aug 2008 at 15:52:49 PDT

Template Elements -
Reference Data GmupIF’LAE generated on Thu 13 Mar 2008 at 02:12:58

k-]

~
|373E|-Hesequencmg copied on 29 Jan 2008 at 13:32:18 PST j |~ 4
|DS-Resequencing copied on 29 Jan 2008 at13:32:08 PST =

Analysis Defaults

Display Settings

Comments
FLAE project ternplate for AB Resequencing Primers Set




To apply the changed project
template to a project:

5. Open the project.

6. Select Analysis » Apply
Project Template.

7. Select the appropriate Project

Template in the drop-down list.

8. Click [ (Analyze) to reanalyze
the data with the modified
template.

Note: All previous edits are
lost.

[N ]
aﬁ Apply New Project Template

hame

Froject Template: PLAB-RezequencingPrimerSet_pt

~Template El

Selected Project Termplate:

Reference Data Group:
Analyzis Defaults:
Dizplay Settings:

F'LAEI—ResequencingF’rimerSe...LI

HL&-C_3100POPE_mixed_vw2
ph3_exon7?_v2
PLAB-ReszequencingPrimerSet_pt

FR5S8Template
Testhitochondrial




Exporting and Printing

Exporting and printing your analysis
results requires you to:

1. Select export options for an analyzed project
2. Set print options at the project, specimen, and segment levels

To determine which printing and

exporting options are available in
your SeqScape® software, select
one of the following in the project

navigator:
- Project File Edit View Toals Analysis ‘window Help
- Specimen Mz el ool | o
— Reference Segment Open Project... Ctrl+0 —
Mew Project Wizard... ﬁ Us
- Sample Cloze Project Crl+w
Then select either File » Export, or Sy Brnjesi i+
File » Print. Save Project As... Altrdy
Import Samples To Project... Crl+hd
Import Text Segment... Cirl+T
Export »
Frint... Cirl+P
Step 1: Select export options for an analyzed project
To export a selected report from a
project:
1. Open the project.
2. Select Analysis » Report
Manager.
3. Select Export > Repor‘t. Sarnple Sequence File...
4. When the Export window Ffilites cuteivs CReport )

opens, select the format tab-
delimited text (Microsoft
Excel®), PDF, HTML, or XML.

To export all reports automatically
after analysis:

5. Select Tools » Options.

6. Select Export Reports After
Analysis, then in the Format General | Users | Authentication | Audit] Electronic Signature |
drop-down list, select a format [ IDltp ey Flanare et Pralels
to export. ¥ Export Reports after Analysis

Format: [Text ~]

I™ Export Project after Auto-Analysis

Folder to auto-export reports and projects to after analysis:

[ciDocuments and Setingslpradhaaalvy Documents




7.

8.

Browse to, then select, a target
directory to receive the file.

Click OK.

Note: After a project is
reanalyzed, the reports are
automatically exported to the
specified directory.

To export alignment files:

9.

10.

11.

Select the desired project in
the project navigator, then
select File » Export. You can
export the Nucleotides project
alignment or the Amino Acid
project alignment.

Note: Thereference sequence
and the specimen consensus
sequences are also exported.

(Optional) Select File » Export
for the Specimen level/
Reference Segment level to
export the consensus
sequence or the aligned
sample sequence.

(Optional) Select
Electropherogram to export
the Sample Sequence.

File Edit View Tools Analvzsiz ‘Window Help

x| B EE G|

Mew Project... Cirl+M
Open Project... Cirl+0
Mew Project Wizard...

Cloze Project Crl+w
Save Froject Cirl+5
Save Project Az.. Alt+a,
Import Samples To Project... Crl+hd

OB A e

-FezequencingPrimerSet
jECTViE\'Vl AmpliconViewI

Congensus Sequence...

Irmport Text Segrment... Ctrl+T |
Froject Alignment - Mucleotides. ..
Print P F'.rojectAIignment—Amino Acid...
Library Search Results...
Import Samples To Project... Ctri+td [
Impart Text Segment... Cirl+T
Print... Cirl+P

Aligned Sample Sequence...

Step 2: Set print options at the project, specimen, and segment levels

Select All Data to print the
specimen consensus sequences

and the reference sequence, but
not the Electropherogram data.

Select Only the Visible Data to
print only visible data. Only the

displayed electropherogram data
(specimens) are printed.

Note: The electropherogram data
for the full project are not printed.
Only the data that are displayed in
the Project window are printed.



In the Print Specimen view, you can
print only the data that are
displayed.

In the Print Segment Assembly
view, you can print all data and the
visible data that are displayed.

By selecting a sample you can print
the sample electropherogram.

For more information on using
SeqScape® software, refer to the
SeqScape® Software User Guide.

rint Specimen

X

Print
Prnt

& Dnly the vi:

Al data

~Print Properties
% Portrait
" Landscape

Paper ILelter 8.5 by 11 inches

=l

HeaderFooter... | Print... | Cancel I

L]
}K‘ Print Segment Assembly X |

Print Print Settings ﬁr Praoject

Bases per panel: |50

" Only the visible data
= Al data

~Print Froperti
" Portrait
& Landscape

Faper |Leller8.5 by 11 inches 'l

HeaderFooter... I

Print... [ Cancel |

7]
% Print Sample SpecimenZ_PLAB_2Z A8.r X

=
-~ Print

= Al data (only applies to Electopheragrarm)

~Sample Settings

Panel: Per Page: |4 'l

Fuoints Per Panel: 1500

- Print Properti
“ Portrait
" Landscape

Paper |Letter 8.5 by 11 inches 'I

~Include in Printout
[ Annotation
¥ Electrapheragram

I™ Sequence

" Raw Data

HeadenFooter.

Print Cancel |
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