Contents

Preface ................................................................. ix
Overview ............................................................... x
New Features in This Release  ........................................ x
Intended Use ........................................................... x
Related Documentation ................................................ x
Safety and Special Notices ............................................ xi
Environmental Conditions ............................................. xii
Good Laboratory Practices ............................................ xii
   Keeping Good Records ........................................... xiii
   Chemical Toxicity .................................................. xiii
   Solvent Requirements ............................................. xiii
   Solvent Disposal .................................................... xiii
   High-Pressure Systems and Leaks ............................... xiii
Contacting Us ......................................................... xiv

Chapter 1 Introduction ................................................. 1
Supported Systems ...................................................... 2
TurboFlow Technology ............................................... 4
   About TurboFlow Particles ..................................... 5
   About TurboFlow Columns ..................................... 5
Multiplexing Technology .............................................. 5
Instrument Components .............................................. 7
VIM Configurations ................................................... 8
   Transcend II Configurations ................................... 8
   Legacy Configurations ......................................... 10
   Valve Types ....................................................... 12
Multiple Column Module ............................................. 12
MultiSLEEVE Controller ............................................ 13
Dynamic Load Wash (DLW) .......................................... 13
Notice of Proper Use of Thermo Scientific Instruments ............ 13
Specifications and Requirements for Transcend II Systems ........ 14
   Environmental Requirements ................................... 14
   Data System Hardware and Software Specifications .......... 14
   Transcend II Pump Specifications .............................. 16
<table>
<thead>
<tr>
<th>Chapter</th>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Specifications and Requirements for Transcend and Aria Systems</td>
<td>18</td>
</tr>
<tr>
<td></td>
<td>Environmental Requirements</td>
<td>18</td>
</tr>
<tr>
<td></td>
<td>Transcend and Aria System Requirements</td>
<td>18</td>
</tr>
<tr>
<td></td>
<td>Transcend and Aria System Specifications and Requirements</td>
<td>20</td>
</tr>
<tr>
<td></td>
<td>Transcend Pump Specifications</td>
<td>21</td>
</tr>
<tr>
<td></td>
<td>Chapter 2 Getting Started</td>
<td>23</td>
</tr>
<tr>
<td></td>
<td>Chapter 3 Running Samples</td>
<td>27</td>
</tr>
<tr>
<td></td>
<td>Important Procedures for Running Your Samples</td>
<td>28</td>
</tr>
<tr>
<td></td>
<td>Calculating Required Solvent Volumes</td>
<td>30</td>
</tr>
<tr>
<td></td>
<td>Starting the Run</td>
<td>31</td>
</tr>
<tr>
<td></td>
<td>Assigning Batch Priority</td>
<td>32</td>
</tr>
<tr>
<td></td>
<td>Specifying the LC Channels on Multiplexed Systems</td>
<td>32</td>
</tr>
<tr>
<td></td>
<td>Workflows</td>
<td>34</td>
</tr>
<tr>
<td></td>
<td>Using the Xcalibur Data System</td>
<td>35</td>
</tr>
<tr>
<td></td>
<td>Using the TraceFinder Application</td>
<td>36</td>
</tr>
<tr>
<td></td>
<td>Using the LCquan Application and the Aria MX Software</td>
<td>37</td>
</tr>
<tr>
<td></td>
<td>Multiplexing Different Methods</td>
<td>39</td>
</tr>
<tr>
<td></td>
<td>Multiplexing the Same Methods</td>
<td>40</td>
</tr>
<tr>
<td></td>
<td>Chapter 4 Monitoring the Pumps and Autosampler</td>
<td>43</td>
</tr>
<tr>
<td></td>
<td>Accessing the Aria MX Status Window</td>
<td>44</td>
</tr>
<tr>
<td></td>
<td>Accessing the Direct Control Window</td>
<td>46</td>
</tr>
<tr>
<td></td>
<td>Monitoring the Pump Pressure</td>
<td>46</td>
</tr>
<tr>
<td></td>
<td>Using the Zoom and Pan Tools on the Pressure Trace</td>
<td>52</td>
</tr>
<tr>
<td></td>
<td>Assigning and Using Pressure Profiles to Monitor the Pressure</td>
<td>54</td>
</tr>
<tr>
<td></td>
<td>Viewing the Column Heater Status</td>
<td>54</td>
</tr>
<tr>
<td></td>
<td>About Aria MX Event Logs</td>
<td>56</td>
</tr>
<tr>
<td></td>
<td>Viewing the Event Log</td>
<td>57</td>
</tr>
<tr>
<td></td>
<td>Aria Log File Size Limits</td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>Using the Aria TSLX Viewer Application</td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>Chapter 5 Controlling System Components</td>
<td>63</td>
</tr>
<tr>
<td></td>
<td>Accessing the Aria MX Status Window</td>
<td>64</td>
</tr>
<tr>
<td></td>
<td>Accessing the Direct Control Window</td>
<td>64</td>
</tr>
<tr>
<td></td>
<td>Controlling the Pumps</td>
<td>65</td>
</tr>
<tr>
<td></td>
<td>Controlling the Valves</td>
<td>70</td>
</tr>
<tr>
<td></td>
<td>Controlling the Autosampler</td>
<td>71</td>
</tr>
<tr>
<td></td>
<td>Controlling the Column Heater Temperature</td>
<td>74</td>
</tr>
<tr>
<td></td>
<td>Controlling the MCM</td>
<td>76</td>
</tr>
<tr>
<td></td>
<td>Changing the LC Time-out Value</td>
<td>77</td>
</tr>
<tr>
<td></td>
<td>Editing Aria MX Logic Settings</td>
<td>77</td>
</tr>
<tr>
<td></td>
<td>Entering the Valve Module Serial Number</td>
<td>81</td>
</tr>
<tr>
<td></td>
<td>Assigning Values Using the Sample List</td>
<td>82</td>
</tr>
</tbody>
</table>
Chapter 6  Maintenance Procedures ......................................................... 87
Maintenance Schedule ................................................................. 88
Tracking the Number of Injections ............................................... 88
Accessing the Direct Control Window ........................................... 91
Replacing Columns ........................................................................ 91
  Replacing the TurboFlow Column ............................................. 92
  Replacing the Analytical Column .............................................. 93
Preparing Solutions ....................................................................... 95
  Preparing the Wash Solution .................................................... 95
  Preparing the Solvent Mobile Phases ........................................... 95
  Preparing the Autosampler Wash Solutions .................................. 96
Managing Pumps ............................................................................. 96
  Priming the Pumps ................................................................. 96
  Preconditioning the Pumps ....................................................... 98
Vehicle Pump Pressures ................................................................ 100
  Recording Pump Pressures ...................................................... 100
Purging Thermo UltiMate Pumps .................................................. 100
Running a Preview Batch ............................................................... 103
Cleaning System Components ..................................................... 105
  Cleaning the Solvent Lines, Pumps, and Valves ......................... 106
  Cleaning the Solvent Lines and Pumps ..................................... 107
  Cleaning the Syringe (Fast Wash Systems) ............................... 107
  Cleaning the Injector (Fast Wash Systems) ............................... 108
  Rinse the the Needle on Systems with a Dynamic Load Wash (DLW) ......................................................... 109
  Rinse the Injector on Systems with a DLW ............................ 110
Seal Wash Pump Standby (Power Save Mode) ............................... 111
  Configuring Seal Wash Standby .............................................. 112
  Seal Wash Standby Options ................................................... 113
Replacing the Rotor Seals ............................................................... 113
Maintaining and Managing the Autosampler ............................... 115
  Verifying Autosampler Wash Solutions ..................................... 116
  Observing Autosampler Aspiration ......................................... 117
  Downloading Autosampler Objects to Aria MX .......................... 117
  Priming the Dynamic Load Wash (DLW) ................................. 118
  Priming the Active Wash Station ........................................... 118
Syringe and Needle Maintenance ................................................... 120
  Replacing the Syringe (Standard or X-Type Syringes) ................ 120
  Replacing the Syringe Plunger .................................................. 122
  Setting the Needle Penetration Level ....................................... 122
  Replacing the Dynamic Load Wash (DLW) Needle .................... 123
  Setting the Needle Penetration Value for the DLW ..................... 124
  Replacing the DLW Syringe ...................................................... 126
  Setting the Tray Type Needle Penetration Level ......................... 129
  Resetting the XYZ Positions .................................................... 131
  Replacing the Needle Seal ....................................................... 132
Computer Maintenance .................................................. 132
  Restarting the Computer ........................................... 133
  Suspending Computer Sleep Mode When Running Aria MX ....... 133
Spare Parts. .............................................................. 133
Grounding the System.................................................... 135

Chapter 7  Instrument Methods ........................................139

Chapter 8  Creating an Autosampler Method ........................141
  Accessing the Autosampler Method Editor ......................... 142
  Creating an Autosampler Method .................................. 142
  Tips to Create Autosampler Methods ............................... 144
    Basic Tips to Create an Autosampler Method ................... 144
    Tips to Create Methods for Systems Using the Dynamic Load Wash .... 145
  Adding and Deleting Autosampler Method Steps ................. 146
  Entering Information in the Method Info Pane ................... 146
  Editing Autosampler Step Types .................................. 147
    Autosampler Step Types .......................................... 148
      Get Sample ...................................................... 150
      Inject Sample .................................................. 152
      Clean Syringe .................................................. 153
      Clean Injector .................................................. 154
      Rinse Needle .................................................... 157
      Rinse Injector .................................................. 157
      Infuse Sample ................................................... 158
      Aspirate Syringe ............................................... 160
      Dispense Syringe ............................................... 161
      Eject Syringe ................................................... 161
      Switch Injector ................................................ 162
      Move to Object ................................................ 163
      Wait for Signal ................................................. 164
      Wait ............................................................. 164
      Set Out Signal ................................................. 165
      Airgap ........................................................... 166
      Penetration Value Special Notice ............................... 166
  Editing the AS Method for Maximum Throughput ................. 166
  AS Method Timing Options ......................................... 167
  Using a Default Method ............................................ 168
  Importing the AS Method from an Instrument Method .......... 168
  Importing an Aria OS Autosampler Method ....................... 169
  Assigning the Injector ............................................ 170
    Assigning the Injector in the AS Method Editor .............. 170
    Assigning the Injector in the Sample List .................... 171
  Saving the Method .................................................. 172
## Contents

Specifying the MCM Port Number ........................................... 231  
Specifying the MCM Port in the Instrument Method .................. 233

**Chapter 11  Using the MultiSLEEVE Controller** ........................................... 235

MultiSLEEVE Controller Overview ............................................. 236
Installing the MultiSLEEVE Controller .................................... 237
Configuring the MultiSLEEVE Controller ................................. 237
Setting the Heater Temperature in an Instrument Method .......... 240
Setting the Heater Temperature from the Direct Control Window . 241
Setting the Heater Temperature from the Sample List ............... 242
Viewing the Heater Status ....................................................... 243

**Appendix A  Aria MX Software Error and Warning Messages** ................... 247

**Index** ..................................................................................... 253
Preface

This guide describes the following:

- Suggested workflows for running samples using both your mass spectrometer software and Thermo Aria™ MX software.
- Procedures that you perform with Aria MX software to control and monitor the LC system functions, including the autosampler, pumps, and valves.
- How to use Aria MX software to create and edit autosampler and LC methods.

Contents

- Overview
- New Features in This Release
- Intended Use
- Related Documentation
- Safety and Special Notices
- Environmental Conditions
- Good Laboratory Practices
- Contacting Us
Overview

The Aria MX interface controls certain liquid chromatography (LC) system functions so that you can multiplex up to four LC systems to one mass spectrometer, and use TurboFlow™ technology to remove the large sample matrix molecules from the compounds of interest.

Thermo Scientific™ Transcend II, Transcend™, and Aria are LC systems that have been optimized to run TurboFlow methods and multiplexing. They use Aria MX software, interfaced with your mass spectrometer applications, to control the LC system pumps, valves, and autosampler. The Aria MX interface uses methods appended to the instrument method that were created in the mass spectrometer application.

In fact, use of Aria MX software is nearly transparent, as access to it is through a mass spectrometer application, such as the Xcalibur™, TraceFinder™, or LCquan™ data system. You use the mass spectrometer application to schedule sample runs and for data review. You use Aria MX software to create LC and AS (autosampler) methods that are appended to the instrument method, and to check the status of the pumps and autosampler.

New Features in This Release

This release includes the following new features:

- Seal wash pump standby and power saving mode for UltiMate pumps
- Purge UltiMate pumps from the Aria MX software interface
- New log file archive behavior for aria.log
- Extract methods from Raw Data files
- Computer sleep mode suspended when Aria MX is running

Intended Use

The Transcend II, Transcend, and Aria systems are intended for research use only (RUO). The systems are not intended for diagnostic procedures.

Related Documentation

In addition to this guide, Thermo Fisher Scientific provides the following documentation for the LC system:

- TraceFinder manuals as PDF files (when TraceFinder software is installed on your data system computer)
- TraceFinder Help (from the TraceFinder application window)
• Xcalibur manuals as PDF files
• Xcalibur Help
• Pump user documentation
• Autosampler user documentation
• Valve Interface Module (VIM) User Guide (system models 2303LX, 2306LX, 2303TX, 2306TX, 2306TX-TWIN, 2310TX)
• Aria MX Help

❖ To view TraceFinder manuals if available on your system
Choose Start > All Programs > Thermo TraceFinder > Manuals.

❖ To view TraceFinder Help if available on your system
Click the Help icon in the upper right corner of any TraceFinder window.

❖ To view the Xcalibur Help
Choose a command from the Help menu or click ? in the upper left corner of any Xcalibur window.

❖ To view instructions on navigating the Xcalibur Help
1. Click the expand icon (+) beside the Welcome to Xcalibur Help book to view the topics.
2. Select Using This Help.
   Navigation instructions appear on the topic page.

❖ To view other manuals that might be available on your computer
Choose Start > All Programs > Thermo product name > Manuals.

Safety and Special Notices

Make sure you follow the precautionary statements presented in this guide. The safety and other special notices appear in boxes.

CAUTION  Highlights hazards to humans, property, or the environment. Each CAUTION notice is accompanied by an appropriate CAUTION symbol.
Environmental Conditions

Refer to the system component manuals for information on environmental conditions and specifications.

Good Laboratory Practices

To obtain optimal performance from your LC system and to prevent personal injury or harm to the environment, do the following:

• Keep good records.
• Read the manufacturers’ MSDSs for the chemicals you use in your laboratory.
• Remove particulate matter from your samples before injecting them into the liquid chromatograph.
• Use LC/MS-grade solvents or better.
• Connect the drainage tubes from the pump, autosampler, and detector to an appropriate waste receptacle. Dispose of solvents as specified by local regulations.
Keeping Good Records

To help identify and isolate problems with either your equipment or your methodology, keep good records of all system conditions (for example, %RSDs on retention times and peak areas, peak shape, and resolution). At a minimum, thoroughly document a chromatogram of a typical sample and standard mixture, with system conditions, for future reference. Careful comparison of retention times, peak shapes, peak sensitivity, and baseline noise can provide valuable clues to identifying and solving future problems.

Chemical Toxicity

Although the large volume of toxic and flammable solvents used and stored in laboratories can be quite dangerous, do not ignore the potential hazards posed by your samples. Take special care to read and follow all precautions that ensure proper ventilation, storage, handling, and disposal of both solvents and samples. Become familiar with the toxicity data and potential hazards associated with all chemicals by referring to the manufacturers’ MSDSs.

Solvent Requirements

Use LC/MS-grade solvents that are free of particulates. Choose a mobile phase that is compatible with the sample and column you have selected for your separation. Be aware that some solvents are corrosive to stainless steel.

**CAUTION** Do not use solvents containing Freon™ and perfluorinated solvents, such as Fluorinert™ and Fomblin™ perfluoro polyether solvents. They adversely affect the Teflon™ AF degassing membrane.

Solvent Disposal

Make sure you have a solvent waste container or other kind of drain system available at or below the bench top level. Most solvents have special disposal requirements prohibiting disposal directly down a drain. Follow all governmental regulations when disposing of any chemical.

High-Pressure Systems and Leaks

LC systems operate at high pressures. There is little immediate danger from the high pressures in an LC system. However, if a leak occurs, correct it as soon as possible. Always wear eye and skin protection when operating or maintaining an LC system. Always shut down the system and return it to atmospheric pressure before attempting any maintenance.
Contacting Us

There are several ways to contact Thermo Fisher Scientific for the information you need. You can use your smartphone to scan a QR code, which opens your email application or browser.

<table>
<thead>
<tr>
<th>Contact us</th>
<th>Customer Service and Sales</th>
<th>Technical Support</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>(U.S.) 1 (800) 532-4752</td>
<td>(U.S.) 1 (800) 532-4752</td>
</tr>
<tr>
<td></td>
<td>(U.S.) 1 (561) 688-8731</td>
<td>(U.S.) 1 (561) 688-8736</td>
</tr>
<tr>
<td></td>
<td><a href="mailto:us.customer-support.analyze@thermofisher.com">us.customer-support.analyze@thermofisher.com</a></td>
<td><a href="mailto:us.techsupport.analyze@thermofisher.com">us.techsupport.analyze@thermofisher.com</a></td>
</tr>
</tbody>
</table>

- To find global contact information or customize your request
  2. Click Contact Us, select the Using/Servicing a Product option, and then type the product name.
  3. Use the phone number, email address, or online form.

- To find product support, knowledge bases, and resources
  Go to www.thermoscientific.com/support.

- To find product information
  Go to www.thermoscientific.com/lc-ms.

**Note** To provide feedback for this document:

- Send an email message to Technical Publications (techpubs-lcms@thermofisher.com).
Introduction

With the Aria MX software, you can multiplex up to four LC systems to one mass spectrometer and use TurboFlow technology to remove the large sample matrix molecules from the compounds of interest. It supports the Transcend II, Transcend, and Aria systems, and your mass spectrometer operating and data review application.

This chapter describes the general features of the Transcend II, Transcend, and Aria systems.

Contents

• Supported Systems
• TurboFlow Technology
• Multiplexing Technology
• Instrument Components
• VIM Configurations
• Multiple Column Module
• MultiSLEEVE Controller
• Dynamic Load Wash (DLW)
• Notice of Proper Use of Thermo Scientific Instruments
• Specifications and Requirements for Transcend II Systems
• Specifications and Requirements for Transcend and Aria Systems
Supported Systems

Transcend II, Transcend, and Aria are HPLC (high-performance liquid chromatography) systems that separate sample components prior to analysis on a mass spectrometer. Table 1 describes the available Transcend II, Transcend, and Aria systems.

Table 1. Transcend and Aria system types (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>System</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Transcend II systems</td>
<td>Incorporates ultra-high-performance liquid chromatography (UHPLC) analysis using pumps and system components with pressure limits high enough to run less than 2 micrometer particle columns for UHPLC. Transcend II systems are available as LX systems, which incorporate multiplexing technology, or as TLX systems, which incorporate TurboFlow and multiplexing technology. Transcend II systems are the highest performing in the Transcend system line, and differ from the Transcend systems (legacy) in that they use the Thermo Scientific UltiMate™ 3000 RS pumps.</td>
</tr>
<tr>
<td>(Transcend II TLX, TLX-2, TLX-4, LX-2, and LX-4)</td>
<td></td>
</tr>
<tr>
<td>Transcend systems</td>
<td>Incorporates UHPLC analysis using pumps and system components with pressure limits high enough to run less than 2 micrometer particle columns for UHPLC. Transcend systems are available as LX systems, which incorporate multiplexing technology, or as TLX systems, which incorporate TurboFlow and multiplexing technology. Transcend systems offer pump type flexibility.</td>
</tr>
<tr>
<td>(Transcend TLX, TLX-2, TLX-4, LX-2, and LX-4)</td>
<td></td>
</tr>
<tr>
<td>Aria systems</td>
<td>Incorporates HPLC using pumps that can withstand backpressures of up to 400 bar, which is typical in traditional HPLC analysis. Aria systems are available as LX systems, which incorporate multiplexing technology, or as TLX systems, which incorporate TurboFlow and multiplexing technology.</td>
</tr>
<tr>
<td>(Aria TLX, TLX-2, TLX-4, LX-2, and LX-4)</td>
<td></td>
</tr>
</tbody>
</table>
1 Introduction

Supported Systems

Thermo Scientific Aria MX User Guide

<table>
<thead>
<tr>
<th>System</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>LX systems</td>
<td>Incorporates HPLC analysis with multiplexing technology. Can synchronize up to four parallel LC systems to a single mass spectrometer. Each system operates independently, permitting multiple methods to run simultaneously in a staggered, parallel formation, generating the throughput of four traditional LC/MS or LC/MS/MS systems while maximizing the productivity of one mass spectrometer.</td>
</tr>
<tr>
<td>(Aria LX-2, Aria LX-4, Transcend LX-2, Transcend LX-4, Transcend II LX-2, Transcend II LX-4)</td>
<td></td>
</tr>
<tr>
<td>TLX systems</td>
<td>Optimized for running TurboFlow methods that provide for the direct analysis of highly complex matrices, including plasma, urine, and food matrices, with minimal sample pretreatment.</td>
</tr>
<tr>
<td>(Aria TLX, Aria TLX-2, Aria TLX-4, Transcend TLX, Transcend TLX-2, Transcend TLX-4, Transcend II TLX, Transcend II TLX-2, Transcend II TLX-4)</td>
<td>Using two injectors per LC channel, TLX systems perform TurboFlow column or analytical column injections without changing plumbing or cabling. As a result, TLX systems can run both HPLC methods and TurboFlow methods. See “TurboFlow Technology” on page 4.</td>
</tr>
<tr>
<td></td>
<td>Can be multiplexed to four TLX systems that you can synchronize to a single mass spectrometer. Each system operates independently, permitting multiple methods to run simultaneously, generating the throughput of four TLX/MS or TLX/MS/MS systems, and at the same time, maximizing the productivity of one MS. See “Multiplexing Technology” on page 5.</td>
</tr>
</tbody>
</table>

Table 1. Transcend and Aria system types (Sheet 2 of 2)
The Transcend II, Transcend, and Aria systems offer the following features.

### Table 2. Aria and Transcend system features

<table>
<thead>
<tr>
<th>Feature</th>
<th>System type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>HPLC</td>
<td>All Transcend II, Transcend, and Aria systems</td>
<td>Traditional HPLC using an analytical column.</td>
</tr>
<tr>
<td>(high-performance liquid chromatography)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>UHPLC</td>
<td>All Transcend II and Transcend systems</td>
<td>The pumps, valves, and connections are optimized to operate at high pressures, providing optimal separation quality and speed.</td>
</tr>
<tr>
<td>(Ultra high-performance liquid chromatography)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>TurboFlow technology</td>
<td>Transcend II, Transcend, and Aria TLX systems</td>
<td>These systems are optimized to run TurboFlow methods that separate sample components from complex sample matrices prior to separation on an HPLC column.</td>
</tr>
<tr>
<td>Multiplexing technology</td>
<td>Transcend II, Transcend, and Aria systems with the following:</td>
<td>Can run up to four LC channels simultaneously using one mass spectrometer, maximizing the efficiency of your mass spectrometer.</td>
</tr>
<tr>
<td></td>
<td>• LX-2 (two LX systems)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• LX-4 (four LX systems)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• TLX-2 (two TLX systems)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• TLX-4 (four TLX systems)</td>
<td></td>
</tr>
</tbody>
</table>

### TurboFlow Technology

Sample extraction procedures in LC/MS-equipped labs remove matrix components present in complex mixtures (such as biological fluids) that can cause ion suppression in the mass spectrometer. Ion suppression results in loss of detector signal. TurboFlow technology is an online sample cleanup mechanism by which low molecular weight molecules are separated from high molecular weight matrix components using a specialized LC sample extraction column on a TLX system. TurboFlow online extraction allows for both faster and highly optimizable reduction in ion suppression.
About TurboFlow Particles

TLX systems inject samples directly onto a TurboFlow column, which contains large particles. These particles contain small pores into which small molecules can enter through diffusion from the liquid mobile phase. Small molecules have a faster diffusion rate than large molecules. When the recommended LC flow rates are applied to the specialized column, they create high linear velocities that quickly pass large molecules to waste before they can diffuse into particle pores.

Figure 1. Example of small compound diffusion into pores and large compound flow to waste.

Of the molecules that enter the pores, only those that have an affinity to the particle chemistry bind to internal pore surfaces. Those small molecules with a lower binding affinity quickly diffuse out of the pores and are flushed to waste. A change in mobile phase composition then elutes the small molecules bound by the TurboFlow column to the detector or to an analytical column for further separation. This latter separation is performed at typical HPLC flow rates.

About TurboFlow Columns

TurboFlow columns are available with a variety of column chemistries to accommodate different analyte types. They can withstand repeated, direct injection of complex samples such as biological fluids and reaction mixtures. Optimized for use with TLX systems, TurboFlow columns achieve fast, efficient separations of complex sample matrices and compounds of interest.

Multiplexing Technology

Multiplexed TLX and LX systems bring the productivity of up to four separate, staggered, and parallel LC systems to a single mass spectrometer. Multiplexed systems ensure the maximum performance of your mass spectrometer while limiting idle time so that you can boost productivity without compromising data quality or sensitivity.

Multiplexing TLX and LX systems offers the following advantages:

- Quadruple mass spectrometer throughput
- Up to four independent channels
- Data quality and sensitivity
- Leverage traditional HPLC methods
- Upgrade to TurboFlow technology for more complex samples

During a four-minute method in a single LC system, the mass spectrometer analyzes samples for only a fraction of the total method time.

**Figure 2.** Single LC/MS/MS system

TLX and LX multiplexed systems synchronize up to four parallel systems to a single mass spectrometer. Each system operates independently, permitting multiple methods to run simultaneously. While traditional single-channel LC systems can have detectors that are idle more than 75 percent of the time, the TLX-4 system maximizes the productivity of one mass spectrometer, generating the throughput of four traditional LC/MS systems.

**Figure 3.** Four TLX or LX systems synchronized to a single mass spectrometer

TLX and LX systems use Intelligent Sample Processing (ISP). If one of the systems goes offline during a run, samples that are not specifically linked to the disabled LC system continue to run.
Instrument Components

You can use TLX and LX systems with a mass spectrometer or UV detector.

TLX and LX systems have the following components.

**Table 3. System components (Sheet 1 of 2)**

<table>
<thead>
<tr>
<th>System type</th>
<th>Component (standard quantity/LC channel)</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>TLX</td>
<td>Loading pump (1)</td>
<td>Delivers programmed flow rate, time, and composition of mobile phase to the TurboFlow column.</td>
</tr>
<tr>
<td></td>
<td>Eluting pump (1)</td>
<td>Refer to the pump reference manual for a detailed discussion on LC pump design, theory of operation, maintenance, and troubleshooting.</td>
</tr>
<tr>
<td>LX</td>
<td>Eluting pump (1)</td>
<td>Delivers programmed flow rate, time, and composition of mobile phase to the analytical column.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Refer to the pump reference manual for a detailed discussion on LC pump design, theory of operation, maintenance, and troubleshooting.</td>
</tr>
<tr>
<td>TLX and LX</td>
<td>Autosampler (1 or more)</td>
<td>Draws sample from a vial or plate well and injects it into the LC system. It includes a robotic arm with syringe, a sample drawer with optional refrigeration, injector ports, and wash stations.</td>
</tr>
</tbody>
</table>
VIM Configurations

The placement of the valves on the valve interface modules depends on the system model. Figure 4 through Figure 14 show the number of valves and their locations on the valve interface module for each system model.

Transcend II Configurations

![Selector Valve](SelectorValve.png)

![Bypass Valve](BypassValve.png)

**Table 3.** System components (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>System type</th>
<th>Component (standard quantity/LC channel)</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>TLX and LX</td>
<td>Valve Interface Module (VIM) (1)</td>
<td>Each system can include up to eight automated, six-port valves, depending on system configuration. Multi-channel systems include a selector and a bypass valve that determine which channel flow is directed to the detector.</td>
</tr>
<tr>
<td>TLX and LX</td>
<td>LC columns (1 or more)</td>
<td>Consists of stainless steel tubes that contain a stationary phase of a silica or polymer base and are used to separate analytes from solution.</td>
</tr>
</tbody>
</table>

**Transcend II Configurations**

![Selector Valve](SelectorValve.png)

![Bypass Valve](BypassValve.png)
Figure 5. Valve interface module for the Transcend II LX-4

Figure 6. Valve interface module for the Transcend II TLX-1

Figure 7. Valve interface module for the Transcend II TLX-2
Figure 8. Valve interface module for the Transcend II TLX-4

Figure 9. Valve interface module for LX-2 system models (2303LX)

Figure 10. Valve interface module for LX-4 system models (2306LX)
Figure 11. Valve interface module for TLX-1 system models (2303TX)

Figure 12. Valve interface module for TLX-2 system models (2306TX)

Figure 13. Valve interface module for TLX-2 TWIN system models (2306TX-TWIN)
Valve Types

The valve interface module houses several different valves:

- Valve A and Valve B, in typical TLX systems, are 6-port valves and control the source and direction of fluid movement through the TurboFlow and analytical columns. The LC method determines the valve positions.

- The selector valve is a 6-port or 9-port valve. It is installed on multiplexed systems and controls which channel is in line with the bypass valve. The position of this valve depends on the LC channel assignment, which is affected by the logic style selection and whether an LC channel is specified in the sequence.

- The bypass valve controls whether fluid flows to the detector or to waste. The settings you make in the Aria Configuration window affect the position of the bypass valve.

- Some instrument models contain a divert valve. The divert valve controls whether fluid flows to the detector or to waste. The LC method determines the position of the divert valve.

Multiple Column Module

You can use an optional multiple column module (MCM) to evaluate up to 12 columns in one overnight run. This saves you time when evaluating TurboFlow or analytical columns using various mobile phases. You can also use it for changing columns in very long runs to extend your walk-away time. You can connect one MCM to each LC channel to maximize the column-switching benefits.
MultiSLEEVE Controller

The MultiSLEEVE™ controller from Analytical Sales and Services is an optional component used to manage column heating. You can use it to control the IntelliSLEEVE™ and AgileSLEEVE PLUS™ heaters. You can manage up to eight column heating zones by using these controllers. See Chapter 11, “Using the MultiSLEEVE Controller.”

Dynamic Load Wash (DLW)

The DLW is an autosampler wash station and syringe combination that improves on the standard Fast Wash by lowering carryover and decreasing washing time. For procedures specific to instruments that use a DLW, see Chapter 6, “Maintenance Procedures,” and Chapter 8, “Creating an Autosampler Method.”

Notice of Proper Use of Thermo Scientific Instruments

In compliance with international regulations, you must operate the system according to the instructions provided by Thermo Fisher Scientific. Deviating from the instructions that come with the system or making changes to the system might void compliance with EMC testing, safety testing, or both.

Changes to the system include replacing parts. Accordingly, to ensure continued compliance with EMC and safety standards, order replacement parts only from Thermo Fisher Scientific or one of its authorized representatives.

Follow these safety precautions for Transcend TLX and LX systems.

**CAUTION** The TLX-4 system uses two (2) power cords. Before servicing the instrument, unplug both power cords from line power. To safely connect and disconnect the system from line power, place the system as close as possible to the laboratory AC power outlet.

**CAUTION** When working with solvents, follow the guidelines in the solvent’s material safety data sheet (MSDS). Never refill one of the system’s solvent containers without first removing the container from the system.
Specifications and Requirements for Transcend II Systems

The following topics describe the Transcend II system specifications and requirements:

- Environmental Requirements
- Data System Hardware and Software Specifications
- Transcend II Pump Specifications

Environmental Requirements

Table 4 lists the environmental specifications for the Transcend II TLX and LX systems.

Table 4. Environmental specifications

<table>
<thead>
<tr>
<th>Item</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Temperature</td>
<td>4–40 °C (39–104 °F)</td>
</tr>
<tr>
<td>Relative humidity (noncondensing)</td>
<td>2–80%</td>
</tr>
<tr>
<td>Allowable temperature change for data acquisition</td>
<td>2.8 °C (5 °F)/hr</td>
</tr>
</tbody>
</table>

Note: Data system computers purchased through Thermo Fisher Scientific, P/N CH-953269, meet all requirements.

Data System Hardware and Software Specifications

Table 5 describes the hardware and software requirements for the Transcend II systems.
Table 5. Transcend II system requirements (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Item</th>
<th>Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Computer hardware</td>
<td>• Dual-core processor, 2.4 GHz or</td>
</tr>
<tr>
<td></td>
<td>• DVD-ROM drive</td>
</tr>
<tr>
<td></td>
<td>• 500 GB hard drive</td>
</tr>
<tr>
<td></td>
<td>• 4 GB of RAM</td>
</tr>
<tr>
<td></td>
<td>• 2 Ethernet LAN ports 100/1000</td>
</tr>
<tr>
<td></td>
<td>• 4 USB ports</td>
</tr>
<tr>
<td></td>
<td>• 2 PCIe slots</td>
</tr>
<tr>
<td></td>
<td>• 1 RS232 serial port (for single-arm autosampler systems)</td>
</tr>
<tr>
<td></td>
<td>• 2 RS232 serial ports (for dual-arm autosampler systems)</td>
</tr>
<tr>
<td></td>
<td>• (Optional) MCM: 1 open serial port, or use the PCIe expansion card supplied with the MCM.</td>
</tr>
<tr>
<td></td>
<td>• LCD monitor</td>
</tr>
<tr>
<td>Pumps</td>
<td>• Thermo Scientific UltiMate DGP-3600RS - Dual Ternary,</td>
</tr>
<tr>
<td></td>
<td>dual-gradient pump</td>
</tr>
<tr>
<td></td>
<td>• Thermo Scientific UltiMate LGP-3400RS - Quaternary,</td>
</tr>
<tr>
<td></td>
<td>low-pressure gradient pump</td>
</tr>
<tr>
<td></td>
<td>• Thermo Scientific UltiMate HPG-3200RS - Binary, high-pressure</td>
</tr>
<tr>
<td></td>
<td>gradient pump</td>
</tr>
<tr>
<td></td>
<td>• Thermo Scientific UltiMate HPG-3400RS - Binary, high-pressure</td>
</tr>
<tr>
<td></td>
<td>gradient pump with solvent selection valve (SSV)</td>
</tr>
<tr>
<td>Pump firmware</td>
<td>• Thermo Scientific UltiMate pump firmware 3.43 or later</td>
</tr>
</tbody>
</table>
Table 5. Transcend II system requirements (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Item</th>
<th>Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Autosampler firmware</td>
<td>• HTS and HTC PAL with xt-board firmware version 4.1.3 or later</td>
</tr>
<tr>
<td></td>
<td>• HTS and HTC PAL firmware version 2.5.2</td>
</tr>
<tr>
<td>Software</td>
<td>• Microsoft™ Windows™ 7 SP1 (64-bit or 32-bit)</td>
</tr>
<tr>
<td></td>
<td>• (Recommended) Microsoft Office</td>
</tr>
<tr>
<td></td>
<td>• Adobe™ Reader™</td>
</tr>
<tr>
<td></td>
<td>• Thermo Scientific products:</td>
</tr>
<tr>
<td></td>
<td>– Foundation™ 3.0 SP2</td>
</tr>
<tr>
<td></td>
<td>– Xcalibur data system, version 3.0</td>
</tr>
<tr>
<td></td>
<td>– Aria MX 2.2</td>
</tr>
<tr>
<td></td>
<td>– (Optional) TraceFinder 3.2 SP1</td>
</tr>
</tbody>
</table>

Transcend II Pump Specifications

Table 6 lists the specifications for the UltiMate pumps.

Table 6. Transcend II UltiMate pump specifications (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Item</th>
<th>Type</th>
<th>HPG-3x00RS</th>
<th>DGP-3600RS</th>
<th>LPG-3400RS</th>
</tr>
</thead>
<tbody>
<tr>
<td>Operating principle</td>
<td>Serial dual-piston</td>
<td>Serial dual-piston</td>
<td>Serial dual-piston</td>
<td></td>
</tr>
<tr>
<td>Flow rate range</td>
<td>0.001–8 mL/min (recommended: 0.05–8 mL/min)</td>
<td>0.05–8 mL/min (0.001–8 mL/min)</td>
<td>0.1–8 mL/min (0.001–8 mL/min)</td>
<td></td>
</tr>
<tr>
<td>Flow accuracy</td>
<td>±0.1%</td>
<td>±0.1%</td>
<td>±0.1%</td>
<td></td>
</tr>
<tr>
<td>Flow precision</td>
<td>&lt;0.05% RSD or &lt;0.01 min SD, whichever is greater</td>
<td>&lt;0.05% RSD or &lt;0.01 min SD, whichever is greater</td>
<td>&lt;0.05% RSD or &lt;0.01 min SD, whichever is greater</td>
<td></td>
</tr>
<tr>
<td>Pressure range</td>
<td>2–103.4 MPa (15 000 psi) up to 5 mL/min, 2–80 MPa (11 600 psi) up to 8 mL/min</td>
<td>2–103.4 MPa (290–15 000 psi) up to 5 mL/min, 2–80 MPa (290–11 600 psi) up to 8 mL/min</td>
<td>2–103.4 MPa (15 000 psi) up to 5 mL/min, 2–80 MPa (11 600 psi up to 8 mL/min)</td>
<td></td>
</tr>
<tr>
<td>Pulsation</td>
<td>Typically: &lt;2 bar or &lt;1% whichever is greater</td>
<td>Typically: &lt;2 bar or &lt;1% whichever is greater</td>
<td>Typically: &lt;2 bar or &lt;1% whichever is greater</td>
<td></td>
</tr>
<tr>
<td>Gradient formation</td>
<td>High-pressure proportioning</td>
<td>Low-pressure proportioning</td>
<td>Low-pressure gradient proportioning</td>
<td></td>
</tr>
</tbody>
</table>
Table 6. Transcend II UltiMate pump specifications (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Item</th>
<th>Type</th>
<th>HPG-3x00RS</th>
<th>DGP-3600RS</th>
<th>LPG-3400RS</th>
</tr>
</thead>
<tbody>
<tr>
<td>Proportioning accuracy</td>
<td>±0.2% (of full scale)</td>
<td>±0.5%</td>
<td>±0.5% (of full scale)</td>
<td></td>
</tr>
<tr>
<td>Proportioning precision</td>
<td>&lt;0.15% SD</td>
<td>&lt;0.15% SD</td>
<td>&lt;0.15% SD</td>
<td></td>
</tr>
<tr>
<td>Number of eluent lines</td>
<td>2</td>
<td>6 (2 × 3)</td>
<td>4</td>
<td></td>
</tr>
<tr>
<td>Gradient delay volume</td>
<td>200 μL (35–1500 μL with optional mixer kits) independent of operating pressure.</td>
<td>690 μL by default (325–1790 μL with optional mixer kits).</td>
<td>690 μL by default (325–1790 μL with optional mixer kits).</td>
<td></td>
</tr>
<tr>
<td>Solvent degassing</td>
<td>External (optional)</td>
<td>External (optional)</td>
<td>Built-in, 4-channels</td>
<td></td>
</tr>
<tr>
<td>Dimensions</td>
<td>16 × 42 × 51 cm (6.3 × 16.5 × 20 in.) (h × w × d)</td>
<td>16 × 42 × 51 cm (6.3 × 16.5 × 20 in.) (h × w × d)</td>
<td>16 × 42 × 51 cm (6.3 × 16.5 × 20 in.) (h × w × d)</td>
<td></td>
</tr>
<tr>
<td>GLP features</td>
<td>Full support of Automatic Equipment Qualification (AutoQ), Qualification Status and System Wellness Monitoring. All system parameters are logged in the Chromeleon software Audit Trail.</td>
<td>Full support of Automatic Equipment Qualification (AutoQ), Qualification Status, and System Wellness Monitoring. All system parameters are logged in the Chromeleon Audit Trail.</td>
<td>Full support of Automatic Equipment Qualification (AutoQ), Qualification Status and System Wellness Monitoring. All system parameters are logged in the Chromeleon Audit Trail.</td>
<td></td>
</tr>
<tr>
<td>I/O interfaces</td>
<td>2 digital inputs, 2 relay outputs.</td>
<td>2 digital inputs, 2 relay outputs.</td>
<td>2 digital inputs, 2 relay outputs.</td>
<td></td>
</tr>
<tr>
<td>Communications</td>
<td>USB for data system computer connection; USB hub with 3 sockets integrated 15-pin D-Sub connector for solvent rack/degasser connection.</td>
<td>USB for data system computer connection; USB hub with 3 sockets integrated; 15-pin D-Sub connector for solvent rack/degasser connection.</td>
<td>USB for data system computer connection; USB hub with 3 sockets integrated; 15-pin D-Sub connector for solvent rack/degasser connection.</td>
<td></td>
</tr>
</tbody>
</table>
Specifications and Requirements for Transcend and Aria Systems

Note For system specifications for the Transcend II systems, see “Specifications and Requirements for Transcend II Systems” on page 14.

The following topics describe system specifications and requirements for the Transcend and Aria systems:

- Environmental Requirements
- Transcend and Aria System Requirements
- Transcend Pump Specifications
- Transcend and Aria System Specifications and Requirements

Environmental Requirements

Table 7 lists the specification environmental requirements for the Transcend TLX and LX systems.

Table 7. Specification environmental requirements

<table>
<thead>
<tr>
<th>Item</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Temperature</td>
<td>4–40 °C (39–104 °F)</td>
</tr>
<tr>
<td>Relative humidity (noncondensing)</td>
<td>2–80%</td>
</tr>
<tr>
<td>Allowable temperature change for data acquisition</td>
<td>2.8 °C (5 °F)/hr</td>
</tr>
</tbody>
</table>

Transcend and Aria System Requirements

This topic provides information on the required hardware and software requirements for Transcend and Aria systems.

Table 8 describes the hardware and software requirements for the Transcend and Aria systems.
Table 8. Transcend and Aria system requirements (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Item</th>
<th>Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Computer hardware</td>
<td>• Dual-core processor, 2.4 GHz</td>
</tr>
<tr>
<td></td>
<td>• DVD-ROM drive</td>
</tr>
<tr>
<td></td>
<td>• 500 GB hard drive</td>
</tr>
<tr>
<td></td>
<td>• 4 GB of RAM</td>
</tr>
<tr>
<td></td>
<td>• 2 Ethernet LAN ports 100/1000</td>
</tr>
<tr>
<td></td>
<td>• 4 USB ports</td>
</tr>
<tr>
<td></td>
<td>• 2 PCIe slots</td>
</tr>
<tr>
<td></td>
<td>• LCD monitor</td>
</tr>
<tr>
<td></td>
<td>• For systems that use Thermo Scientific pumps:</td>
</tr>
<tr>
<td></td>
<td>– 1 RS232 serial port (for single-arm Autosampler systems)</td>
</tr>
<tr>
<td></td>
<td>– 2 RS232 serial ports (for dual-arm Autosampler systems)</td>
</tr>
<tr>
<td></td>
<td>– (Optional) MCM: 1 open serial port, or use the PCIe expansion card supplied with the MCM.</td>
</tr>
<tr>
<td></td>
<td>• (Optional) Single and four-channel chromatographic heater from Analytical Sales and Products</td>
</tr>
<tr>
<td>Pumps</td>
<td>• Thermo Scientific Accela™ 600 and 1250 pumps</td>
</tr>
<tr>
<td>(Use only one model of pumps per system)</td>
<td>• Thermo Scientific Allegro pumps (with cable CH-953431)</td>
</tr>
<tr>
<td></td>
<td>• Agilent™ 1100, 1200, 1200SL, 1260 pumps</td>
</tr>
<tr>
<td>Autosampler firmware</td>
<td>• HTC and HTS PAL with xt-board firmware version 4.1.3</td>
</tr>
<tr>
<td></td>
<td>• HTC and HTS PAL firmware version 2.5.2.</td>
</tr>
</tbody>
</table>
Table 8. Transcend and Aria system requirements (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Item</th>
<th>Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pump firmware</td>
<td>• Thermo Scientific Accela 600 and 1250 pumps firmware 23.67</td>
</tr>
<tr>
<td></td>
<td>• Thermo Scientific Allegro pump firmware 12.47c</td>
</tr>
<tr>
<td></td>
<td>• Agilent 1100 pump firmware 5.x</td>
</tr>
<tr>
<td></td>
<td>• Agilent 1200 and 1200SL pump firmware 6.x</td>
</tr>
<tr>
<td></td>
<td>• Agilent 1260 pump firmware 6.x or later</td>
</tr>
<tr>
<td>Software</td>
<td>• Microsoft Windows 7 SP1 (64-bit or 32-bit)</td>
</tr>
<tr>
<td></td>
<td>• (Recommended) Microsoft Office</td>
</tr>
<tr>
<td></td>
<td>• Adobe Reader</td>
</tr>
<tr>
<td></td>
<td>• Thermo Scientific products:</td>
</tr>
<tr>
<td></td>
<td>– Thermo Foundation 3.0 SP2</td>
</tr>
<tr>
<td></td>
<td>– Xcalibur data system 3.0</td>
</tr>
<tr>
<td></td>
<td>– Aria MX 2.2</td>
</tr>
<tr>
<td></td>
<td>– (Optional) TraceFinder 3.2 SP1</td>
</tr>
</tbody>
</table>

Transcend and Aria System Specifications and Requirements

Figure 15 shows an example of a TLX-1 system or an LX-2 system.

Figure 15. TLX-1 or LX-2 system
# Transcend Pump Specifications

Table 9 lists the specifications for the Transcend pumps.

**Table 9. Transcend pump specifications**

<table>
<thead>
<tr>
<th>Item</th>
<th>Transcend 600 Pump</th>
<th>Transcend 1250 Pump</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Pump type</strong></td>
<td>Quaternary</td>
<td>Quaternary</td>
</tr>
<tr>
<td><strong>Flow accuracy</strong></td>
<td>±0.5%</td>
<td>±0.5%</td>
</tr>
<tr>
<td><strong>Flow precision</strong></td>
<td>0.2% RSD (based on the retention time at constant temperature)</td>
<td>0.2% RSD (based on the retention time at constant temperature)</td>
</tr>
<tr>
<td><strong>Flow rate range</strong></td>
<td>1–5000 μL/min</td>
<td>1–2000 μL/min</td>
</tr>
<tr>
<td><strong>Maximum pressure</strong></td>
<td>600 bar (8702 psi)</td>
<td>1250¹ bar</td>
</tr>
<tr>
<td><strong>Delay volume</strong></td>
<td>90 μL (liquid displacement assembly [LDA]) + 65 μL (static mixer) for a total of 155 μL as shipped</td>
<td>70 μL (LDA) + 65 μL (static mixer) for a total of 135 μL as shipped</td>
</tr>
<tr>
<td><strong>Wetted surfaces</strong></td>
<td>Titanium, zirconium dioxide, 316 stainless steel, PEEK™, glass-filled polytetrafluoroethylene (PTFE), Teflon™ AF (a family of amorphous fluoropolymers)</td>
<td>Same as Transcend 600 Pump</td>
</tr>
<tr>
<td><strong>Mixing</strong></td>
<td>Low pressure</td>
<td>Low pressure</td>
</tr>
<tr>
<td><strong>Gradient accuracy</strong></td>
<td>±0.5% absolute</td>
<td>±0.5% absolute</td>
</tr>
</tbody>
</table>

¹ Both the Aria software and the Aria MX software limit the maximum operating pressure to 1000 bar (14 503 psi).
1 Introduction
Specifications and Requirements for Transcend and Aria Systems
Getting Started

This chapter describes setup procedures that are required to run an LC system using the Aria MX interface. You do not need to perform these procedures each time you run samples.

Table 10 provides high-level details of the sequence of tasks necessary to run your system and begin running samples.

**Table 10. Getting started procedures (Sheet 1 of 3)**

<table>
<thead>
<tr>
<th>Procedure</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Install the software.</td>
<td>A Thermo Fisher Scientific field service engineer installs the software required to run the system during system installation in your laboratory. At this time, the Software Installation Qualification report is printed and stored with the system.</td>
</tr>
<tr>
<td>Configure the autosampler, pumps, and Aria MX software.</td>
<td>You configure the autosampler, pumps, and appropriate software interfaces to the system software at the time the hardware and software are installed in your laboratory.</td>
</tr>
<tr>
<td>Create and save an instrument method and optimize method components.</td>
<td>The instrument method defines how to draw the sample from the sample vial, how the LC system separates the sample components, and how to acquire the raw data in the mass spectrometer. Plan to include a mass spectrometer section in your method that imports the MS tune file, an LC method section, and an AS method section. See Chapter 7, “Instrument Methods.”</td>
</tr>
<tr>
<td>Optimize method components.</td>
<td>If you are running a TurboFlow method, optimize method components by performing a series of experiments to determine the optimal method conditions.</td>
</tr>
</tbody>
</table>
Create and save a master method.

A master method combines the instrument method and processing information. The instrument method defines how the sample is drawn from the sample vial, how the LC system separates the sample components, and how the raw data is acquired in the mass spectrometer. The processing information includes how the data is processed, how the data is evaluated against acceptance criteria, and how the results appear in reports.

For information on creating a master method, refer to the TraceFinder documentation.

If you are using the Xcalibur data system for data processing, create and save a processing method.

Defines how the data is processed and how the results appear in reports.

Perform required maintenance.

Perform required maintenance on your system and mass spectrometer, such as the following:

- Prepare fresh aqueous mobile phases daily.
- Tune and calibrate the mass spectrometer as indicated in the mass spectrometer documentation.
- Optimize the mass spectrometer to the compound as indicated in the mass spectrometer documentation.
- Install TurboFlow and HPLC columns appropriate for your method.
- Prime the LC system pumps if the pumps have been idle for more than 24 hours, or if you installed new mobile phases.
- Prime the autosampler wash stations if the autosampler has been idle for more than 24 hours, or if you installed new autosampler wash solutions.

For detailed procedures, see Chapter 6, “Maintenance Procedures.”

<table>
<thead>
<tr>
<th>Procedure</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>(For the TraceFinder application only) Create and save a master method.</td>
<td>A master method combines the instrument method and processing information. The instrument method defines how the sample is drawn from the sample vial, how the LC system separates the sample components, and how the raw data is acquired in the mass spectrometer. The processing information includes how the data is processed, how the data is evaluated against acceptance criteria, and how the results appear in reports. For information on creating a master method, refer to the TraceFinder documentation.</td>
</tr>
<tr>
<td>If you are using the Xcalibur data system for data processing, create and save a processing method.</td>
<td>Defines how the data is processed and how the results appear in reports.</td>
</tr>
<tr>
<td>Perform required maintenance.</td>
<td>Perform required maintenance on your system and mass spectrometer, such as the following:</td>
</tr>
<tr>
<td></td>
<td>- Prepare fresh aqueous mobile phases daily.</td>
</tr>
<tr>
<td></td>
<td>- Tune and calibrate the mass spectrometer as indicated in the mass spectrometer documentation.</td>
</tr>
<tr>
<td></td>
<td>- Optimize the mass spectrometer to the compound as indicated in the mass spectrometer documentation.</td>
</tr>
<tr>
<td></td>
<td>- Install TurboFlow and HPLC columns appropriate for your method.</td>
</tr>
<tr>
<td></td>
<td>- Prime the LC system pumps if the pumps have been idle for more than 24 hours, or if you installed new mobile phases.</td>
</tr>
<tr>
<td></td>
<td>- Prime the autosampler wash stations if the autosampler has been idle for more than 24 hours, or if you installed new autosampler wash solutions.</td>
</tr>
<tr>
<td></td>
<td>For detailed procedures, see Chapter 6, “Maintenance Procedures.”</td>
</tr>
</tbody>
</table>
2 Getting Started

Table 10. Getting started procedures (Sheet 3 of 3)

<table>
<thead>
<tr>
<th>Procedure</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>(Optional) Change software options using the Aria Configuration tool.</td>
<td>Your Thermo Fisher Scientific service engineer configured the Aria MX software based on your laboratory needs. If you want to change these options, see “Editing Aria MX Logic Settings” on page 77.</td>
</tr>
<tr>
<td>If you are running multiplexed systems, perform these additional setup tasks.</td>
<td>1. Verify that the sampling priorities selected when Aria MX software was configured are appropriate for your laboratory. See “Editing Aria MX Logic Settings” on page 77.</td>
</tr>
<tr>
<td>You must have Aria MX software to multiplex your LC systems.</td>
<td>2. If you are running the TraceFinder application, verify that multiplexing is configured by referring to the TraceFinder user documentation or Help.</td>
</tr>
<tr>
<td></td>
<td>3. Enter the total LC method length into the MS acquisition length field in the mass spectrometer instrument method. See “Accessing the LC Method Editor” on page 174.</td>
</tr>
<tr>
<td></td>
<td>4. Enter the LC method data window duration into the mass spectrometer portion of the instrument method for the acquisition time. For information on entering the mass spectrometer acquisition time, refer to the TraceFinder documentation or your mass spectrometer software user documentation. If the LC method length and the mass spectrometer acquisition length are not the same, system errors might occur during the run.</td>
</tr>
<tr>
<td></td>
<td>5. (For the TraceFinder application) If you want to specify which channel a batch should run, select the channel in the Channel Select area of the Sample Definition page using the Acquisition Mode.</td>
</tr>
<tr>
<td></td>
<td>6. If you want to specify on which channels a method should run, select the channel in the Channel Select area of the Method Editor. Assigning a channel in the sample list, by sample or by batch, overrides this selection. See “Assigning Channels to the Method” on page 191.</td>
</tr>
<tr>
<td></td>
<td>7. If you want to specify on which channel a sample runs, enter the channel in the sample list.</td>
</tr>
</tbody>
</table>
Running Samples

This chapter describes procedures that are required or recommended to run samples on the Transcend II, Transcend, and Aria systems.

Contents

• Important Procedures for Running Your Samples
• Calculating Required Solvent Volumes
• Starting the Run
• Assigning Batch Priority
• Specifying the LC Channels on Multiplexed Systems
• Workflows
# Important Procedures for Running Your Samples

Table 11 describes procedures that you perform each time you run samples on the Transcend system.

**Table 11. Procedures for running samples (Sheet 1 of 3)**

<table>
<thead>
<tr>
<th>Procedure</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Perform any necessary procedures listed in Chapter 2, “Getting Started.”</td>
<td>To address the following questions, see Chapter 2, “Getting Started.”</td>
</tr>
<tr>
<td>• Do you have an instrument method? Does the instrument method contain the autosampler and LC method information?</td>
<td></td>
</tr>
<tr>
<td>• If you want the Thermo Scientific application to process the data, do you have a master method (if you are using TraceFinder) or a processing method (if you are using Xcalibur)?</td>
<td></td>
</tr>
<tr>
<td>• Do you need to prime the pumps or wash stations?</td>
<td></td>
</tr>
<tr>
<td>• Do you need to tune or calibrate the mass spectrometer?</td>
<td></td>
</tr>
<tr>
<td>• Do you need to prepare fresh mobile phases?</td>
<td></td>
</tr>
<tr>
<td>Set the MS conditions.</td>
<td>Set the mass spectrometer conditions for your method. You can do this by opening the appropriate tune window and allowing the conditions to equilibrate. Refer to the MS documentation for information.</td>
</tr>
<tr>
<td>Prepare samples, calibrators, and controls.</td>
<td>Prepare samples, calibrators, and controls as appropriate for your method, or as indicated in your laboratory’s standard operating procedure.</td>
</tr>
<tr>
<td>Verify that you have sufficient volume of mobile phases.</td>
<td>Use fresh LC/MS-grade solvents that are appropriate for your method.</td>
</tr>
<tr>
<td></td>
<td>See “Calculating Required Solvent Volumes” on page 30.</td>
</tr>
<tr>
<td></td>
<td>Do not add fresh mobile phase to standing mobile phase. Thermo Fisher Scientific recommends using fresh solvents daily.</td>
</tr>
<tr>
<td>Fill autosampler wash bottles with appropriate wash solutions.</td>
<td>Insufficient wash solutions can lead to precipitation or damage to the autosampler or system.</td>
</tr>
<tr>
<td></td>
<td>For suggested autosampler wash solutions, see Chapter 8, “Creating an Autosampler Method.”</td>
</tr>
</tbody>
</table>
Create a sample list using your operating software.

Refer to your operating software documentation for information on creating a sample list. The following are tips for creating a sample list to run using the Transcend system.

- Before running your samples, run several replicates of an old QC or a calibrator as unknown samples on each channel using the method to ensure the column is equilibrated and to ensure the quality of the chromatography. See “Running a Preview Batch” on page 103.

- Schedule a matrix or solvent blank at the beginning of each batch to further ensure the column is equilibrated and the transfer loop is filled with the appropriate solvent.

- To ensure proper calibration and quality control, assign calibrators, controls, and blanks to the appropriate LC channels by assigning the calibrator and QC samples to a channel. If your mass spectrometer software does not support custom channels in the sample list, create a calibration batch and assign the batch to an LC channel. See “Specifying the LC Channels on Multiplexed Systems” on page 32.

- If you are using an MCM, specify the appropriate port name for the column you want to use. See Chapter 10, “Using the MCM.”

- If the AS method indicates “Seq Injector” in the injector box of the Inject Sample, Clean Injector, Rinse Injector, or Infuse Sample step types, enter the injector you want to use in the sample list. See “Assigning the Injector” on page 170.

- If you want to assign sampling priority to a batch, see “Assigning Batch Priority” on page 32.

- Assign where the data is to be stored, depending on your system’s operating software. See “Workflows” on page 34 for suggested workflows based on your system software.

---

**Table 11. Procedures for running samples (Sheet 2 of 3)**

<table>
<thead>
<tr>
<th>Procedure</th>
<th>Description</th>
</tr>
</thead>
</table>
| Create a sample list using your operating software. | Refer to your operating software documentation for information on creating a sample list. The following are tips for creating a sample list to run using the Transcend system.

- Before running your samples, run several replicates of an old QC or a calibrator as unknown samples on each channel using the method to ensure the column is equilibrated and to ensure the quality of the chromatography. See “Running a Preview Batch” on page 103.

- Schedule a matrix or solvent blank at the beginning of each batch to further ensure the column is equilibrated and the transfer loop is filled with the appropriate solvent.

- To ensure proper calibration and quality control, assign calibrators, controls, and blanks to the appropriate LC channels by assigning the calibrator and QC samples to a channel. If your mass spectrometer software does not support custom channels in the sample list, create a calibration batch and assign the batch to an LC channel. See “Specifying the LC Channels on Multiplexed Systems” on page 32.

- If you are using an MCM, specify the appropriate port name for the column you want to use. See Chapter 10, “Using the MCM.”

- If the AS method indicates “Seq Injector” in the injector box of the Inject Sample, Clean Injector, Rinse Injector, or Infuse Sample step types, enter the injector you want to use in the sample list. See “Assigning the Injector” on page 170.

- If you want to assign sampling priority to a batch, see “Assigning Batch Priority” on page 32.

- Assign where the data is to be stored, depending on your system’s operating software. See “Workflows” on page 34 for suggested workflows based on your system software. |
Calculating Required Solvent Volumes

The Solvent Use feature helps you determine the amount of solvents required for both the loading and eluting pumps for the instrument method that is currently open. The solvent volumes are calculated based on the value that appears in the Total # Injections box.

To determine the solvent volume required to run the opened instrument method

1. Open the LC method that you want to run. Refer to your system's operating software documentation.
2. Select Aria MX and LC Method.
3. Choose Tools > Solvent Use.

The Solvent Use dialog box appears showing the mobile phase required for 96 injections.
4. If you want to change the number of injections, highlight the value in the Total # Injections box, type a new value, and press ENTER.

The values change to represent the volume of mobile phase that is required when you run the entered number of injections.

**Note** Allow additional mobile phase volume for priming and equilibrating the pumps, and for buffering time between samples.

---

### Starting the Run

Each mass spectrometer’s operating software starts the run differently. Refer to your mass spectrometer documentation.

Once you select to run or submit the batch or sequence file, a dialog box appears with your run options. Make the following selections as they apply to your system software.

1. Select the check box for **Aria MX** for the Start Device.
2. Select the check boxes for **Aria MX** and the MS as systems to use in this run.
3. Select the **Start When Ready** check box.
4. If this is a priority batch or sequence, select the priority option.
5. Do not select any pre-run methods.
6. Ensure the Post-run System State is **On**.
Assigning Batch Priority

Depending on your system’s operating software, you can assign a batch priority when you submit the batch. Refer to the software user documentation.

Also depending on your system’s operating software, if you can create custom columns in the sample list, you can create a column to assign priority to the batch.

❖ To assign sample priority

1. Create a custom column titled “Priority” in the sample list. Note the capital “P” and lowercase letters. For information on creating custom columns, refer to your system’s software documentation.

2. Type a number in the Priority column for any sample. You only need to enter a value for one sample to indicate the batch priority.

If you enter a Priority value for more than one sample, the batch is assigned the highest number entered.

Sampling priority for the batch is directly proportional to the Priority number. For example, a batch with a Priority value of 2 is sampled before a batch with a Priority value of 1.

A batch with no priority value assumes an entry of 0. For example, a batch with a Priority value of 1 is sampled before a batch with no entry.

Specifying the LC Channels on Multiplexed Systems

You can specify the channels on which you want to run the samples. This is helpful for running calibrators and controls, or when you are multiplexing different methods.

There are a couple of different ways to specify the LC channel on which you want to run multiplexed systems.

1. You can specify which channels you want to run the method in the LC Method Editor. If no channels are selected in the sequence file, the channels you select in the LC Method Editor run the samples. Choose this option if you always run the method using the same LC channels.

2. You can specify the LC channels in the sample list using your operating software. Entries in the sample list override entries in the Method Editor. This option requires custom columns as a feature of your system’s operating software, or it must provide a column or field for entering multiplexing information.

If you select more than one channel, the Aria MX software chooses one of the selected channels to run a sample or batch based on the channel’s availability at the time the sample is injected, the method timing, and the options selected at the time the Aria MX software was configured.
To specify the LC method

1. Open the LC Method Editor.

2. Select the check boxes of the LC channels that you want to run the method from the Channel Select area. To run the method using all channels, select the All check box.

Note: Any values entered in the Channel Select or Channel column in the sample list will override the values you enter in the Channel Select area of the LC Method Editor.

To specify the channel from the sample list

Note: This procedure overrides any entries in the LC Method Editor.

1. Create a custom column named “Channel Select.” For information on creating custom columns in the sample list, refer to your system’s operating software documentation. If your system uses the Xcalibur data system, do the following:

a. From the Xcalibur Roadmap view, click Sequence Setup. The Sequence Setup page appears.

b. Choose Change > User Labels. The User Labels dialog box appears.

Figure 17. User Labels dialog box

![User Labels dialog box]

c. Highlight one of the Heading boxes and type Channel Select. These are case sensitive.

d. Click OK.

e. Choose Change > Column Arrangement. The Column Arrangement dialog box appears. See Figure 18.
Figure 18. Column Arrangement dialog box

f. In the Available Columns list, select the new column and click Add.
   The new column moves to the Displayed Columns list.

g. Click OK.

h. Verify that the new column appears in the sequence file.

Figure 19. Sequence file showing the Channel Select column

2. In the Channel Select column, enter the LC channel that you want to run the sample. Refer to the Xcalibur Help for more information.

If you want to enter more than one channel, you can do so without using a separator. For example, enter 12 to specify Channels 1 and 2. The Aria MX software runs the samples using the first available channel that you enter.

Workflows

This topic describes recommended workflows for running samples using Aria MX software with the various data system applications.

Note: The following workflows provide basic information regarding running samples using other Thermo Scientific applications. This document does not provide detailed procedures for those applications. Refer to the user documentation and Help for the data system you are using.

Thermo Fisher Scientific recommends running a preview batch that contains 5 to 10 old calibrators or controls before running samples each day. Review the samples’ peak shape, pressure trace, and retention time, compare the results with previous runs using the same preview samples, and note any significant changes, shifts, or trends.
For more information on the steps described in each workflow, refer to your data system application documentation.

**Using the Xcalibur Data System**

The following workflow for running samples with the Xcalibur data system assumes the following:

- An instrument method and processing method have been created and reside in the appropriate folders.
- Sequence file templates have been set up for running calibrators, unknown samples, and the shutdown procedure.

❖ **To run a sample using an Xcalibur data system workflow**

1. Import a sample list by doing the following:
   a. Click **Sequence Setup**.
   b. Choose **File > Select Import Sequence**. Click **Browse**, and navigate to the CSV file for running calibrators or unknown samples.
   c. If necessary, change the Path column to the location where you want to save the data.

2. Start the run by doing the following:
   a. Click the **Status** tab if it is not already showing.
   b. Right-click the mass spectrometer name, such as TSQ Quantum, and choose **Turn Device On**.
   c. Choose **Aria MX > Direct Control > Pumps > All Pump Control**. The All Pump Control dialog box appears.
   d. Select the appropriate pump settings, and then click **Apply**. The pumps turn on.
   e. When all the status bars turn green in the Aria MX status window, click the **Start Analysis** button, which is the green triangle at the top of the window. The Run Sequence window appears.
   f. Select the **Start When Ready** option, in the After Sequence Set Systems area, select **On**, and then click **OK**.
   g. Click the **Start Acquisition** button, which is the green triangle at the top of the window.

3. View the data by doing the following:
   a. Click the **Roadmap View** button at the top of the window. The Roadmap view appears.
   b. Click **Qual Browser**. The Xcalibur Qual Browser window and the Open dialog box appear.
c. In the Open dialog box, navigate to the sequence file you want to view and click Open. The sequence file appears.
d. Scroll through the sample list to view the data.

**Note** Refer to your system software user guide or Help for detailed procedures.

## Using the TraceFinder Application

The following workflow for running samples using TraceFinder application assumes the following:

- You created appropriate Project and Subproject folders for storing data.
- You created an instrument method and saved it in the Xcalibur Methods folder.
- You created a master method that contains processing information and flagging rules.
- You created batch templates for running calibrators and unknown samples.
- Mobile phases are prepared and installed, and the mass spectrometer has been maintained and calibrated.

❖ To run a sample using a TraceFinder application workflow

1. Submit a batch by doing the following:
   a. From the TraceFinder dashboard, select **Acquisition**.
   b. Select **New Batch**.
   c. In the Available Templates area, select the template for running primes, calibrations, or unknown samples, and click **Next**.
   d. Verify the correct LC Channels are selected in the Channel Select area, and make changes if necessary.
   e. Add, import, or delete samples if necessary.
   f. Click **Next**. The System Status window appears.
   g. Right-click each channel, and select **Turn Device On**. Wait for the status color to turn green for each channel.

2. Start the run by doing the following:
   a. When all the status bars appear green in the Aria MX Status window, and the pumps have been on for at least one minute, click **Submit**. The Submit Options window appears.
   b. For the Aria MX Device, select **Use** and **Start Device**. For the MS device, click **Use**.
   c. Click **Start When Ready**.
d. In the Post-run System State option, select **On**.

e. Click **OK**. The run starts.

3. View the data by doing the following:

   a. Click **Analysis**.

   b. Click **Open Batch**, navigate to the batch file, and click **Open**.

   c. If you want to print reports, select the reports you want to print, click the submit icon at the top of the window, clear **Acquire Data** and **Process Data**, select **Create Reports**, and click **OK**.

   d. If you want to review the data, click **Data Review**, and scroll through the sample table to view the data.

   e. If you want to view a chromatogram, select a sample and compound. The chromatogram appears in the Quantification pane.

**Note** Refer to your system software user guide or Help for detailed procedures.

---

**Using the LCquan Application and the Aria MX Software**

The following workflow for running samples using the LCquan application assumes the following:

- A workbook has been set up that contains the instrument method and processing method.

- Sequence file templates have been set up for running calibrators, unknown samples, and the shutdown procedure.

**To run a sample using an LCquan application workflow**

1. Create a new workbook each day in the LCquan application.

   a. In the LCquan window, click **Create a New Workbook**.

   b. On the Welcome page, click **Next**.

   c. Enter the study name, or leave the Study name box as it is. Change the workbook name to include today’s date and click **Next**.

   d. Leave the **Import Raw Files** check box cleared and click **Next**.

   e. Select the **Import Instrument Method, Acquisition Sequence, and Processing Parameters** check box, select the **Import from Existing Workbook** option, and then click **Next**.

   f. Select the path to the workbook you want to import.
3. Start the system by doing the following:
   a. In the Acquisition pane, click the Status icon.
   b. Right-click the mass spectrometer name, such as TSQ Quantum, and choose Turn Device On.
   c. Choose Aria MX > Direct Control > Systems > All Pump Control. The All Pump Control dialog box appears.
   d. Select applicable pump settings, and then click Apply. The pumps turn on.
   e. When all the status bars appear green in the Aria MX status window, click Acquire in the LCquan application. The Run Sequence dialog box appears.
   f. Type a name in the Sequence Name box and select the Start When Ready check box. In the After Sequence Set System area at the bottom, select the On option. Then click OK.

4. Review the results by doing the following:
   a. In the left navigation pane, click Quantitate.
   b. Drag the sequence down to the table area.
   c. Click Review All to review results.

5. If no more samples need to be run, run the Idle Sequence workbook by doing the following:
   a. Choose File > Open > Open Existing Workbook.
   b. Navigate to the idle workbook and click OK.
   c. Import the Idle Sequence template, load a blank sample in the appropriate position, and start the run.
During the run, the sequence washes the columns and turns off the mass spectrometer spray voltage. The pumps automatically shut off after the last injection sequence is completed.

Note Refer to your system software user guide or Help for detailed procedures.

Multiplexing Different Methods

Use this workflow if you are multiplexing four different methods on a TLX-4 or LX-4 system at the same time, or two different methods on a TLX-2 or LX-2 system.

研发投入 different methods

1. If you are using the TraceFinder application, configure it for multiplexing. Refer to the appropriate TraceFinder user documentation.

2. Optimize the Aria MX logic setting for multiplexing by doing the following:
   a. Access the Aria MX Logic Settings dialog box (see Figure 20). See “Editing Aria MX Logic Settings” on page 77.
   b. Make the Aria MX Logic Settings changes shown in Table 12. Leave all other fields unchanged.

Figure 20. Aria MX Logic Settings dialog box

Table 12. Aria MX Logic Settings parameters (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Suggested setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>Optimize AS Methods</td>
<td>Select this check box.</td>
</tr>
<tr>
<td>Allow Cross-Seq Multiplexing</td>
<td>This check box is selected (active) by default.</td>
</tr>
<tr>
<td>Paced</td>
<td>Do not select.</td>
</tr>
<tr>
<td>Strictly Ordered</td>
<td>Do not select.</td>
</tr>
</tbody>
</table>
3. In each method, enter the LC channel you want to use to run the method. Select a different channel for each method. See “Assigning Channels to the Method” on page 191, and see Figure 21.

**Figure 21.** Channel Select area of the LC Method Editor window

4. Edit your batch or sequence file as follows:
   a. If you are using the TraceFinder application, leave the Channel Selection area blank. Do not select a channel for the batch.
   b. If you are using the TraceFinder application, edit the batch template so that the Channel column is set to **Auto** for all samples.
   c. If you are using the Xcalibur data system, you do not need to create a Channel Select Column. If you already have a Channel Select column, leave it blank.

5. Submit the batch and run your samples.

### Multiplexing the Same Methods

Use this workflow if you are multiplexing two or more of the same methods at the same time.

**To run a workflow for multiplexing the same methods**

1. If you are running the TraceFinder application, configure it for multiplexing by referring to the appropriate TraceFinder user documentation.
   a. Access the Aria MX Logic Settings dialog box. See “Editing Aria MX Logic Settings” on page 77
b. Make the Aria MX logic setting changes shown in Table 13. Leave all other values unchanged.

Table 13. Aria MX Logic Settings parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Suggested setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>Optimize AS Methods</td>
<td>Select this check box.</td>
</tr>
<tr>
<td>Allow Cross-Seq Multiplexing</td>
<td>This check box is selected (active) by default.</td>
</tr>
<tr>
<td>Paced</td>
<td>Do not select.</td>
</tr>
<tr>
<td>Strictly Ordered</td>
<td>Do not select.</td>
</tr>
<tr>
<td>Sequential</td>
<td>Do not select.</td>
</tr>
<tr>
<td>Wait on DT Ready: Always</td>
<td>Do not select.</td>
</tr>
<tr>
<td>Wait on DT Ready: Method Changed</td>
<td>Do not select.</td>
</tr>
</tbody>
</table>

2. If you are using the TraceFinder application, edit your batch or batch template as described in the appropriate TraceFinder user documentation or Help.

3. If you are using the Xcalibur data system to assign samples, edit the sequence file as described in the Xcalibur user documentation or Help.

4. If you want to schedule QC to run on all four channels, schedule each QC level on all four channels using the Channel Select Column in the Xcalibur Sequence Setup window. See Figure 23. Leave the Channel Select column blank for unknown samples.
5. Submit the batch and run your samples.

**Figure 23. Xcalibur Sequence Setup window**

<table>
<thead>
<tr>
<th>Sample Type</th>
<th>File Name</th>
<th>Sample ID</th>
<th>Path</th>
<th>Inst Meth</th>
<th>Proc Meth</th>
<th>Position</th>
<th>Inj Vol</th>
<th>Channel/Sn</th>
</tr>
</thead>
<tbody>
<tr>
<td>Black</td>
<td>data0001</td>
<td>1</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-1</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Black</td>
<td>data0002</td>
<td>2</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-2</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Black</td>
<td>data0003</td>
<td>3</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-3</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Black</td>
<td>data0004</td>
<td>4</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-4</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0005</td>
<td>5</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-5</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0006</td>
<td>6</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-6</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0007</td>
<td>7</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-7</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0008</td>
<td>8</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-8</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0009</td>
<td>9</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-9</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0010</td>
<td>10</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-10</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0011</td>
<td>11</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-11</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>QC</td>
<td>data0012</td>
<td>12</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-12</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0013</td>
<td>13</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-13</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0014</td>
<td>14</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-14</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0015</td>
<td>15</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-15</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0016</td>
<td>16</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-16</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0017</td>
<td>17</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-17</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0018</td>
<td>18</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-18</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0019</td>
<td>19</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-19</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0020</td>
<td>20</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-20</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0021</td>
<td>21</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-21</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0022</td>
<td>22</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-22</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0023</td>
<td>23</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-23</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0024</td>
<td>24</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-24</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0025</td>
<td>25</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-25</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0026</td>
<td>26</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-26</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0027</td>
<td>27</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-27</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unknown</td>
<td>data0028</td>
<td>28</td>
<td>C_VisaRXnMeth</td>
<td>C501-3-28</td>
<td>1100-1</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Monitoring the Pumps and Autosampler

This chapter describes how to check the pump and probe status, and monitor the pump pressure.

Contents

• Accessing the Aria MX Status Window
• Accessing the Direct Control Window
• Monitoring the Pump Pressure
• Using the Zoom and Pan Tools on the Pressure Trace
• Assigning and Using Pressure Profiles to Monitor the Pressure
• Viewing the Column Heater Status
• About Aria MX Event Logs
Accessing the Aria MX Status Window

The Aria MX Status window provides details on the autosampler and channel status of the system.

To access the Aria MX Status window

1. Open the system status window. See your system operating software documentation.
2. Click Aria MX.

The Aria MX Status information appears.

Table 14 describes the fields available from the Aria MX Status page.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Status bars for autosamplers and channels</td>
<td>The color of the bar indicates the pump or probe status. A status message appears in the bar to provide specific information on the pump or probe condition. For a definition of the status colors, see Table 15. Right-click a status bar to access a list of step types.</td>
</tr>
<tr>
<td>Pump pressure</td>
<td>This item displays the current loading and eluting pump pressure in bar.</td>
</tr>
</tbody>
</table>
Table 15 describes the colors corresponding to the pump’s status.

**Table 15.** Pump status messages

<table>
<thead>
<tr>
<th>Color</th>
<th>Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gray</td>
<td>Off line</td>
<td>This message appears when the application cannot establish a communication link with one or more pumps. This usually indicates that the pumps are turned off.</td>
</tr>
<tr>
<td>Yellow</td>
<td>Not Ready</td>
<td>This message appears when normal communication between the application and the pumps has been established, but the pumps are not ready to begin. The status changes to green when the pumps turn on.</td>
</tr>
<tr>
<td>Green</td>
<td>Ready</td>
<td>This message appears when the pumps are ready to run methods.</td>
</tr>
<tr>
<td>Blue</td>
<td>Running</td>
<td>This message appears when the pumps are currently running a method.</td>
</tr>
<tr>
<td>Red</td>
<td>Error</td>
<td>This message appears when an error occurred during the run.</td>
</tr>
</tbody>
</table>
Accessing the Direct Control Window

The Aria MX Direct Control window provides a system status view with the ability to manage numerous tasks related to the autosampler and pump control.

To access the Direct Control window

Choose Start > All Programs > Thermo Instruments > Aria MX > Direct Control.

The Direct Control window opens.

Figure 25. Direct Control window

Monitoring the Pump Pressure

This topic describes viewing the pump pressures (bar) on the Aria MX status page, viewing the pressure trace in the Aria MX status area, viewing the pressure trace in the Direct Control window for current and previous samples, and using pressure profiles.

Follow these procedures:

- To view the pump backpressure in bar
- To view the pressure trace for the current sample
To view a larger image of the pressure trace

To view the pump backpressure in bar

Open the Aria MX Status page, where you can view the current pressure in bar for the loading and eluting pumps.

Figure 26. Aria MX Status showing pump pressure indicator

To view the pressure trace for the current sample

Note

- The backpressure of the LC pumps changes throughout the method as flow rates and mobile phase compositions change, and as the valves change positions. A plot of the backpressure for the loading pump over the duration of the method appears similar from sample to sample if the operating conditions remain the same. Similarly, a plot of the eluting pump over the duration of the method appears similar from sample to sample.

- A fluctuation or change in the pump pressure graph can indicate a change in your chromatography conditions. On the Pres page in the Aria MX status area, you can view the pressure trace for the current method.

1. Open the Aria MX status page.
2. Click the Pres tab.

The pressure trace for the currently running sample opens. See Figure 27.
3. Select the channel that you want to view.

4. Select the pumps that you want to view.

The pressure trace opens for the selected pumps.

You can also view a larger image of the pressure trace, which provides more details on the sample processing, related time stamps, and additional viewing options.

**To view a larger image of the pressure trace**

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 46.

2. Click the **Pressure Traces** tab.

   The current pressure trace opens. See **Figure 28**.
3. Select the channels that you want to view in the Channels area.

4. To view the pressure for the loading pump, select the **Pump 1** check box.

5. To view the pressure for the eluting pump, select the **Pump 2** check box.

6. To view an average trace of the selected channels, select the **Method Averages** check box.

7. Click **Normalized/Real Time** to switch between Normalized and Real-time views. See “Normalized Versus Real Time” on page 49.

8. Select the **Lock** icon, , if you want to access the pan and zoom features.

   The image no longer updates, and the zoom and pan icons appear. See “Using the Zoom and Pan Tools on the Pressure Trace” on page 52.

**Normalized Versus Real Time**

If the Normalized button appears, the graph displays the selected pump pressures with the method clock normalized to zero. Even if the methods did not run at the same time, the zero on the graph represents the start of all the methods displayed. **Figure 29** shows the normalized view of the loading and eluting pumps' backpressures throughout a run.
4 Monitoring the Pumps and Autosampler

Monitoring the Pump Pressure

**Figure 29.** Graph page showing normalized view of the loading and eluting pumps’ backpressures for LC system 1

Method clock is zero for the method start for all pumps that appear on the graph.

If the Real Time button appears, the graph displays the selected pump pressures in the current time and up to ten minutes of elapsed time, with 0.00 representing the current time. **Figure 30** shows the real-time view of the eluting and loading pumps’ backpressures for the previous minute of the run.

**Figure 30.** Graph page showing the real-time view of the loading and eluting pumps’ backpressures for LC system 1

- **To use the zoom and panning tools on the pressure trace**

  1. Click the **Lock** icon, ![Lock Icon](image)

    The icon appears locked, the display stops updating, and the zoom and panning icons appear. See **Figure 31**.
To view the pressure trace for completed samples

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 46.

2. Choose **Tools > Sequence Log Viewer.**

   The Sequence Log Viewer window opens.

3. Choose **File > Open,** and navigate to the sequence file that you want to view. The sample information for the samples associated with the sequence appear in the upper portion of the window.

4. Choose **View > Pressure View.**

   The pressure graph view opens.

5. Select a sample.
The sample pressure trace opens.

6. If you want to view the pressure trace of more than one sample at a time, select a sample name, press and hold down the CONTROL key, and then select the additional samples that you want to view.

7. If you want to use the pan or zoom features, see “Using the Zoom and Pan Tools on the Pressure Trace.”

**Pressure profiles**

You can establish a pressure profile for each method, and use the pressure profile to automatically monitor the system for unexpected pump pressure readings. The application compares the current pump pressure and method time to that of the method’s saved pressure profile. The system flags samples or stops the channel's pumps when the pump pressure falls outside assigned limits.

See “Assigning a Pressure Profile” on page 210.

### Using the Zoom and Pan Tools on the Pressure Trace

You can adjust the views on a pressure trace by using the zoom and pan tools.

✧ **To use the zoom and pan tools**

1. Do one of the following:
   - If you are viewing the pressure trace in the Direct Control window, click the Lock icon, ![Lock Icon](image). The icon appears locked, the display stops updating, and the zoom and panning icons appear. Continue with step 2.
   - If you are viewing the pressure trace in the sequence file viewer, continue with step 2. See Figure 31.

2. If you want to zoom the pressure trace, do the following:
   a. Click the Zoom icon, ![Zoom Icon](image).
   b. Select the appropriate tool and complete the procedure as described in Table 16.
### Table 16. Zoom tools (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Tool</th>
<th>Description</th>
</tr>
</thead>
</table>
| Zoom tool enlarges the x- and y-axis scales | Select this tool if you want to change the x- and y-axis scales. Then do the following:  
1. Select the area on the graph that shows the lower end of the x- and y-axes that you want to view and hold down the mouse button.  
2. Drag the cursor to the higher end of the x and y axes that you want to view, and release the mouse button. The highlighted area appears on the graph. |
| Zoom tool enlarges the x-axis scale | Select this tool if you want to change the x-axis scale to enlarge the data. Then do the following:  
1. Click the lower end of the range that you want to view, and hold down the mouse button.  
2. Drag the cursor to the higher end of the range that you want to view, and release the mouse button. The scale changes to reflect the highlighted range. |
| Zoom tool enlarges y-axis scale. | Select this tool if you want to change the y-axis scale to enlarge the data. Then do the following:  
1. Click the lower end of the range that you want to view, and hold down the mouse button.  
2. Drag the cursor to the higher end of the range that you want to view, and release the mouse button. The scale changes to reflect the highlighted range. |
| Zoom tool adjusts the x and y axes to fit the window. | Select this tool if you want to adjust the x and y axes to fit the data into the window. |
Assigning and Using Pressure Profiles to Monitor the Pressure

You can establish a pressure profile for each method, and use the pressure profile to automatically monitor the system for unexpected pump pressure readings. The software compares the current pump pressure and method time to that of the method’s saved pressure profile. The system flags samples or shuts down systems when the pump pressure falls outside assigned limits. See “Assigning a Pressure Profile” on page 210.

Viewing the Column Heater Status

If your system uses column heaters, you can review the status of the heaters from the Aria MX Direct Control window by using the following procedure.
To view the heater status

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 46.

2. In the middle pane, select the heater to which you want to assign a temperature.

The heater options appear.

Figure 32 shows the Direct Control window displaying temperature options, and Table 17 describes these options.

**Figure 32.** Temperature options in the Direct Control window

![Temperature options in the Direct Control window](image)

**Table 17.** Temperature options (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enable</td>
<td>When the heater is on, the Enable button appears light green. When the heater is off, the Enable button appears dark green.</td>
</tr>
<tr>
<td>Set Temp</td>
<td>The assigned temperature in Celsius.</td>
</tr>
<tr>
<td>Temp (degrees Celsius)</td>
<td>The actual temperature reading in Celsius as indicated by the heater feedback.</td>
</tr>
<tr>
<td>Sensor Err.</td>
<td>If this button appears bright red, communication from the heater to the controller has failed. Call Technical Support. See “Contacting Us” on page xiv.</td>
</tr>
<tr>
<td></td>
<td>If this button appears dark, then no sensor error state was detected by the controller.</td>
</tr>
</tbody>
</table>
The Aria MX software logs all system events that occur during a session and are stored in a file named Aria.log, which is located in the following path on a Windows 7 system:

C:\ProgramData\Thermo\Aria MX

Some key aspects about the event logs are as follows.

- All session events are appended to the Aria.log file and are viewable using the Event Log Viewer.
- You can view current session events in the event pane located in the bottom of the Aria MX Direct Control window.

### Table 17. Temperature options (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
</table>
| Over Temp    | If this button appears bright red, an error condition exists. Call Technical Support. See “Contacting Us” on page xiv.  
If this button appears dark, then no error state has been detected. |
| Ext. heat enabled | If this button appears bright red, the heater can be enabled or disabled using the controller, which is not the preferred condition. Call Technical Support. See “Contacting Us” on page xiv.  
If this button appears dark, then the heater can be enabled/disabled only in the Aria MX Direct Control window (preferred). |
| Ext. Heat Enable | If this button appears red, verify that the contact terminal strip is connected to the back of the controller. |
| Status bar   | If the heater temperature falls within the tolerance range set during configuration, the status bar appears green.  
If the heater temperature falls outside the tolerance range, the status bar appears yellow. |

**Note** The heater appears below its associated system channel as Temp 1, Temp 2, Temp 3, or Temp 4, depending on how many heaters reside on the channel.
For more information on the Aria MX log files, see Aria Log File Size Limits and “Viewing the Event Log.”

Viewing the Event Log

The Event Log displays the most recent events that occurred on the system. The application continuously updates the event log and logs any significant event. Examples of events that might appear in the Event Log follow:

- Adding a batch for analysis
- Running a specific sample in a particular batch
- Current system triggering for a specific sample
- Assigned probe for sample pickup
- Assigned valve for sample injection
- Arrival of sample at a particular channel for analysis

Follow these procedures.

❖ To view the Aria MX event log

1. Open the Aria MX status area.
2. Click the Events tab.

The Event Log page appears.
3. To view information on a specific event, hold the cursor over the event and wait one second.

   The event information appears.

❖ **To view past events**

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 46.

2. Choose **Tools > Event Log Viewer**.

   The Event Log Viewer opens showing the current event log. See Figure 34.
The Event Log Viewer window displays the current and past recorded LC, autosampler, user, and MS events that occurred during operation.

3. To open previously stored event log data, open the Aria.old.log file as follows:
   a. Choose File > Browse and navigate to this directory:
      C:\ProgramData\Thermo\Aria MX
   b. Locate and select Aria.old.log.
   c. Click Open.

   See About Aria MX Event Logs for more information on the Aria MX log files.

   ✦ To view past events by sample
   1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 46.
   2. Choose Tools > Sequence Log Viewer.
      The Sequence Log Viewer window appears.
   3. Choose File > Open, and navigate to the sequence file that contains the sample that you want to view.
      The sample information for the samples associated with the sequence appears in the upper portion of the window.
   4. Choose View > Events View.
      The sample events appear.
4 Monitoring the Pumps and Autosampler

About Aria MX Event Logs

Aria Log File Size Limits

The Aria MX events log file, Aria.log, records all Aria MX software events. The default file location follows this path on a Windows 7 system:

C:\ProgramData\Thermo\Aria MX

The log files have the following size limits and behavior.

- The Aria.log file records a maximum limit of 10 MB of event log data.
- Once the size limit of 10 MB is reached, the events data are written to a file named Aria.old.log, and Aria.log is reset to 0 MB.

**Note** Thermo Fisher Scientific recommends that you make regular, iterative backups of the log files according to your IT organization’s backup protocols if long-term storage of event log data is required.

Using the Aria TSLX Viewer Application

You can view details regarding logged sample acquisition events using the Aria TSLX viewer application (file name AriaTSLXviewer.exe).

Sequence log files have a .tslx extension and are viewable using the Aria MX Sequence Log Viewer.
To view a sequence log file

1. From Windows Explorer, navigate to the .tslx file that you want to view.
2. Double-click the file icon.

   The sequence log opens in the Aria MX Sequence Log Viewer.

**Tip** You can also open files directly from the Sequence Log Viewer, which displays recently created and viewed log files.
4 Monitoring the Pumps and Autosampler

About Aria MX Event Logs
Controlling System Components

Use the procedures in this chapter to control the pumps, valves, column heater, MCM, and autosampler directly using the Aria MX application rather than through a method.

**Note**  Method settings overrule direct control settings once a batch starts to run.

**Contents**

- Accessing the Aria MX Status Window
- Accessing the Direct Control Window
- Controlling the Pumps
- Controlling the Valves
- Controlling the Autosampler
- Controlling the Column Heater Temperature
- Controlling the MCM
- Changing the LC Time-out Value
- Editing Aria MX Logic Settings
- Entering the Valve Module Serial Number
- Assigning Values Using the Sample List
Accessing the Aria MX Status Window

To access the Aria MX status window

1. Open the system status window. Refer to the documentation that comes with the MS control application.

2. Click Aria MX.

   The Aria MX Status page opens.

Figure 35. Aria MX Status page showing status bars (TLX-4 system)

Accessing the Direct Control Window

To access the Direct Control window

1. Open the system status window. See your system operating software documentation.

2. Click Aria MX.

   The Aria MX Status area appears.

3. Click Direct Control.

   The Aria MX Direct Control window opens.
Controlling the Pumps

Follow these procedures.

- To start or stop the pumps for one channel
- To enable or disable a channel
- To start or stop all LC pumps
- To change mobile phase conditions and turn on the pumps
- To set pump conditions from the All Pumps Control window
- To edit pump options

For additional information on how to prime the pumps, see “Priming the Pumps” on page 96.
To start or stop the pumps for one channel
1. Open the Aria MX Status window. See “Accessing the Aria MX Status Window” on page 64.
2. Right-click the LC Channel that you want to start or stop, and do one of the following:
   - To start the pumps for the selected LC channel, choose On.
   - To stop the pumps for the selected LC channel, choose Off.

To enable or disable a channel
1. Open the Aria MX Status window. See “Accessing the Aria MX Status Window” on page 64.
2. Right-click the LC Channel that you want to disable or enable.
   A list of options appears.
3. From the shortcut menu, do one of the following:
   - To disable the pumps for the selected LC channel, choose Disable.
   - To enable the pumps for the selected LC channel, choose Enable.

   **Note** The system does not use a disabled channel during a method.

To start or stop all LC pumps
1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 64.
2. Do one of the following:
   - To turn on the pumps for all enabled LC channels, choose Pumps > All On.
   - To turn off the pumps for all enabled LC channels, choose Pumps > All Off.

To change mobile phase conditions and turn on the pumps
1. Open the Direct Control window.
2. In the middle pane, select the appropriate channel. The pump and valve controls for the channel you selected appear. In two-pump systems, the top area controls the loading pump. The lower area controls the eluting pump.
3. In the Flow rate box for the pump you want to run, select a flow rate that is appropriate for the column installed on the system.

4. In the A, B, C, and D boxes of the Comp area, enter the percentage of each solvent that you want to flow through the system.

5. In the Active box, select one of the following.
   - Select **On** to turn on the pump.
   - Select **Off** to turn off the pumps.

6. If you want to change the valve positions, select the valve option for the valve you want to change (A, B, or C).

   The color switches between light green and dark green when the valve option is selected repeatedly.

**Note** These fields might appear differently depending on the pump make and model on your system.

To set pump conditions from the All Pumps Control window

1. Open the Direct Control window.
2. Select **System**, and then select **All Pumps Control**.

   The All Pumps Control window appears (see Figure 38).
3. In the Flow Rate boxes for the loading and eluting pumps, enter the applicable flow rates.

4. In the Comp boxes for the loading and eluting pumps, enter the solvent percentages for each channel.

5. In the Apply to area, select the LC channels to which the settings apply.

6. In the Active box for the loading and eluting pumps, select On to turn on the pumps, or Off to turn off the pumps.

7. If you want to change the valve positions, select the valve option for the valve you want to change (A, B, or C).

   The color switches between light green and dark green when the valve option is selected repeatedly.

8. Click Apply.

You can set high and low pressure limits and other pump options specific to the pump type you use.

**To edit pump options**

1. Open the Aria MX Direct Control window.

2. Select the applicable pump.

   The boxes associated with the pump type appear in the right pane (see Figure 39).
3. Make entries in the boxes based on descriptions in Table 18.

**Table 18.** Pump option descriptions

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>High Limit</td>
<td>Enter the highest value in bar that you want the pump pressure to reach before the pump shuts down. Enter a value that is equal to or less than the pump's pressure limit. Refer to the pump user documentation.</td>
</tr>
<tr>
<td>Low Limit</td>
<td>Enter the lowest value in bar that you want the pump pressure to reach before the pump shuts down.</td>
</tr>
<tr>
<td>CCF and PCA field (not present with all pump types)</td>
<td>CCF (compression correction factor) PCA (pre-compression attenuation) See Table 19 for information on entering values in these fields.</td>
</tr>
<tr>
<td>Compressibility (not present with all pump types)</td>
<td>Select the solvent to use with the pump from the list. The pump software adjusts for the solvent's compressibility factor. Pump types vary in how they adjust for solvent compressibility. If this field is present, refer to your pump user documentation for more information.</td>
</tr>
<tr>
<td>Additional fields</td>
<td>Remaining fields are specific to the pump type you use. Refer to the pump's user documentation for entering these values.</td>
</tr>
</tbody>
</table>
Controlling the Valves

This topic provides several procedures to control valve behavior on the system.

- To control valves A and B
- To control the selector valve
- To control the bypass valve

**To control valves A and B**

1. Open the Direct Control window.
2. In the middle pane, select Channel 1, Channel 3, Channel 2, or Channel 4. The pump and valve controls for the appropriate system appear.

![Pump control options](image)

3. Click the appropriate valve options to switch its position.

   The color switches from dark green to light green.

---

### Table 19. Recommended values for CCF and PCA fields

<table>
<thead>
<tr>
<th>Typical pump pressure during operation</th>
<th>CCF value</th>
<th>PCA value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Under or equal to 600 bar</td>
<td>106</td>
<td>25</td>
</tr>
<tr>
<td>Greater than 600 bar</td>
<td>100</td>
<td>100</td>
</tr>
</tbody>
</table>

For additional information on how to prime the pumps, see “Priming the Pumps” on page 96.
To control the selector valve

1. Open the Direct Control window.
2. Choose **Detector > Source**, and select the system channel that you want to flow to the detector.

To control the bypass valve

**Note** The bypass valve directs the flow exiting the column to the detector or to waste. To switch the position of the bypass valve, follow this procedure.

1. Open the Direct Control window.
2. Choose **Detector > Bypass** to switch the position of the bypass valve.

The Bypass indicator in the Direct Control window and status window switches to indicate the position of the bypass valve.

- When the valve directs the mobile phases to bypass the detector and flow to waste, “Bypass” appears in a red status bar.
- When the valve directs the mobile phases to flow to the detector, “In line” appears in a green status bar.

**Controlling the Autosampler**

Use the following procedures to perform various autosampler maintenance tasks.

- To access the autosampler features
- To pause the autosampler
- To stop the autosampler
- To reset the autosampler
- To clean the autosampler needle
- To clean an autosampler injector
- To use the autosampler handheld controller
- To view autosampler objects
- To change the tray type configuration for a sample tray

**To access the autosampler features**

1. Open the Direct Control window.
2. Select the autosampler in the middle pane.
The autosampler options appear.

**Figure 41.** Autosampler options

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Pause Icon" /></td>
<td>To pause the autosampler</td>
</tr>
<tr>
<td><img src="image" alt="Abort Icon" /></td>
<td>To stop the autosampler</td>
</tr>
<tr>
<td><img src="image" alt="Reset Icon" /></td>
<td>To reset the autosampler</td>
</tr>
<tr>
<td><img src="image" alt="Rinse Needle Icon" /></td>
<td>To clean the autosampler needle</td>
</tr>
</tbody>
</table>

**To pause the autosampler**

1. Click the **Pause** icon, ![Pause Icon](image).

   The autosampler completes the method for the current sample but does not draw additional samples. The Pause icon changes to the **Continue** icon.

2. When you want to continue sampling, click the **Continue** icon.

**To stop the autosampler**

Click the **Abort** icon, ![Abort Icon](image).

The autosampler stops the current method.

**To reset the autosampler**

Click the **Reset** icon, ![Reset Icon](image).

The autosampler arm returns to the origin (0,0,0) position and resets the XYZ coordinates based on the origin position.

**To clean the autosampler needle**

1. Click the **Rinse Needle** option.

   The Rinse Needle dialog box appears.

2. In the **Wash** list, select the wash solution that you want to clean the syringe.

3. In the **Injector** list, select the injector that you want to rinse the needle.

4. In the **Needle Gap** box, leave the default setting, unless you have been instructed to change it by a field service engineer.

5. In the **Rinse Time** list, select the amount of time to rinse the needle, and click **OK**.

   - **Note** Thermo Fisher Scientific recommends that you set the rinse time to a minimum of 5 seconds for optimal cleaning.

The dialog box closes. The autosampler cleans the outside of the needle while flushing the wash through the needle.
To clean an autosampler injector

1. Select the Rinse Injector option. The Rinse Injector dialog box opens.
2. In the Wash list, select the wash that will clean the injector.
3. In the Injector list, select the injector that you want to clean.
4. In the Rinse Time list, select the number of injector rinses, and click OK.

The dialog box closes and the autosampler cleans the injector.

To view autosampler objects

1. Open the Direct Control window.
2. Choose Tools > AS Object Viewer.

The list of autosampler objects opens. See Figure 42.

Figure 42. Autosampler Data Object Viewer dialog box

To use the autosampler handheld controller

The autosampler handheld controller is intended for advanced users. Use the Aria MX interface to perform most of the general or daily tasks.

1. Open the Direct Control window.
2. Select the appropriate autosampler in the middle pane.
The autosampler options appear.

3. Click **Unlock Terminal**.

The handheld controller becomes active. Refer to your autosampler documentation for instructions on using the handheld controller.

❖ **To change the tray type configuration for a sample tray**

1. In the Direct Control window, choose **Tools > AS Tray Utility**.

   The AS Tray Utility dialog box opens.

   **Figure 43.** AS Tray Utility dialog box

   ![AS Tray Utility dialog box](image)

2. In the Current Tray Types list, select the tray that you want to configure.

3. In the Available Tray Types list, select the tray type to which you want to configure the tray.

4. Click **Update**.

---

**Controlling the Column Heater Temperature**

The MultiSLEEVE controller is an optional device that can control the temperature of up to four column heaters. You can install two controllers to control up to eight column heaters. See Chapter 11, “Using the MultiSLEEVE Controller,” for more information on controlling the column heater temperatures in a method.

The LC method controls the column temperature during a run.

❖ **To change a column heater temperature**

1. Open the Direct Control window.

2. In the middle pane, select the heater that you want to control.

   The heater options appear to the right.
3. In the Set Temp box, select or type the temperature in degrees Celsius that you want the heater to reach.

4. Enable the heater if it is currently disabled. See “To turn the heater on or off.”

**To turn the heater on or off**

1. To turn on the heater, click the **Enable** button.

   The heater temperature adjusts to the temperature assigned in the **Set Temp (degC)** box.

2. To turn off the heater, click the **Disable** button.

   • When the heater is on, the Enable button appears light green.
   
   • When the heater is off, the Enable button appears dark green. See Figure 45.

**Figure 45.** Enable button showing enabled and disabled states

![Enable button](image)

Heater enabled

Heater disabled
Controlling the MCM

The multiple column module gives you the option to evaluate up to 12 columns in one overnight run.

❖ **To change the MCM port that is in line**

1. Open the Direct Control window.

2. Click **MCM1** or **MCM2** for the appropriate channel.

A list box appears showing the MCM port that is in line with the flow.

**Figure 46.** Direct Control window showing MCM 1 ports

3. From the list, select a port on which a column is installed.

For more options for controlling the MCM, see Chapter 10, “Using the MCM.”
Changing the LC Time-out Value

You can control the amount of time that you want the pumps to continue pumping after the rest of the system has been idle.

❖ To change the LC Time-out value
1. Open the Direct Control window.
2. Choose Tools > Options.
   
   The Options dialog box appears.

   Figure 47. Options dialog box

   ![Options dialog box](image)

3. In the LC Timeout box, type the number of minutes that you want to elapse without a sample request or other command before the LC pumps stop pumping.
4. Select the **Pump Failsafe Override** check box if you want the pumps to continue pumping when samples are pending but no samples are running.

Editing Aria MX Logic Settings

You can change the logic settings to better meet your laboratory's needs.

❖ To change the Aria MX logic settings
1. Close all Thermo applications.
2. From the Start menu, choose All Programs > Thermo Foundation > Instrument Configuration.
   
   The Thermo Foundation Instrument Configuration dialog box opens.
3. On the right side of the dialog box, select the **Aria MX** icon and click **Configure**.
   
   The Configurations dialog box appears.
4. Choose **Logic > Advanced**.
   
   The Logic Settings dialog box opens. See Figure 48.
5. Edit any of the options described in Table 20.

6. Click **OK** to save your changes, or click **Cancel** to discard your changes and return the settings to the previous selections.

7. To discard all changes and to return to the factory-set selections, click **Apply Defaults**.

**Table 20.** Logic Settings dialog box options (Sheet 1 of 4)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bypass Override</td>
<td>Do one of the following:</td>
</tr>
<tr>
<td></td>
<td>• Leave this check box cleared if your valve interface module does not contain a bypass valve.</td>
</tr>
<tr>
<td></td>
<td>• Select this check box if your valve interface module contains a bypass valve, and you want fluid exiting the column to flow to the mass spectrometer only during the data collection time specified in the LC method. At other times, the fluid flows to waste.</td>
</tr>
<tr>
<td></td>
<td>• Leave this check box cleared if your valve interface modules contains a bypass valve, and you want the fluid to flow to the detector as directed by the A and B valves.</td>
</tr>
</tbody>
</table>
Table 20. Logic Settings dialog box options (Sheet 2 of 4)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>DT Reset Delay</td>
<td>Type the value in seconds to indicate how long the detector takes to return to a ready state after it has completed the data collection. The Aria MX application uses this information to forecast when a detector is ready for the next acquisition, and to determine when a detector’s ready or not-ready state might indicate an error. This time value acts as a buffer between mass spectrometer acquisitions to allow time for the mass spectrometer to prepare for acquisition.</td>
</tr>
<tr>
<td>Method Change Delay</td>
<td>Type the amount of time that you want the system to wait before sampling whenever a new instrument method runs. This time allows the columns and mass spectrometers conditions to equilibrate before the system runs the next method.</td>
</tr>
<tr>
<td>DT Allowance</td>
<td>Type the time allowed for the detector to respond to a command.</td>
</tr>
<tr>
<td>LC Allowance</td>
<td>Type the time allowed for the LC pumps to respond to a command.</td>
</tr>
<tr>
<td>AS Failsafe</td>
<td>Type the time allowed to elapsed (idle time) before the autosampler shuts down.</td>
</tr>
<tr>
<td>LC Time-out</td>
<td>Type the time allowed to elapsed without a command before the LC pumps stop pumping.</td>
</tr>
<tr>
<td>Pump Failsafe Override</td>
<td>If you select the Pump Failsafe Override and the Allow Cross-Seq Multiplexing check boxes, and samples are waiting or pending, the pumps do not shut off when the LC Time-out time has elapsed.</td>
</tr>
<tr>
<td>Optimize AS Methods</td>
<td>Select this check box if your system is multiplexed, and if you want the Aria MX application to calculate the optimal system starts based on stored AS method timing values from previous runs of the autosampler method. If you leave this check box cleared, the application uses the values you entered into the Prior to Sample and Pre-injection Total times in the AS Method Editor window.</td>
</tr>
</tbody>
</table>
Allow Cross-Seq Multiplexing

The following lists the possible combinations of these options:

- If you select both Allow Cross-Seq Multiplexing and Sequential, the Aria MX application attempts to run batches and samples in the order in which they were submitted under most circumstances, but runs them out of sequence if it cannot proceed in order for any reason, such as a disabled channel.

- If you select Allow Cross-Seq Multiplexing and do not select Sequential, batches or sequences can run out of the order in which you submitted them, which allows batches to run concurrently. This option generally improves throughput and allows you to multiplex different methods.

- The batches run in the order they were submitted under all circumstances if you do not select Cross-Seq Multiplexing. If a batch cannot run for any reason, batches that were submitted subsequently do not run.

Paced

This logic style calculates the maximum sample throughput rate, and paces sample aspirations so that little variation exists in the amount of time between sample starts. This results in less variation in the data collection intervals, which improves the mass spectrometer efficiency. It also equalizes the equilibration times for all samples.

Strictly Ordered

Select this check box if your system uses cross-sequential optimization, and you want to run the channels in numerical order.

Throughput might be slower with this check box selected. Selecting this check box provides equal wear and tear on all channels.

Sequential

When you select this check box, the batches generally run in the order in which you submitted them. Leave this check box cleared if you prefer that the samples and batches run out of order.

See “Allow Cross-Seq Multiplexing” on page 80.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allow Cross-Seq Multiplexing</td>
<td>The following lists the possible combinations of these options:</td>
</tr>
<tr>
<td>Paced</td>
<td>This logic style calculates the maximum sample throughput rate, and paces sample aspirations so that little variation exists in the amount of time between sample starts. This results in less variation in the data collection intervals, which improves the mass spectrometer efficiency. It also equalizes the equilibration times for all samples.</td>
</tr>
<tr>
<td>Strictly Ordered</td>
<td>Select this check box if your system uses cross-sequential optimization, and you want to run the channels in numerical order.</td>
</tr>
<tr>
<td>Sequential</td>
<td>When you select this check box, the batches generally run in the order in which you submitted them. Leave this check box cleared if you prefer that the samples and batches run out of order.</td>
</tr>
</tbody>
</table>
Entering the Valve Module Serial Number

Enter the valve module serial numbers from Foundation platform for the Aria MX software.

To enter the valve serial numbers

1. Close all Thermo applications.

2. From the Windows Start menu, choose All Programs > Thermo Foundation x.x > Instrument Configuration.

   The Thermo Foundation Instrument Configuration window appears.

3. From the right side of the window, select the Aria MX icon and click Configure.

   The (Aria MX) Configurations window appears.

4. Click Serial Number Entry.

   The Enter/view VIM Serial Number text box appears.

5. Type the VIM serial number in the text box, and click Submit.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wait on DT Ready: Always</td>
<td>Select this check box if you want the Aria MX application to receive the detector ready signal before starting the next sample in all conditions. Thermo Fisher Scientific recommends that you select this check box if you have a single LC channel. For example, a TLX system.</td>
</tr>
<tr>
<td>Wait on DT Ready: Method Changed</td>
<td>Select this check box if you want the Aria MX application to receive the detector ready signal before starting the next sample if the next sample involves a different instrument method.</td>
</tr>
<tr>
<td>On AS Error: Delete Sample and Continue</td>
<td>Select this check box if you want the Aria MX application to delete any sample with an autosampler error, and to continue with the next sample. The sample remains in the batch but the application deletes it from the system application queue.</td>
</tr>
<tr>
<td>On AS Error: Skip Sample and Continue</td>
<td>Select this check box if you want the Aria MX application to skip any sample with an autosampler error, and to continue with the next sample. The sample remains in the batch and the system application queue.</td>
</tr>
<tr>
<td>On AS Error: Stop Logic</td>
<td>Select this check box if you want the Aria MX application to stop sampling whenever a sample has an autosampler error.</td>
</tr>
</tbody>
</table>
6. Click **OK**, and then click **Done**.

## Assigning Values Using the Sample List

These topics describe procedures for assigning certain values in the sample list for each sample. In some sample runs, you might want to change a component setting for specific samples using the same method and batch. You would usually assign all of the values described in this topic, except the method variables, in the method. However, these values, including method variables, are assigned in the sample list as a method development procedure.

Perform these procedures only if instructed to do so by your standard operating procedure or if you have advanced system knowledge.

- To create a custom column using TraceFinder software (version 3.1 and later)
- To create a custom column using the Xcalibur data system
- To create a custom column using TraceFinder software (version 3.1 and later)
- To assign the injector in the sample list
- To assign the LC channel in the Xcalibur data system
- To assign the LC channel in the TraceFinder application
- To assign the column temperature in the sample list
- To assign values to a method variable in the sample list
- To assign the MCM port number

.getDoubleColumn 

- **To create a custom column using TraceFinder software (version 3.1 and later)**

1. Click the TraceFinder Configuration button, which appears in the upper right corner of any window in the application.

   A list of options appears.

2. Select **Custom Columns**.

   A list of custom columns appears.

3. Click **Enable**. A check mark appears.

4. Highlight the first available custom column heading, and type the name of the new column. This field is case-sensitive.

5. Click **Apply**, and then click **Close**.

6. Verify that the new column appears in the sample list by creating a new batch in Acquisition and viewing the sample list.
To create a custom column using the Xcalibur data system

1. From the Xcalibur Roadmap Home Page, click Sequence Setup.
   The Sequence Setup page appears.
2. Choose Change > User Labels.
   The User Labels dialog box appears.
3. Highlight one of the Heading fields and type the name of your new custom column. The field is case-specific.
   The Column Arrangement dialog box appears.

   Figure 49. Column Arrangement dialog box

5. In the Available Columns list, select the new columns and click Add.
   The new columns move to the Displayed Columns list.
6. Click OK.
7. Verify that the new columns appear in the sequence file.

To assign the injector in the sample list

Note To use the sample list to select the injector that you want to dispense the sample, the instrument method must indicate “SEQ” in the Injector option for any task that specifies an injector. See “Assigning the Injector in the Sample List” on page 171.

1. Create a custom column in the sample list named “AS_Injector”.
2. Enter one of the following into the AS_Injector column in the sample list:
   - If you are running a laminar HPLC method, type LX in the AS_Injector column for each sample. The system injects the sample using the LX injector.
   - If you are running a TurboFlow method, type TX in the AS_Injector column for each sample. The system injects the samples using the TX injector.
Assigning Values Using the Sample List

To assign the LC channel in the Xcalibur data system

1. Create a custom column named “Channel Select.” See “To create a custom column using TraceFinder software (version 3.1 and later)” on page 82.
2. In the Channel Select column, enter the LC channel that you want to run the sample. If you want to enter more than one channel, you can do so without using a separator. For example, enter 12 to specify Channels 1 and 2.

   The system runs the samples using the first available channel that you enter.

To assign the LC channel in the TraceFinder application

1. In the Sample Definitions window, select the channels that will run the samples in the Multiplexing Channels area at the bottom of the sample list.
2. Click the Channel column of the sample that you want to specify as the LC channel.
3. Click the arrow to view as list of the channel options and select one.

To assign the column temperature in the sample list

Note “TX” and “LX” are the default names for the injectors, which might have been changed. Verify the names of your injectors as follows:

1. Open the AS Method Editor window. See “Accessing the Autosampler Method Editor” on page 142.
2. Select a method step that uses the Inject Sample, Clean Injector, Rinse Injector, or Infuse Sample step type.
3. Open the Injector list.

   The Injector list shows all of the injector names on your system. Type a name from this list in the ASInjector column.

   **IMPORTANT** When you assign the temperature in the sample list, consider the following:

   - The system injects the sample after the temperature has reached the entered value. For best results, allow more time for the temperature to equilibrate. You can do this by adding a wait time to the autosampler method before the sample injection and by scheduling multiple injections of the same sample.
   - Enter samples into the sample list with lower heater temperatures first; then enter samples in order of increasing temperatures.


1. In the sample list, create a custom column for each column heater.

2. Name the sample list column the same as the column heater name. For information on creating custom columns, refer to the documentation that comes with the MS control application. View the Direct Control window on your system for the name of your column heaters.

3. In the new column, for each sample, type the temperature that you want to set.

Figure 50 shows an example of a sample list with temperature values set for the TurboFlow and Analytical column heater temperatures.

**Figure 50.** Sample list showing set temperatures for column heaters named TurboFlow and Analytical

<table>
<thead>
<tr>
<th>Type</th>
<th>File Name</th>
<th>Sample ID</th>
<th>Path</th>
<th>Last Meth</th>
<th>Proc Meth</th>
<th>Position</th>
<th>Inj Vol</th>
<th>Level</th>
<th>TurboFlow</th>
<th>Analytical</th>
</tr>
</thead>
<tbody>
<tr>
<td>Test01</td>
<td>SKI-01.1</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.1</td>
<td>0.00</td>
<td>25</td>
<td>25</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test02</td>
<td>SKI-01.2</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.2</td>
<td>0.00</td>
<td>30</td>
<td>30</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test03</td>
<td>SKI-01.3</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.3</td>
<td>0.00</td>
<td>35</td>
<td>35</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test04</td>
<td>SKI-01.4</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.4</td>
<td>0.00</td>
<td>40</td>
<td>40</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test05</td>
<td>SKI-01.5</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.5</td>
<td>0.00</td>
<td>45</td>
<td>45</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test06</td>
<td>SKI-01.6</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.6</td>
<td>0.00</td>
<td>50</td>
<td>50</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test07</td>
<td>SKI-01.7</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.7</td>
<td>0.00</td>
<td>55</td>
<td>55</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test08</td>
<td>SKI-01.8</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.8</td>
<td>0.00</td>
<td>60</td>
<td>60</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test09</td>
<td>SKI-01.9</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.9</td>
<td>0.00</td>
<td>65</td>
<td>65</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Test10</td>
<td>SKI-01.10</td>
<td>C:Volboa\ux4e00 C:Volboa\ux4e00</td>
<td>SKI-01.10</td>
<td>0.00</td>
<td>70</td>
<td>70</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**To assign values to a method variable in the sample list**

1. Create a custom column. Name the column the same name as the method variable. For information on method variables, see “Allowing Method Variables During a Run” on page 203. For information on creating custom columns, refer to the documentation that comes with the MS control application.

2. Enter the variable value for each sample in the new column.

**To assign the MCM port number**

1. Create two custom columns named “MCM1” and “MCM2” (no spaces in MCM1 and MCM2).

**Note** The following instructions assume MCM ports 1 through 5, and ports 7 through 11 house all TurboFlow or all analytical columns on the same system channel, with port 6 used to connect MCM 1 to MCM2. Exceptions are noted in the procedure.
2. In the MCM 1 column for each sample, enter one of the following:

- If the column you want to run resides on MCM 1 (ports 1 through 6), enter the appropriate MCM port number in the MCM 1 column and leave the MCM 2 column blank.

- If the column you want to run resides on MCM 2 (ports 7 through 12), enter 6 in the MCM 1 column and enter the appropriate port number in the MCM 2 column. See Table 21.

**Table 21. MCM port number selection options**

<table>
<thead>
<tr>
<th>Sample</th>
<th>MCM1</th>
<th>MCM2</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1</td>
<td>–</td>
</tr>
<tr>
<td>2</td>
<td>2</td>
<td>–</td>
</tr>
<tr>
<td>3</td>
<td>3</td>
<td>–</td>
</tr>
<tr>
<td>4</td>
<td>4</td>
<td>–</td>
</tr>
<tr>
<td>5</td>
<td>5</td>
<td>–</td>
</tr>
<tr>
<td>6</td>
<td>6</td>
<td>1</td>
</tr>
<tr>
<td>7</td>
<td>6</td>
<td>2</td>
</tr>
<tr>
<td>8</td>
<td>6</td>
<td>3</td>
</tr>
<tr>
<td>9</td>
<td>6</td>
<td>4</td>
</tr>
<tr>
<td>10</td>
<td>6</td>
<td>5</td>
</tr>
<tr>
<td>11</td>
<td>6</td>
<td>6</td>
</tr>
</tbody>
</table>

**Note** If MCM 1 houses TurboFlow columns and MCM 2 houses analytical columns, or MCM 1 and MCM 2 are plumbed to different channels, enter the appropriate port numbers in the MCM 1 and MCM 2 columns.
Maintenance Procedures

This chapter describes the various maintenance procedures that can be performed with the Aria MX software. Refer to your system user guide for more information on how to maintain your LC system. This chapter also includes a maintenance schedule and parts list.

Contents

• Maintenance Schedule
• Tracking the Number of Injections
• Accessing the Direct Control Window
• Replacing Columns
• Preparing Solutions
• Managing Pumps
• Running a Preview Batch
• Cleaning System Components
• Seal Wash Pump Standby (Power Save Mode)
• Replacing the Rotor Seals
• Maintaining and Managing the Autosampler
• Priming the Dynamic Load Wash (DLW)
• Priming the Active Wash Station
• Syringe and Needle Maintenance
• Computer Maintenance
• Spare Parts
• Grounding the System
Maintenance Schedule

Adhering to the recommended maintenance schedule is an important part of keeping your system operating at peak efficiency and reliability. This section takes important maintenance tasks and breaks them down to their corresponding recommended frequency.

Table 22 provides the schedule for performing system maintenance procedures.

### Table 22. Maintenance schedule

<table>
<thead>
<tr>
<th>Frequency</th>
<th>Procedure</th>
</tr>
</thead>
<tbody>
<tr>
<td>Daily</td>
<td>Accessing the Direct Control Window</td>
</tr>
<tr>
<td></td>
<td>Tracking the Number of Injections</td>
</tr>
<tr>
<td></td>
<td>Managing Pumps</td>
</tr>
<tr>
<td></td>
<td>Preparing the Solvent Mobile Phases</td>
</tr>
<tr>
<td></td>
<td>Priming the Dynamic Load Wash (DLW)</td>
</tr>
<tr>
<td></td>
<td>Rinsing the Needle on Systems with a Dynamic Load Wash (DLW)</td>
</tr>
<tr>
<td>Weekly</td>
<td>Preparing Solutions</td>
</tr>
<tr>
<td>Every 500 injections</td>
<td>Replacing the TurboFlow Column</td>
</tr>
<tr>
<td>Every 2000 injections</td>
<td>Replacing the Analytical Column</td>
</tr>
<tr>
<td>Every 10 000 injections</td>
<td>Preventive maintenance performed by a qualified service engineer</td>
</tr>
</tbody>
</table>

**IMPORTANT** Schedule preventive maintenance with your Thermo Fisher Scientific service engineer every 10 000 to 15 000 injections per LC channel.

### Tracking the Number of Injections

The Maintenance dialog box helps you optimize instrument performance by tracking the number of injections made by each probe or system.

> To view the total number of injections on a probe, system, or detector

1. Open the Direct Control window.
2. Choose **Tools > Maintenance**.

   The Maintenance dialog box appears (see Figure 51).

---

**Table 22** provides the schedule for performing system maintenance procedures.
Figure 51. Maintenance dialog box

![Maintenance dialog box](image)

Table 23 describes the Maintenance dialog box parameters.

<table>
<thead>
<tr>
<th>Column</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Master</td>
<td>The total, cumulative number of injections for each component.</td>
</tr>
<tr>
<td>Reference</td>
<td>A user-defined interval of injections for tracking the number of injections for a system component. For example, define a reference named “TurboFlow column,” and install a new column. At the start of the reference, the count shows 0. Reset the count to zero each time you change the TurboFlow column. You can use this reference to determine the number of injections since the column was changed.</td>
</tr>
<tr>
<td>Count</td>
<td>The number of injections that have elapsed since the reference was created or reset to 0.</td>
</tr>
<tr>
<td>Limit</td>
<td>The number of injections that must elapse before the system alerts you with a message.</td>
</tr>
</tbody>
</table>

**To create a reference for tracking injections**

1. Select the system component that you want to track in the upper portion of the dialog box.
2. Click Add.
   
   The Add Maintenance Reference dialog box appears (see Figure 52).
A reference is the component or group of components that you want to track.

3. Type a name for the reference. Enter a name that reflects the component you are tracking, such as Detector.

4. In the Warning Limit box, do one of the following:
   - To have the system notify you when a specific number of injections that involve the selected component has elapsed, type the number of injections.
   - To not have the system notify you when a number of injections has elapsed using the component, leave the box value set to 0.

5. To apply the setting across all channels for similar components, select the Apply Across All check box. With this check box selected, an injection on any of the channels updates the count for this reference.

6. Click OK.

❖ **To reset a reference count to zero**

1. In the Maintenance dialog box, select the reference name at the bottom of the window.
2. Click Reset.
   
   A confirmation box opens.
3. Click Yes.
   
   The box closes, and the count value for the selected reference resets to 0.
Accessing the Direct Control Window

Access the Aria MX Direct Control window to perform many of the procedures described in this section.

✧ **To access the Direct Control window**

Choose **Start > All Programs > Thermo Instruments > Aria MX > Direct Control.**

The Direct Control window appears.

**Figure 53.** Aria MX Direct Control window

Replacing Columns

It is important to replace analytical or TurboFlow columns within the recommended interval for each type.

In general, consider replacing the two types of columns as follows:

- Replace a TurboFlow column every 300 to 1000 injections. You can replace the column at shorter or longer intervals depending on the samples and methods you run. Follow the recommended installation procedure on the column product insert.
• Replace an analytical column every 2000 injections. You can replace the column at shorter or longer intervals depending on the samples and methods you run. Follow the recommended installation procedure on the column product insert.

Additionally, view the data from the system pressure traces to determine column conditions. See “Monitoring the Pump Pressure” on page 46.

For more information on replacing each type of column, see the following topics.

Replacing the TurboFlow Column

Replace the TurboFlow column every 500 injections. Use the Maintenance dialog box to track injection numbers. See “Tracking the Number of Injections” on page 88.

**CAUTION** Replace the column with the column type and size specified in your laboratory’s standard operating procedures. Column types and sizes must be compatible with the method you are running.

**CAUTION** To keep the new column from drying out, do not remove the end caps from a new column until you are ready to install it onto the system.

**CAUTION** Column heaters can become extremely hot and, therefore, unsafe to handle. Allow the column and tubing to cool to below 50 degrees Celsius before handling the column, tubing, and other system components that are near the heater.

**CAUTION** If you use solvents that emit hazardous vapors, take appropriate chemical and hazardous vapor precautions when you remove the TurboFlow or analytical column from the system. Wear gloves, protective clothing, and eye wear as indicated in your laboratory’s chemical safety operating procedures.

**To replace the TurboFlow column**

1. Turn off the column heater and allow the column heater to cool to room temperature.
   a. Open the Aria MX Direct Control window.
   b. Click a column heater that appears under the appropriate channel name (see Figure 54).
Replacing Columns

Figure 54. Direct Control window showing column heater controls

- To disable the column heater, click the **Enable** button so that it shows dark green.
- Repeat step b through step c to disable the second column heater.

2. When the column heater has cooled, unwrap the column heater from the column.

3. Replace the column as follows:

   - **Note** Use only your fingers to manipulate the tubing fittings. Do not use tools to loosen or tighten the fittings.
   - a. Loosen the knob on one end of the column until the fitting disengages from the column. Do not use tools on the fittings.
   - b. Loosen the fitting on the other end of the column while holding onto the column.
   - c. Remove the column and dispose of the column according to your laboratory’s standard operating procedure.
   - d. Remove the end cap from one end of the new column and insert the column fitting.
   - e. Tighten the screw. Avoid overtightening.
   - f. Remove the end cap from the other end of the column, and insert the column fitting.

Replacing the Analytical Column

Replace the analytical column every 2000 injections. Use the Maintenance dialog box to track injection numbers. See “Tracking the Number of Injections” on page 88.

**CAUTION** Replace the column with the column type and size specified in your laboratory’s standard operating procedures. Column types and sizes must be compatible with the method you are running.

**CAUTION** To keep the new column from drying out, do not remove the end caps from a new column until you are ready to install it onto the system.
6 Maintenance Procedures
Replacing Columns

**CAUTION** Column heaters can become extremely hot and, therefore, become unsafe to handle. Allow the column and tubing to cool to below 50 degrees Celsius before handling the column, tubing, and other system components that are near the heater.

**CAUTION** If you use solvents that emit hazardous vapors, take appropriate chemical and hazardous vapor precautions when you remove the TurboFlow or analytical column from the system. Wear gloves, protective clothing, and eye wear as indicated in your laboratory’s chemical safety operating procedures.

◆ **To replace the analytical column**

1. Turn off the column heater as follows and allow the column heater to cool to room temperature:
   a. Open the Direct Control window.
   b. Click a column heater for the appropriate channel.
   c. Click the **Enable** button so that it shows dark green.
   d. Repeat step b through step c for the second column heater if applicable.
2. When the column heater has cooled, unwrap the column heater from the column.
3. Replace the column as follows:

   **Note** Use only your fingers to manipulate the tubing fittings. Do not use tools to loosen or tighten the fittings.
   a. Loosen the knob on one end of the column until the fitting disengages from the column. Do not use tools on the fittings.
   b. Loosen the fitting on the other end of the column while holding onto the column.
   c. Remove the column and dispose of the column according to your laboratory’s standard operating procedure.
d. Remove the end cap from one end of the new column, and insert the column fitting.

e. Tighten the screw. Avoid overtightening.

f. Remove the end cap from the other end of the column and insert the column fitting.

Preparation of Solutions

Your system requires various solutions that you must prepare properly for optimal performance. Types of solutions include the following:

- Wash
- Solvent Mobile Phase
- Autosampler Wash

Preparing the Wash Solution

Prepare the wash and cleaning solutions weekly at a minimum.

Prepare a 45/45/10 acetonitrile/isopropanol/acetone solution in a clean 2 liter bottle by mixing the following:

- 400 ml of LC/MS-grade acetone
- 800 ml of LC/MS-grade isopropanol
- 800 ml of LC/MS-grade acetonitrile

Use this solution to fill your cleaning solution reservoir. The solution is stable for 30 days at room temperature.

Preparing the Solvent Mobile Phases

Prepare aqueous mobile phases according to these guidelines:

- Prepare fresh aqueous mobile phases daily (weekly as a minimum) in clean bottles. Do not refill or top off standing bottles.
- Use LC/MS-grade solvents or better
- Make aqueous mobile phases in quantities that will be used on a daily basis.
- Do not use a thermoplastic sealing film, such as Parafilm, as a mobile phase reservoir cover. Use an appropriate bottle cap that accommodates the solvent lines. If caps are not available, use aluminum foil to secure the solvent lines in the bottle and protect the solvent from dust. Make sure that the mobile phase line reaches the bottom of its intended reservoir.
Wherever possible, include 2% acetonitrile in aqueous mobile phases to inhibit microbial growth. The addition of 2% LC/MS-grade acetonitrile has minimal impact on the chromatography.

Do not use any mobile phases that have visible particulates or appear foggy. Before each batch, vigorously swirl the mobile phase bottles and look for particulates that might be floating or moving in the liquid. Check the fluid lines and filters for particulates or slime. If you find particulates or foggy mobile phases, replace the bottles. Replace the solvent filters and purge the lines fully with new, clean, LC/MS-grade mobile phase.

Preparing the Autosampler Wash Solutions

- To prepare the autosampler wash solution
  1. Prepare the autosampler wash solutions as directed in your laboratory’s standard operating procedure.
  2. Remove the cap of the installed wash solution bottle and set it aside.
  3. Place the cap onto the new wash solution bottle.

  **IMPORTANT** Make sure you place the wash solution bottles in the appropriate locations. Improper locations of Wash 1 and Wash 2 can affect data quality.

  4. Prime the DLW. See “Priming the Dynamic Load Wash (DLW)” on page 118.

Managing Pumps

Proper management of the system pumps requires basic daily maintenance checks. The following sections provide some usage and maintenance best practices.

Priming the Pumps

This procedure flows fluid from the solvent bottle to the pump and then to waste. The fluids do not reach the columns in the priming procedure.

Thermo Fisher Scientific recommends that you prime both channels at least six times using the top solvents, and both channels at least six times using the bottom solvents.

Prime the loading and eluting pumps if any of the following conditions occur:

- A pump solvent reservoir has emptied.
- You changed the solvents on the system.
- A pump has been idle for more than 24 hours.
- You observe fluctuations in pump pressure.
Prime the pumps using the mobile phases that you use for sample analysis, unless you are instructed to use a cleaning solvent or water during a troubleshooting or maintenance procedure.

❖ To prime the pumps

1. If the pump purge valve is not already connected to a waste reservoir, connect one end of tubing to the waste outlet on the purge valve of the target pump. Place the other end of the tubing in the waste reservoir.

2. Open the Direct Control window. See “Accessing the Direct Control Window” on page 91.

3. In the middle pane, select the channel that you want to prime. The pump control boxes appear. The loading pump boxes appear at the top of the window. The eluting pump boxes appear below the loading pump boxes.

Figure 56. Channel 1 at Direct Control window

4. In the Flow Rate box in the loading pump area, enter the maximum flow rate recommended by the pump manufacturer.

5. If the pump has multiple channels, enter 100 (%) for channel A in the loading pump area.

6. Choose Tools > Options.

The following dialog box appears (see Figure 57).

Note This window will appear differently depending on the make and model of the pumps on your system.
6 Maintenance Procedures
Managing Pumps

7. In the LC Timeout box, enter 5 minutes. Do not change the setting for the Pump Failsafe Override box. Click OK.

8. Open the pump purge valve by rotating it counterclockwise one or two revolutions.

9. In the Active list, select On to turn on the pump.

   The pumps prime until the LC Timeout value has elapsed.

   **Note** Because the purge valve is open, pump pressure is lower than when you run methods and should be close to zero.

   Thermo Scientific Accela 600 and 1250 pumps normally show a backpressure of 5–15 bar when the purge valve is open. This backpressure is normal and the pump is purging and working properly. This 5–15 bar backpressure value is due to seal friction and is not an offset or mis-calibration of the pressure reading or pressure sensors. As soon as the pump is put back under pressure, seal friction and the system show correct backpressure readings.

   See “Changing the LC Time-out Value” on page 77.

10. If you want to stop priming before the LC Timeout value has elapsed, select Off in the Active list.

11. Repeat step 8 through step 10 for each channel on the pump.

12. Repeat step 5 through step 11 for the eluting pump.

   **Note** You can prime multiple pumps and systems at the same time.

13. Close the purge valves.

   **Note** Do not overtighten the purge valve.

### Preconditioning the Pumps

Precondition the pumps at the start of each new run and when instructed to do so in a maintenance or troubleshooting procedure.

Perform the following procedure using the starting mobile phases for your method.

❖ **To precondition the pumps**

1. Open the Direct Control window.
2. Select **Tools**, and then select **Options**.

The following dialog box appears.

**Figure 58.** Options dialog box

3. In the LC Timeout box, enter the number of minutes that you want to precondition the pumps. For best results, precondition the pumps for 1 to 5 minutes. Do not change the setting for Pump Failsafe Override.

4. Choose **Systems > All Pump Control**.

The All Pumps Control window appears showing the flow rate and composition values previously entered in this window.

**Figure 59.** All Pump Control window

5. Enter the flow rate and mobile phase composition values that you use in the first step of your method.

6. In the Apply To area, select the system channels that you want to precondition.

7. In the Active list, select **On**.

8. Click **Apply**.
The pumps turn on and run using the flow rate and compositions you entered. The pumps turn off automatically after the LC Timeout time has elapsed.

9. Verify that the pressure is stable and the pressure value is what you expect based on a previous run of the same method. If the pressure is lower than expected, verify that the purge valve is closed.

10. To start the run before the LC time-out time has elapsed, submit the batch. The method starts.

11. To stop the pumps before the LC time-out time has elapsed, select Off in the Active list for the loading and eluting pumps at the All Pumps Control window, and then click Apply.

**Recording Pump Pressures**

Take daily note of the pump pressure about 15 seconds after the sample injection. Keep a log of the pressures every day and every time a new column is installed. Record the pressures on each channel with the columns in place. See “Monitoring the Pump Pressure” on page 46.

- View the pressure trace of a recently run sample and compare it with a baseline pressure trace.
- Call Technical Support if you observe signs of high pressure anywhere on the system.

**Purging Thermo UltiMate Pumps**

For best results, allow UltiMate pumps to run an internal maintenance procedure every 45 days, which lubricates the internal pump mechanisms, including the pump cam tracks.

UltiMate pumps display a warning message if no purge operation has been initiated within 90 days. The pumps indicate a persistent error state after 150 days, until a maintenance purge has been completed. You can also view relevant messages regarding the UltiMate pump from the Aria MX status pane at the bottom of the Aria MX Direct Control window.

**Note** The purge procedure requires that you physically open the purge valves on each pump being purged.

Key aspects of the purge feature include the following:

- You can perform a manual pump purge at any time. The pump firmware automatically runs the maintenance procedure during a manual purge if it has been at least 45 days since the last lubrication.
- The pump firmware tracks the date of the last cam track lubrication procedure along with the warning and the limit dates, which are visible from the Aria MX Direct Control window.
The cam track lubrication timer is set in the UltiMate pump firmware and is reset whenever the maintenance procedure is performed.

Pump purges performed before the 45 day time period has elapsed do not include the cam lubrication function.

Pump purges performed after the 45 day time period has elapsed also include the cam track lubrication function.

Running the Purge command also primes the solvents.

Figure 60. Aria MX Direct Control window, pump view, with Purge button, cam track lubrication reminder, and status pane

Purge the Thermo UltiMate pumps periodically as part of a routine maintenance. The recommended frequency of 45 days is logged and tracked by the pump firmware.

✦ To purge the UltiMate pump and reset the maintenance clock timer

1. Open the Aria MX Direct Control window. See “Accessing the Direct Control Window” on page 91.

2. From the middle pane of the Aria MX Direct Control window, select the channel and pump that you want to purge. See Figure 60.
3. Open the pump purge valves on the selected pump by rotating each valve counterclockwise one or two revolutions.

4. From the Aria MX Direct Control window, click **Purge**. A warning message appears regarding the pump settings.

   **Figure 61.** Purge continue warning message

5. Click **Continue** to begin the purge operation.

   The purge operation begins without additional notification and continues for five minutes. The dark blue purge indicator displays the purge operation status in the Aria MX Direct Control window (see **Figure 62**).

   **Note** The pump displays a message on the front panel when maintenance is being performed. You can cancel the purge operation once maintenance is complete.

   **Figure 62.** Aria MX Direct Control window with blue Purging indicator

6. Close the pump purge valves after the Purging indicator changes from Purging to READY.
The pump purging process is complete, and the 45 day maintenance clock is reset for that pump.

Running a Preview Batch

A Preview Batch is a system test in which you run your method with test samples and blanks before proceeding with the day's workload. Use it to check the system's conditions before running samples, controls, and calibrators.

Run a preview batch initially, under ideal conditions, and then store the data as a benchmark. Run the preview batch at the beginning of each day or shift, depending on your lab's sample volume. Compare the run's peak data, such as response, retention time, and peak shape, with that of the benchmark data and any other previous runs of the preview batch. By running the preview batch at the beginning of your day or shift, you can do the following:

- Check system conditions.
- Avoid longer delays if there is a system issue.
- Avoid waste of samples, calibrators, and controls in the event of a system issue.

A preview batch can help you detect the following:

- An aged TurboFlow or HPLC column that needs replacing
- System contamination or excessive carryover
- Clogged tubing or valves
- Mobile phase issues, such as incorrect solvents
- Autosampler issues, such as a bent probe
- Mass spectrometer issues, such as dirty components or mass calibration inaccuracy
To run the Preview batch

Prepare and load the samples described in Table 24. Then schedule and run the batch and test sample. Schedule at least five replicates of the test sample and two replicates of the blank before and after the test samples.

Table 24. Preview batch test sample setup

<table>
<thead>
<tr>
<th>Vial Position</th>
<th>Sample name</th>
<th>Contents</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Blank</td>
<td>Pure solvent such as water, methanol, or acetonitrile in a clean vial or microtiter plate well. Prepare blanks each day.</td>
</tr>
</tbody>
</table>
| 2             | Test sample | Choose one of the following:  
• Previously run calibrators or controls  
• Prepared sample pretreatment solution (internal standard in solvent) |

To view the preview batch results

1. Observe the preview batch data for issues described in Table 25.
2. If you observe no issues, continue with your sample or calibration run.
3. If you observe issues, consider the suggested response in Table 25.

Table 25. Observation guidelines and suggested actions for preview batch results (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Data</th>
<th>Observation</th>
<th>Suggested response</th>
</tr>
</thead>
</table>
| Peak          | Look at the peak shape of the samples and compare them to the data from an acceptable run. Is there tailing or peaking? | • Make fresh solvents.  
• Replace the HPLC column. |
| Retention time| Look for a change in the retention time from the data compared to an acceptable run. Is there a trend later or earlier over several runs? Is there a jump later or earlier from the acceptable run or the previous run? | • Make fresh solvents.  
• Replace the HPLC column.  
• Confirm column temperature. |
Cleaning System Components

The following sections provide details on cleaning your system components, which include the following:

- Solvent Lines
- Pumps
- Valves
- Syringes
- Injectors

### Table 25. Observation guidelines and suggested actions for preview batch results (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Data</th>
<th>Observation</th>
<th>Suggested response</th>
</tr>
</thead>
</table>
| Response, test sample | Look at the response of the test samples. Is there a trend higher or lower over several runs? Is there a jump higher or lower from the acceptable run or the previous run? | Gradual decrease in response:  
  - Replace extraction (TurboFlow) column.  
  - Clean the MS.  
  - Calibrate the MS.  
  - Replace the ion transfer tube.  
  - Make fresh preview samples.  
  No response:  
  - Watch autosampler operations.  
  - Check injector port for clog.  
  Change in retention time:  
  - Make fresh solvents; replace the HPLC column. |
| Response, pre-blanks  | Look at the response of the two pre-blanks. Compare the response to the response of the pre-blanks of an acceptable preview batch run.  
If the response is much higher, you might have high backgrounds. Check previous runs to see if the increase is gradual or abrupt. | Change mobile phases and prime the pumps. |
| Response, post-blanks | Look at the response of the two post-blanks. Compare the response to the response of two post-blanks of an acceptable preview batch run.  
If the response is much higher, you might have carryover. | Observe the Autosampler operation. |
| Pressure trace        | View the pressure trace. See “Monitoring the Pump Pressure” on page 46. Compare the pressure trace to that of the acceptable run. | Replace column(s) as indicated by pressure trace values. |
Cleaning the Solvent Lines, Pumps, and Valves

If you use buffers with high salt concentrations, this procedure cleans the lines, pumps, and valves, and helps prevent a salt buildup.

**Note** Thermo Fisher Scientific recommends that you do not use buffers with high salt concentrations on an LC system connected to a mass spectrometer.

To clean the solvent lines, pumps, and valves

1. Remove all the columns from the system and cap them with plugs.
2. Put low dead volume unions on the system in the place of the columns.
3. Remove all the lines from the mobile phase bottles, place them into LC/MS grade deionized water, and do the following:
   a. Prime the pumps with water for 5 minutes. See “Priming the Pumps” on page 96.
   b. Verify that the purge valves are closed.
   c. Precondition the pumps with water for 10 minutes. See “Preconditioning the Pumps” on page 98.
   d. Create and submit a batch that runs five blanks (water) from the same vial and uses the same AS and LC methods from the batch you previously ran.
   e. Load a vial of water onto the appropriate position on the autosampler and perform the run.
4. Place all the lines into cleaning solvent. See “Preparing the Wash Solution” on page 95. Then do the following:
   a. Prime the system for 5 minutes.
   b. Precondition the pumps for 10 minutes. See “Tracking the Number of Injections” on page 88.
   c. Run five water blanks from the same vial using the same AS and LC methods from the sample list you previously ran.
5. Place all the lines into deionized water and do the following:
   a. Prime the system for 5 minutes.
   b. Precondition the pumps for 10 minutes.
   c. Create and submit a batch that runs five blanks from the same vial and uses the same AS and LC methods from the batch you previously ran. Load a vial of water onto the appropriate position on the autosampler and perform the run.
6. Place all the lines into fresh mobile phase solutions and do the following:
   a. Prime the system for 5 minutes.
   b. Precondition the pumps for 10 minutes.
c. Create and submit a batch that runs five blanks (water) from the same vial and uses the same autosampler and LC methods from the batch you previously ran.

d. Load a vial of water onto the appropriate position on the autosampler and perform the run.

7. Remove the low dead volume unions and install the appropriate columns.

8. Precondition the pumps with mobile phases for 10 minutes. This preconditions the columns you installed in step 7.

### Cleaning the Solvent Lines and Pumps

If you use buffers with high salt concentrations, this procedure cleans the lines and helps prevent salt buildup.

**Note** Thermo Fisher Scientific recommends that you do not use buffers with high salt concentrations on an LC system connected to a mass spectrometer.

**To clean the solvent lines and pumps**

1. Prime all pumps with mobile phases for 5 minutes.

   **Note** You can prime multiple pumps at the same time. See “Priming the Pumps” on page 96.

2. Remove all the lines from the mobile phase bottles and place them into reagent grade deionized water. Prime the pumps with deionized water for 5 minutes.

3. Remove all the lines from the deionized water bottles and place them into cleaning solvent. See “Preparing the Wash Solution” on page 95. Prime the pumps with cleaning solvent for 5 minutes.

4. Remove all the lines from the cleaning solvent bottles and place them into mobile phase bottles. Prime the pumps with mobile phases for 5 minutes.

   **Note** If the cleaning solution is not compatible with the wash solutions, prime the pumps with deionized water before performing step 4.

5. Verify that the purge valves are closed.

### Cleaning the Syringe (Fast Wash Systems)

This procedure fills the syringe at the wash station and flushes the injector.

**To clean the syringe for systems using Fast Wash**

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 91.
2. Select the appropriate autosampler arm.

   The autosampler options appear.

   **Figure 63.** Direct Control window with autosampler options

3. Select the **Clean Syringe** option.

   The Clean Syringe dialog box appears.

   **Figure 64.** Clean Syringe dialog box

4. In the Wash Station list, select the wash solution to use.

5. In the Cycles box, select the number of times that you want the syringe cleaned, and then click **OK**.

   **Tip** Use the Fast Wash system for at least three cycles.

   The autosampler cleans the syringe.

### Cleaning the Injector (Fast Wash Systems)

This procedure fills the injector at the wash station and flushes the injector.

- **To clean the injector for systems using Fast Wash**

  1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 91.
2. Select the appropriate autosampler arm.

The autosampler options appear.

**Figure 65.** Direct Control window with autosampler options

3. Select the **Clean Injector** option.

The Clean Injector dialog box appears.

**Figure 66.** Clean Injector dialog box

4. From the Wash Station list, select the wash solution to use.

5. From the Injector list, select the injector you want to clean.

6. In the Cycles box, select the number of times that you want to wash the injector, and click **OK**. Select at least three cycles.

   The window closes. The autosampler cleans the injector.

**Rinsing the Needle on Systems with a Dynamic Load Wash (DLW)**

This procedure rinses the needle at the wash station.

❖ **To rinse the needle**

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 91.

2. Select the appropriate autosampler arm.
The autosampler options appear.

3. Select the **Rinse Needle** option.

   The Rinse Needle dialog box opens.

   **Figure 67.** Rinse Needle dialog box

   ![Rinse Needle dialog box](image)

4. In the Wash list, select the wash solution to use.

5. In the Injector list, select the injector that will rinse the needle.

6. In the Needle Gap list, leave the value at the default setting, unless a service engineer instructs you to change it.

7. In the Rinse Time list, select the duration of time in seconds to rinse the needle, and then click **OK**.

   **Tip**  
   For optimal cleaning, set the rinse time to a minimum of 5 seconds.

---

**Rinsing the Injector on Systems with a DLW**

- **To rinse the injector on systems with a DLW**

  1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 91.

  2. Select the appropriate autosampler arm.

     The autosampler options appear.
3. Select the **Rinse Injector** option.

The Rinse Injector dialog box appears.

4. From the Wash list, select the wash that will clean the injector.

5. From the Injector list, select the injector to clean.

6. In the Rinse Time box, select the duration of time in seconds to rinse the needle, and then click **OK**.

   **Tip** For optimal cleaning, set the rinse time to a minimum of 5 seconds.

   The window closes and the autosampler cleans the injector.

---

**Seal Wash Pump Standby (Power Save Mode)**

You can configure Thermo Scientific UltiMate pumps to go into standby mode when they are not actively running LC samples. Doing so has the added benefit of turning off the rear seal wash system, which helps to reduce wash solvent consumption and save power.

- When placed in standby mode, the pumps, including the LED control screens, turn off. You can turn the pumps back on using the Aria MX software.
- Set up the standby feature using the Thermo Foundation Instrument Configuration window.
Configuring Seal Wash Standby

Use the Foundation Instrument Configuration window to configure the rear seal wash standby mode for UltiMate pumps.

Note You must close all other Thermo Scientific data system applications before performing the following procedure.

To set the rear seal wash standby mode

1. Choose Start > All Programs > Thermo Foundation x.x > Instrument Configuration.
   The Instrument Configuration window opens.

2. From the Configured Devices pane, select Aria MX and click Configure.
   The Configurations dialog box opens.

   Figure 70. Configurations dialog box, Pumps option

3. Click Pumps.
   The (pumps) Configurations dialog box appears.

   Figure 71. Configurations dialog box, Thermo Ultimate Pumps option

4. Click Thermo Ultimate Pumps.
The Ultimat Pump configuration dialog box appears.

**Figure 72.** Ultimate Pump configuration dialog box

5. Type the number of minutes that you want in the Power Save Timeout (min) box.

See “Seal Wash Standby Options,” for information on the Power Save parameters.

**Seal Wash Standby Options**

The Thermo UltiMate pump Power Save configuration parameters are set in the Ultimate_PumpCFG dialog box from the Thermo Foundation Instrument Configuration window.

The Power Save Timeout box has the following parameters.

**Table 26. Power Save Timeout configuration options**

<table>
<thead>
<tr>
<th>Value</th>
<th>State</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any positive integer (1, 2, 3... and so on)</td>
<td>Power Save feature is on.</td>
<td>The number of minutes when UltiMate pumps are inactive before the pumps go into Power Save (standby) mode.</td>
</tr>
<tr>
<td>-1</td>
<td>Power Save feature is off.</td>
<td>This is the default state.</td>
</tr>
</tbody>
</table>

See Managing Pumps for more information.

**Replacing the Rotor Seals**

Replace the rotor seal every 15 000 injections.

**To replace the rotor seals**

1. Determine which rotor seal type to install.
The following table lists the appropriate rotor seal type for each valve type. Part numbers vary by system type. Refer to the *Valve Interface Module User Guide* for part numbers.

**Table 27.** VIM valve and associated rotor seal types

<table>
<thead>
<tr>
<th>Valve</th>
<th>Rotor seal types</th>
</tr>
</thead>
<tbody>
<tr>
<td>VIM Valve A</td>
<td>Standard rotor seal</td>
</tr>
<tr>
<td>VIM Valve B on systems that are plumbed for Quick Elute Mode</td>
<td>Standard rotor seal</td>
</tr>
<tr>
<td>VIM Valve B on systems that are plumbed for Focus Mode</td>
<td>Hi-Res rotor seal</td>
</tr>
<tr>
<td>Autosampler and selector valves</td>
<td>See “Spare Parts” on page 133.</td>
</tr>
</tbody>
</table>

**Figure 73.** Quick Elute Mode and Focus Mode rotor seal differences

2. Use a 9/64 Allen wrench to loosen the two screws on the face of the valve. Loosen the screws evenly (see Figure 74).

**Figure 74.** Valve face screws

3. Remove the screws and set them aside.

4. Grasp the valve face and pull it toward you to remove it.

5. Lift the rotor seal by lifting one of the tabs. Remove the rotor seal and set it aside.
6. Line up the new rotor seal tabs to the slots on the valve and with the rotor seal grooves facing toward you. The slots are aligned so that the seal can only be installed at the proper orientation.

7. Press the rotor seal into place.

8. Reinstall the valve face so that ports 6 and 1 appear at the top.

9. Partially tighten one screw and then the other. Alternately tighten the screws until both are fully tightened.

10. Prior to running samples, make at least one blank (water) injection on the system.

Maintaining and Managing the Autosampler

The following sections provide details on how to maintain and manage your system’s autosampler.

- Verifying Autosampler Wash Solutions
- Observing Autosampler Aspiration
- Downloading Autosampler Objects to Aria MX
- Replacing the Syringe (Standard or X-Type Syringes)
- Replacing the Syringe Plunger
- Setting the Tray Type Needle Penetration Level
- Replacing the Dynamic Load Wash (DLW) Needle
- Setting the Needle Penetration Value for the DLW
6 Maintenance Procedures

Maintaining and Managing the Autosampler

• Replacing the DLW Syringe
• Setting the Tray Type Needle Penetration Level
• Resetting the XYZ Positions
• Replacing the Needle Seal

Verifying Autosampler Wash Solutions

To verify your autosampler wash solutions

1. Verify that all wash bottles on the autosampler wash stations are full.
2. Verify that the aqueous wash is in Bottle 1 and that it is connected to the port for Wash 1 on the wash station.
3. Verify that the organic wash is in Bottle 2 and that it is connected to the port for Wash 2 on the wash station.
4. Swirl the wash bottles and look for any particulates. Discard the liquid and wash the bottle if you see particulates or the liquid appears cloudy.
5. Verify that the valves on the bottles are open and the cap is loose. If the valves are parallel with the tubing, they are open.

Figure 76. Wash bottle valves (open)

6. Loosen the fittings at the valve on the wash station by turning them counterclockwise and verify that the liquid flows freely (see Figure 77).
7. Close the fittings.

**Observing Autosampler Aspiration**

This procedure helps you detect potential calibration issues with the autosampler. Perform this procedure while the system is sampling.

- **To monitor the autosampler aspiration**

  1. Observe the level at which the autosampler probe draws the sample. If there is a pellet in the bottom of the well, verify that the needle does not go deeper than halfway into the sample. If it does, calibrate the tray-type needle penetration level. See “Setting the Tray Type Needle Penetration Level” on page 129.

  2. Watch for the needle hitting the sides of the well where the sides curve into the bottom. If the needle hits the side, raise the tray-type needle penetration level. See “Setting the Tray Type Needle Penetration Level” on page 129. If the problem persists, call Technical Support.

**Downloading Autosampler Objects to Aria MX**

This procedure sends information from the autosampler software to the Aria MX software. Perform this procedure if you have changed any autosampler components.

- **To download objects to the Aria MX application**

  1. Open the AS Method Editor. See “Accessing the Autosampler Method Editor” on page 142.

  2. Choose Tools > Refresh Objects. The autosampler downloads the information.
Priming the Dynamic Load Wash (DLW)

Prime the DLW according to your laboratory’s maintenance schedule by using the Rinse Needle option in the Direct Control window. If you have Aria MX software 2.0 or later, use this procedure.

❖ To prime the DLW

1. Perform the Rinse Needle procedure using Wash 1 and with a rinse time of 10 seconds. See “Rinsing the Needle on Systems with a Dynamic Load Wash (DLW)” on page 109.
2. Perform the procedure using Wash 2 and with a rinse time of 10 seconds.
3. Repeat steps 1 and 2 for the second DLW if you have one installed on your system.

Priming the Active Wash Station

Perform the following two procedures at the beginning of each day if your system uses a CTC active wash station. The first priming procedure primes the solvent lines from the bottles to the selector valve, and the second priming procedure draws solvent to the injector. Performing these procedures ensures that the wash station draws solvent, instead of air, during the first washes of your run.

❖ To prime the pump and valve

1. Verify that the autosampler is powered on.
2. From the Direct Control window, select the appropriate autosampler and select Unlock Terminal. This activates the hand-held controller. See “Tracking the Number of Injections” on page 88.
3. Using the CTC hand-held keypad, from the main menu, press F1(Menu).
4. Rotate the dial on the keypad to highlight Utilities. Press the dial button located at the center of the dial.
5. Rotate the dial to highlight Wash Station. Press the dial button.
6. Rotate the dial to highlight Wash 1. Press the dial button.
7. Press F2 Act Valve. The valve and pump become activated. The system primes the solvent lines from the bottles to the selection valve and to the default valve.
8. Allow the system to prime the solvent lines for 30 to 60 seconds, then press F2 Deact Valve.
   The pumps shut down.
   The main menu appears on the keypad.
10. Repeat steps 2 through 8 for Wash 2.

11. If your system uses a second autosampler arm, repeat steps 2 through 9 using the keypad on Arm 2.

Continue with the second part of the procedure, to prime the active wash station. This procedure primes the lines from the selector valve to the injector, fills the syringe at the wash station, and flushes the injector.

**To purge through to the injectors**

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 91.

2. Select the appropriate autosampler arm. The autosampler options appear.

3. Click **Clean Syringe**.

The Clean Syringe dialog box appears (see Figure 78).

**Figure 78.** Clean Syringe dialog box

4. In the Wash Station list, select the appropriate wash/valve combination. If the autosampler arm has multiple valves, all are listed in the Wash Station list. Use Table 28 to determine the appropriate wash solution and valve for each selection.

**Table 28.** Wash/Valve combinations

<table>
<thead>
<tr>
<th>Name in list</th>
<th>Wash solution</th>
<th>Valve</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wash 1</td>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>Wash 2</td>
<td>2</td>
<td>1</td>
</tr>
<tr>
<td>Wash 1-2</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Wash 1-3</td>
<td>1</td>
<td>3</td>
</tr>
<tr>
<td>Wash 1-4</td>
<td>1</td>
<td>4</td>
</tr>
<tr>
<td>Wash 2-2</td>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>Wash 2-3</td>
<td>2</td>
<td>3</td>
</tr>
<tr>
<td>Wash 2-4</td>
<td>2</td>
<td>4</td>
</tr>
</tbody>
</table>

5. In the **Cycles** box, select 3, and then click **OK**.
The autosampler cleans the syringe and primes the system through the valve. Priming is complete when the probe status bar turns green and indicates “Ready.”

6. Repeat the Clean Syringe procedure for each solution at each valve location using Table 28 to determine the appropriate wash solution selection.

If your systems uses a dual-arm autosampler, repeat the syringe washes for the second arm.

**Syringe and Needle Maintenance**

The following sections provide details on how to properly maintain the system syringes and needles.

**Replacing the Syringe (Standard or X-Type Syringes)**

Perform this procedure to replace a standard or X-type syringe every 15,000 injections. If your system uses the optional DLW, see “Replacing the Dynamic Load Wash (DLW) Needle” on page 123.

✦ **To replace a standard or X-type syringe**

1. Verify that the system has stopped sampling, and open the Direct Control window.

   ![Direct Control window](image)

   **Figure 79.** Direct Control window.

2. Select the appropriate autosampler and click **Unlock Terminal**.

   The Change Syringe option appears (see Figure 80).
3. Select the **Change Syringe** option.

The autosampler arm moves to a default position to allow the syringe to be changed.

4. Lift the clear door to gain access to the syringe and syringe holder.

5. Loosen the red thumb screw that holds the syringe plunger in place.

6. Turn the black locking bar that holds the syringe barrel in place.

7. Pull the syringe out and up to remove it. Discard it appropriately.

8. Carefully place the new syringe into the arm. Place the flat side of the syringe barrel collar against the syringe holder.

9. Verify the syringe plunger is seated in the plunger holder where the red thumb screw is located.

10. Turn the black locking bar to hold the syringe barrel in the holder.
11. Tighten the red thumb screw to secure the plunger in the holder.

12. Click **OK**.

The probe moves to the home position. The autosampler senses the new syringe size and updates the Aria MX software.

Continue by setting the Needle Penetration level. See Setting the Needle Penetration Level.

### Replacing the Syringe Plunger

Replace the syringe plunger every 1500 injections. See “Replacing the Syringe (Standard or X-Type Syringes)” on page 120.

### Setting the Needle Penetration Level

Set the needle penetration level whenever you change the syringe or needle seat, if instructed to do so by a Thermo Scientific service engineer or as part of a troubleshooting process.

If your system uses a DLW, see “Setting the Needle Penetration Value for the DLW” on page 124.

- **To set the needle penetration level**

1. Open the Direct Control window. See “Tracking the Number of Injections” on page 88.

   ![Direct Control window](image)

   **Figure 82.** Direct Control window

2. Select the appropriate autosampler and press **Unlock Terminal**.

3. Locate the hand-held keypad that controls the autosampler of the syringe you replaced.

4. From the main menu of the keypad, press **F1 (Menu)**.

5. Rotate the dial to highlight Utilities. Press the dial button located at the center of the dial.

6. Rotate the dial to highlight Injector. Press the dial button.
7. Rotate the dial to highlight the injector that you want to calibrate, and then press the dial button.

8. Press F3 (Movto Inj).

The autosampler moves from the home position to the selected injector valve.

9. Press the dial button.

The needle moves down into the valve.

10. Rotate the knob clockwise until you hear a clunk.

The needle lowers into the valve as you rotate the dial.

**Note** If you hear a clunk when the needle moves into the valve, the needle might have reached the bottom of the valve. Turn the dial (counterclockwise) to move the needle up until you see the syringe move up about ¼ inch. Press the dial button to accept the value and then continue from step 5.

11. Make a note of the needle penetration value indicated on the CTC keypad.

12. Rotate the knob counterclockwise two clicks.

The needle moves up 0.2 mm.

13. Verify that the needle penetration value on the CTC keypad is 0.2 mm less than the value you noted in step 9.

For example, if the needle penetration value was 24.6 mm when you heard the clunk, dial the needle up until the needle penetration value is 24.4 mm.

14. Press the dial button to accept the value.

15. Repeat steps 6 through 12 to confirm the needle penetration value.

16. Repeat steps 3 through 13 for each valve that is serviced by the replacement syringe.

17. Repeat steps 1 through 14 for each syringe that you replaced.

18. When the needle penetration value is acceptable for all autosampler injector valves, press F4 (Home) to return to the main screen of the keypad.

19. Update the Aria MX software with the new objects from the autosampler. See “Downloading Autosampler Objects to Aria MX” on page 117.

---

**Replacing the Dynamic Load Wash (DLW) Needle**

Use this procedure to replace the needle if your system uses the DLW.
To replace a DLW needle

1. From the Direct Control window, select the appropriate autosampler. See “Accessing the Direct Control Window” on page 91.

2. Click Unlock Terminal.

   The Change Syringe option appears.

   Figure 83. Direct Control window showing the Change Syringe option

3. Click the Change Syringe option.

   The autosampler arm moves to a default position to allow the syringe to be changed.

4. To change the syringe, refer to the documentation and instructions for changing a DLW needle provided with the autosampler.

5. In the confirmation box, click OK.

   The probe moves to the home position. The autosampler senses the new syringe size and updates the Aria MX software.

   Continue by setting the needle penetration level. See Setting the Needle Penetration Value for the DLW.

Setting the Needle Penetration Value for the DLW

Set the needle penetration level whenever you change the syringe or needle seat if instructed to do so by a Thermo Scientific service engineer or as part of a troubleshooting process.

If your system uses a Fast or Active Wash, see “Setting the Needle Penetration Level” on page 122.
### To set the needle penetration value for the DLW

1. Open the Direct Control window.

   ![Direct Control window](image)

2. Select the appropriate autosampler and click **Unlock Terminal**.

3. Locate the hand-held keypad that controls the autosampler of the syringe you replaced.

4. From the main menu of the keypad, press **F1 (Menu)**.

5. Rotate the dial to highlight **Utilities**. Press the dial button located at the center of the dial.

6. Rotate the dial to highlight **Injector**. Press the dial button.

7. Rotate the dial to highlight the injector that you want to calibrate. Press the dial button.

8. Press **F3 (Movto Inj)**.

   The autosampler moves from the home position to the selected injector valve.

9. Press the dial button. The needle moves down into the valve.

10. Rotate the dial clockwise or counterclockwise until the bottom of the cross bar of the DLW needle holder assembly is flush with the lower line of the DLW needle adapter block. Verify that both sides of the cross bar are flush with the DLW needle adapter block. See **Figure 85**.

Continue with the next procedure to finalize the needle penetration value.

---

**CAUTION** Calibrating the autosampler requires removal of the slide plate and visual inspection of the autosampler needle holder. Because the autosampler compartments contain moving parts and sharp needles, make sure to keep hands clear when operating the autosampler during calibration.
To finalize your needle penetration value

1. Press the dial button to accept the value.
2. Press Esc. The needle moves to the home position.
3. Repeat step 7 through step 2 to verify the value.
4. Repeat step 7 through step 3 for each valve that is serviced by the DLW needle.
5. Repeat steps step 1 through step 4 for each syringe that you replaced.
6. When the needle penetration value is acceptable for all autosampler injector valves, press F4 (Home) to return to the main screen of the keypad.
7. Update the Aria MX software with the new objects from the autosampler. See “Downloading Autosampler Objects to Aria MX” on page 117.

Replacing the DLW Syringe

Replace the DLW syringe when a Thermo Fisher Scientific service engineer recommends it as part of a troubleshooting procedure.

To replace the DLW syringe

1. From the Direct Control window, select the appropriate autosampler. See “Accessing the Direct Control Window” on page 91.
2. Click Unlock Terminal.

The Change Syringe option appears (see Figure 86).
3. Click **Change Syringe**.

The autosampler arm moves to a default position to allow you to change the syringe.

4. Unscrew the red bushing on the plunger carriage until the plunger cap is no longer engaged.

![DLW syringe showing red bushing and thumbscrew](image)

5. Unscrew the thumbscrew on front of the syringe holder. See Figure 87.

6. Tip the syringe holder forward at the top to disengage the magnets, then slide the holder up so that the needle clears the needle guide.

**Tip** Perform the following steps with the assembly placed in front of or to the left of the probe so that you do not put tension on the wire or tubing.
7. If you are replacing the syringe barrel, unscrew the knurled collar at the bottom of the syringe barrel to remove the barrel from the assembly. If you are not replacing the syringe barrel, continue with step 8.

Figure 88. DLW syringe showing the knurled collar

8. Pull the plunger out of the barrel. This can be done with or without the barrel in the assembly.

9. Using a T6 torx driver, loosen the set screw and remove the plunger cap.

Figure 89. DLW syringe showing the location of the plunger cap

10. Insert the new plunger, with the yellow tip first, into the barrel and push it all the way to the stop.

11. Pull back the plunger a fraction of a millimeter to release pressure on the tip.

12. Place the plunger cap over the plunger, flush against the top of the barrel, and tighten the plunger cap set screw with the T6 torx driver.

13. If you removed the barrel from the assembly, replace it now by threading the barrel into the assembly and tightening the knurled collar at the bottom of the barrel.

14. Slant the assembly in at the bottom and thread the needle through the lower needle guide.

15. Push the top of the assembly back and engage the magnets to snap the assembly into the probe (see Figure 90).
16. Move the lower needle guide up and down to confirm that it does not catch on the needle tip.

17. Tighten the thumbscrew. See Figure.

18. Click OK when prompted.
   - The probe moves to the home position.
   - The autosampler senses the new syringe size and updates the Aria MX software.

19. Calibrate the needle penetration for the probe in all valves that are accessed by the affected needle. See “Setting the Needle Penetration Value for the DLW” on page 124.

### Setting the Tray Type Needle Penetration Level

The tray type needle penetration level is the level in the vial or well at which the autosampler aspirates the sample. This level is set for each tray type and applies to all tray positions that use the tray type. You might want to change this value if you have varying sample amounts or settlement in the bottom of the vial or well.

**Note** If you want to set the tray type needle penetration level for a system that uses a DLW, see “Setting the Needle Penetration Value for the DLW” on page 124.

**To set the tray type needle penetration level**

1. From the Direct Control window, select the appropriate autosampler. See “Accessing the Direct Control Window” on page 91.

2. Click **Unlock Terminal** to activate the hand-held controller.

3. Verify that the autosampler is on and the keypad shows the main screen with “Job Queue” at the top.

4. Press **F1 (Menu)**.
The menu screen appears.

5. Rotate the dial on the keypad to highlight Utilities. Press the dial button located at the center of the dial.

6. Rotate the dial to highlight Tray and then press the button at the center of the dial.

   A list of trays appears, for example, “Tray03.”

7. Rotate the dial to show the tray number for the tray type whose needle penetration level you want to adjust, and press the dial button.

8. Pull out the tray drawer you selected in step 6 until it is completely open.

9. Install a tray in the tray type drawer where you want to set the needle penetration level. If using vials, install a vial in position 001.

   **Note** You might need to modify vials or 96-well plates so that the needle level is visible. You can also fill the vial or well with water or methanol as a sample level reference.

10. Verify that the type of tray in the drawer matches the tray type indicated on the keypad screen.

   **Note** If you want to change the tray type for the selected tray, rotate the dial to show Tray Type and press the dial button. Rotate the dial to show the tray type that you want and press the dial button. Continue with step 9.

11. Rotate the dial to highlight Needle Penetr.

12. Press F3 (move to 001).

    The autosampler moves to position 001.

13. Press the dial button. The needle moves down into the well to the level where the sample is aspirated.

14. To aspirate the sample at the appropriate needle level, do the following:

    • To raise (↑) the needle, rotate the dial counterclockwise until the needle is at the appropriate level. The needle penetration value on the keypad decreases.

    • To lower (↓) the needle, rotate the dial clockwise until the needle is at the appropriate level. The needle penetration value on the keypad increases.

   **Note** Set the tray type needle penetration at a level where the needle does not contact the bottom of the vial or well during aspiration.

   If the needle stops moving downward as you continue to rotate the dial clockwise, the needle might have reached its maximum penetration limit. If you want to move the needle further, contact Customer Support (+1 866-485-2778).

15. Press the dial button to accept the new needle penetration value for all wells in the selected tray type and all drawers that use the same tray type.
16. Press F4 (Home) to return to the main menu.

The needle penetration level is saved for all drawers that use the same tray type.

17. Launch the Aria software or download the autosampler configuration in the Aria software to update Aria with the new objects from the autosampler.

18. Update the Aria MX software with the new objects from the autosampler. See “Downloading Autosampler Objects to Aria MX” on page 117.

### Resetting the XYZ Positions

Reset the XYZ positions if the autosampler arm is accidentally bumped.

**CAUTION** Do not perform this procedure while the autosampler is moving.

**❖ To reset the XYZ Positions**

1. Open the Direct Control window.

2. Select the appropriate autosampler arm. The autosampler options appear.

   ![Direct Control window with autosampler options](image)

3. Click the **Reset** icon, ![Reset icon](image).

   One of the following occurs:

   - If the instrument is idle, the system resets positions, injectors, and the syringe. The autosampler then goes to the Home position.

   - If the system is running a batch, the autosampler pauses the method, performs only the position reset, and then continues with the method. Thermo Fisher Scientific recommends pausing the autosampler before resetting it.

**Note** When an instrument component resets a position, it moves to the zero position, which is a fixed reference point that the instrument recognizes as the zero position. Then, it resets the X, Y, and Z coordinates to 0.
Replacing the Needle Seal

Replace the needle seal every 5000 injections (see Figure 92).

❖ To replace the needle seal

1. Unscrew the needle guide from the valve (see Figure 92).

Figure 92. Injector valve and needle guide

2. Remove the needle seat from inside the needle guide.

Figure 93. Needle guide and needle seat

3. Install a new needle seat into the needle guide with the metal ferrule pointing away from the needle guide.

4. Screw the needle guide into the valve.

5. For a standard or DLW syringe, set the needle penetration level. See “Setting the Needle Penetration Level” on page 122.

Computer Maintenance

Thermo Fisher Scientific supplies the computer hardware necessary to run your system. The following sections provide details on maintaining your computer to ensure peak performance and uptime.
Restarting the Computer

The Aria MX software runs on Microsoft Windows 7. You might need to restart the system periodically to initiate operating system updates and so on.

❖ To restart the computer

1. From the Windows taskbar, choose Start > Shut Down.
2. Wait while the system closes open programs and then shuts down.
3. Press and hold the On button for two seconds. The computer turns on.
5. Enter your user name and password.

Suspending Computer Sleep Mode When Running Aria MX

The Aria MX software will prevent the data system computer from entering sleep mode when it is a configured device in Foundation platform.

Spare Parts

To maximize system uptime, keep the following parts available for use in your laboratory. See the description for the appropriate type for your system.

Table 29. Spare parts (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
<th>Part number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Needle seal</td>
<td>10 pack</td>
<td>CH-952451</td>
</tr>
<tr>
<td>Syringe plungers</td>
<td>100 μL, 10 pack</td>
<td>CH-952466</td>
</tr>
<tr>
<td>(Not necessary for X-Type syringes)</td>
<td>250 μL, 10 pack</td>
<td>CH-952467</td>
</tr>
<tr>
<td></td>
<td>25 μL, 10 pack</td>
<td>CH-952465</td>
</tr>
<tr>
<td>Syringe (Use X-Type syringes for longer life.)</td>
<td>100 μL</td>
<td>CH-952489</td>
</tr>
<tr>
<td></td>
<td>250 μL</td>
<td>CH-952464</td>
</tr>
<tr>
<td></td>
<td>25 μL</td>
<td>CH-952488</td>
</tr>
<tr>
<td></td>
<td>X-TYPE, (Wide bore) CTC 100 μL</td>
<td>CH-952929</td>
</tr>
<tr>
<td></td>
<td>X-TYPE STD BORE 100 μL</td>
<td>CH-952930</td>
</tr>
<tr>
<td></td>
<td>X-TYPE STD BORE 25 μL</td>
<td>CH-952931</td>
</tr>
</tbody>
</table>
### Table 29. Spare parts (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
<th>Part number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Solvent filter</td>
<td>For systems with Agilent and Shimadzu™ pumps</td>
<td>CH-105374</td>
</tr>
<tr>
<td></td>
<td>For systems with Allegro pumps</td>
<td>CH-952835</td>
</tr>
<tr>
<td></td>
<td>For Transcend II systems using UltiMate pumps</td>
<td>CH-952835</td>
</tr>
<tr>
<td>PAL DLW-2 Loop</td>
<td>DLW-2 stainless steel needle/loop</td>
<td>00950-01-00360</td>
</tr>
<tr>
<td>SyrC DLW100-R</td>
<td>CTC syringe for PAL DLW option, 100µL gastight; 07.7mm; scale length 60 mm; Thread ¼-28 UNF. Removable needle not included</td>
<td>00950-01-00325</td>
</tr>
<tr>
<td>PAL DLW 100</td>
<td>Replacement plunger for DLW syringe SYRC DLW-R; pkg of 10</td>
<td>00950-01-00326</td>
</tr>
<tr>
<td>PAL DLWNdl</td>
<td>Needle Kit for PAL DLW option, gauge 22 PST 3, length 51 mm (3 pcs. per pack); incl. Needle retaining nut</td>
<td>00950-01-00328</td>
</tr>
<tr>
<td>PAL DLWLoop</td>
<td>Kit PAL DLW holding loop with needle adapter mounted</td>
<td>00950-01-00317</td>
</tr>
</tbody>
</table>

### Table 30. Valve spare parts for Aria low pressure-systems

<table>
<thead>
<tr>
<th>Component</th>
<th>Rotor seal (Valcon H)</th>
<th>Stator face (stainless steel)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injector</td>
<td>CH-952356 (standard seal, 3 grooves)</td>
<td>CH-952480 (vertical injector)</td>
</tr>
<tr>
<td>VIM (A Valve)</td>
<td>CH-952356 (standard seal, 3 grooves)</td>
<td>CH-952679 (6-port)</td>
</tr>
<tr>
<td>VIM (B Valve)</td>
<td>Quick Elute: CH-952356 (standard seal, 3 grooves)</td>
<td>CH-952679 (6-port)</td>
</tr>
<tr>
<td></td>
<td>Focus Mode: CH-952357 (HiRes Seal, 2 grooves)</td>
<td></td>
</tr>
<tr>
<td>Selector Valve</td>
<td>CH-953396 (H-Style, 4 groove)</td>
<td>CH-106686 (9-port)</td>
</tr>
<tr>
<td>Bypass Valve</td>
<td>CH-952356 (Standard Seal, 3 grooves)</td>
<td>CH-952679 (6-port)</td>
</tr>
</tbody>
</table>
Table 31: Valve spare parts for Transcend high-pressure systems

<table>
<thead>
<tr>
<th>Component</th>
<th>Rotor seal (Tecapek)</th>
<th>Stator face (coated, gun metal gray or black)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injector</td>
<td>CH-953197 (standard seal, 3 grooves)</td>
<td>CH-953295 (vertical injector, 15K PSI)</td>
</tr>
<tr>
<td>VIM (A Valve)</td>
<td>CH-953197 (standard seal, 3 grooves)</td>
<td>CH-953264 (6-port)</td>
</tr>
<tr>
<td>VIM (B Valve)</td>
<td>CH-953197 (standard seal, 3 grooves)</td>
<td>CH-953264 (6-port)</td>
</tr>
<tr>
<td></td>
<td>Focus Mode: CH-953198 (HiRes seal, 2 grooves)</td>
<td></td>
</tr>
<tr>
<td>Selector Valve</td>
<td>CH-953396 (H-Style, 4 groove)</td>
<td>CH-106686 (9-port)</td>
</tr>
<tr>
<td>Bypass Valve</td>
<td>CH-953197 (standard seal, 3 grooves)</td>
<td>CH-953264 (6-port)</td>
</tr>
</tbody>
</table>

Grounding the System

This topic applies to system enclosures only (Transcend systems TLX-2, TLX-4, and LX-4 with Accela 1250 or 600 pumps).

**CAUTION** Ensure that your Transcend TLX-2, TLX-4, or LX-4 system is properly grounded.

Use the 6.1 m (20 ft), 6 gauge grounding wire that is attached to the back of the system enclosure to connect the system to the building ground. The free end of the grounding wire has a screw terminal (Figure 94).
To ground the system

1. Depending on where the system connects to line power, attach the screw terminal on the free end of the grounding wire to a screw on the conduit housing of a power strip or to the screw in the center of the power outlet housing. Figure 95 shows the location of the screws on the left and the grounding cable connections for a TLX-4 system on the right.

2. If the standard screw is not long enough to hold the wire's screw terminal to the conduit or outlet, replace the screw with a 6-32 x 5/8 in. screw and a #10 flat washer (see Figure 96).
If you cannot obtain these parts locally, order them from Thermo Fisher Scientific:

- Screw, Phillips pan head, stainless steel, 6-32 × 5/8 in. (P/N CH-105921)
- Washer, #10 flat, stainless steel (P/N CH-106889)
6 Maintenance Procedures

Grounding the System
Instrument Methods

The instrument method is a set of instructions for the system components to perform during the run. It includes instructions for these tasks:

- For the autosampler to draw the sample and wash the autosampler components at the appropriate time and speed, with the correct wash solution
- For the pumps and valves to force the flow of mobile phases through the system at the appropriate time and flow rate
- For the mass spectrometer to acquire the data

The instrument method contains three parts, the LC method, the AS method, and the MS method. Create an instrument method using the data system for your mass spectrometer, and enter the mass spectrometer acquisition information. Then use Aria MX software to create an autosampler method and LC method. Aria MX software automatically appends these methods to your instrument method. Table 32 describes the three method types.

Table 32. Parts of the instrument method (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Method type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>LC method</td>
<td>Controls the LC systems, including the pumps and valves. When you create an LC method, determine the best flow rates, mobile phase compositions, and step durations to use in your TurboFlow method to maximize sample extraction and recovery. The LC method also sets the start and end time for the mass spectrometer. For instructions on entering LC method information into the instrument method and optimizing LC method steps, see Chapter 9, “Creating an LC Method.”</td>
</tr>
</tbody>
</table>
The instrument method can also contain information on optional components, such as the MCM and a MultiSLEEVE controller. See Table 33.

**Table 33. Optional instrument method components**

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>MCM (multiple column module)</td>
<td>If an MCM is installed on your system, the MCM options appear in the instrument method area of the software. With the optional MCM module, you can evaluate up to 12 columns in one overnight run. You can install an MCM on each LC channel. See Chapter 10, “Using the MCM.”</td>
</tr>
<tr>
<td>MultiSLEEVE controller</td>
<td>If you install a MultiSLEEVE controller on your system, the MultiSLEEVE options appear in the instrument method area of the software. This optional device can help you manage up to four column heaters. You can install up to two controllers onto one Transcend system. If you use the MultiSLEEVE controller, assign the appropriate column heater temperature for the method in the MultiSLEEVE area of the instrument method. See Chapter 11, “Using the MultiSLEEVE Controller.”</td>
</tr>
</tbody>
</table>
Creating an Autosampler Method

The autosampler executes all tasks associated with drawing the sample from the sample vial, injecting it into the LC system, and washing the needle and injectors. This chapter describes how to create or edit an autosampler method.

Contents

• Accessing the Autosampler Method Editor
• Creating an Autosampler Method
• Tips to Create Autosampler Methods
• Adding and Deleting Autosampler Method Steps
• Entering Information in the Method Info Pane
• Editing Autosampler Step Types
• Autosampler Step Types
• Editing the AS Method for Maximum Throughput
• AS Method Timing Options
• Using a Default Method
• Importing the AS Method from an Instrument Method
• Importing an Aria OS Autosampler Method
• Assigning the Injector
• Saving the Method
Accessing the Autosampler Method Editor

- **To open the AS Method Editor window**

1. Open the instrument method that you want to view.

   For information on accessing the instrument method, refer to the documentation provided with the MS control application.

2. Click **Aria MX**.

   The LC Method Editor window opens.

3. Click **AS Method**.

   The Autosampler Method Editor window opens.

**Figure 97. Autosampler Method Editor window**

Creating an Autosampler Method

The Aria MX software saves the autosampler method that you create as part of an instrument method in the MS control application. Instrument methods have a .meth extension.

During the autosampler method, the autosampler draws sample from the vial and injects it onto the column. To program this action, you use two method step types: Get Sample and Inject Sample.
To wash the injector and syringe, add wash steps. If you have biological samples, insert a sample between two or more aqueous washes to avoid precipitating the sample with an organic wash.

To create an autosampler method

1. Open the AS Method Editor. See “Accessing the Autosampler Method Editor” on page 142.

2. Click Add Step. A new step appears in the step table. See also “Basic Tips to Create an Autosampler Method” on page 144.

3. In the Step Control pane on the left, click in the Step Type box to open a list of Step types.

4. Choose the step type that describes the action you want the autosampler to perform in this step, for example, Get Sample in Figure 98. For information on the step types, see “Autosampler Step Types” on page 148.

Figure 98. Step Types

The step type appears in the Step Type table on the right, and step type options appear in Step Control pane on the left. See Figure 97 and Figure 98.

5. Enter the appropriate parameters for the step type options or use the default values. For parameter information, see “Autosampler Step Types” on page 148.

6. In the Step Comment box, type a description of the step for your reference.

7. Repeat step 2 through step 6 until the method actions meet your needs.

8. In the Timing Estimates pane, leave the Prior to Sample, Pre-Inject Total, and Post Injection boxes blank. For more information on these parameters, see “AS Method Timing Options” on page 167.
9. To close the sample drawer after each injection, select the **Close Sample Drawers** check box.

**Tip** If you have a cool stack, select this check box to keep the temperature of the cool stack regulated.

10. If you want the autosampler to wait for a signal from the detector that indicates the detector is ready to accept a new sample, select the **Wait for Detector** check box.

**Tip** To improve throughput, leave this check box blank if you are running more than one LC channel.

11. Click the **Method Info** tab.

The Method Info pane opens.

12. Type a description of the wash solutions to keep for your records. See “Entering Information in the Method Info Pane” on page 146.

13. Do one of the following:
   - To save the method, choose **File > Save**.
   - To save the method using a new name, choose **File > Save As**, type the new name, and click **Save**.

## Tips to Create Autosampler Methods

The tips provided in the following topics will help you create a useful autosampler method for your system.

### Basic Tips to Create an Autosampler Method

Follow these tips as you create an autosampler method.

- Use the following wash solutions for Wash 1 and Wash 2.
  - Wash 1: Water with 2% acetonitrile. The acetonitrile prevents microbial growth in the reservoir.
- Once you have a satisfactory autosampler method, edit it to improve the system’s throughput. See “Editing the AS Method for Maximum Throughput” on page 166.
The following tips refer to the AS Method Editor window. See Figure 97.

- Always wash the injector and syringe with aqueous solution before and after a step where a biological sample has contacted the injector and syringe. This prevents the proteins in the biological sample from precipitating in the organic wash solution. Figure 97 shows an example of an AS method. Notice that an aqueous Wash 1 appears before and after the Get Sample and Inject Sample step types.

- For systems using a Fast Wash, leave the Rinse Time option for the Clean Injector step type set to zero if any of the following are true. Setting the rinse time to a value other than zero in these conditions might result in insufficient washing.
  - The Clean Injector step type is followed by a Clean Syringe step type that uses the same wash solution.
  - The Clean Injector step type is followed by another Clean Injector step type that uses the same wash solution.

**Tips to Create Methods for Systems Using the Dynamic Load Wash**

For systems that have the dynamic load wash (DLW), consider the following:

- Do not import an Aria OS AS method. Aria OS AS methods are not compatible with the DLW.

- The Clean Syringe and Clean Injector step types are unavailable. Instead, use the Rinse Needle and Rinse Injector step types.

- Enter 2 or higher in the Rinse Time list for the Rinse Needle and Rinse Injector step types. For more information, see “Clean Syringe” on page 153 and “Rinse Injector” on page 157.

- In the Rinse Injector step type, ensure that you specify the appropriate injector in the Injector list. Injector options are usually TX and LX, but the injector names might be different on your system. See “Rinse Injector” on page 157.

- In the Location box in the Rinse Needle step type, select one of the following options:
  - To use Wash 1, select NdlRns1.
  - To use Wash 2, select NdlRns2.

- Use the Air Gap step type before and after the Get Sample step type to separate the sample and solvent. See “Airgap” on page 166.

- When you use viscous samples, enter a slower fill speed and longer pull-up delay in the Get Sample and Aspirate Sample step types. See “Get Sample” on page 150 and “Inject Sample” on page 152.
• If you use the default autosampler method that Thermo Fisher Scientific provided with the application, use the default method for the DLW. See “Using a Default Method” on page 168.

Adding and Deleting Autosampler Method Steps

An AS method contains several steps. Program each step that the autosampler performs during the method as a method step. For example, the method in Figure 98 has nine steps.

❖ To add or delete steps
1. Open the AS method. See “Accessing the Autosampler Method Editor” on page 142.
2. Do one of the following:
   • To add a step at the end of the method, click Add Step. A copy of the last step appears at the end of the method.
   • To add a step in the middle of the method, select the step above where you want the step, and click Insert Step. A copy of the selected step appears below it.
3. Edit the step type as necessary. See “Editing Autosampler Step Types” on page 147.

❖ To delete a step
Select the step and click Delete Step.

Entering Information in the Method Info Pane

Use the Method Info pane to record information about the method (see Figure 99). For example, record the wash solution 1 and 2 composition or add comments.
 Editing Autosampler Step Types

 To enter information on the Method Info pane

1. In the Comment box, type a description of the autosampler method.

2. In the Wash 1, Wash 2, and Loop boxes, type a description of the wash solutions 1 and 2, and indicate the size of the sample loop.

3. In the Syringe list, select your system’s syringe type.

To edit an autosampler step type

1. Open the AS Method Editor. See “Accessing the Autosampler Method Editor” on page 142.

2. Select the method step that you want to edit.

3. Click the Step Type list, and choose the step type that corresponds to the task you want the autosampler to perform during this method step.

   The step type appears in the Method table, and step type options appear below the Step Type box. For a list of the step types, see “Autosampler Step Types.”

4. Enter the appropriate parameters for the step type options or use the default values. For a list of the step types and their options, see “Autosampler Step Types.”
5. Save the method.

**Autosampler Step Types**

This topic provides specific information about the step types available when you create or edit an AS method. For a summary of these steps and their functions, see Table 34.

**Table 34.** AS method step types  (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Step types</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Get Sample</td>
<td>The probe moves to the vial position and draws the sample.</td>
</tr>
<tr>
<td>Inject Sample</td>
<td>The probe injects the sample into the specified autosampler valve.</td>
</tr>
<tr>
<td>Rinse Injector</td>
<td>The specified wash solution flushes the injector port.</td>
</tr>
<tr>
<td>Aspirate Syringe</td>
<td>The syringe needle enters a specified wash port. The specified wash solution rinses the outside of the needle.</td>
</tr>
<tr>
<td>Dispense Syringe</td>
<td>(Intended for advanced users and applications.)  The syringe dispenses a specified volume at its current location. Precede this step type with the Move to Object step type to move the syringe to the appropriate location.</td>
</tr>
<tr>
<td>Eject Syringe</td>
<td>(Intended for advanced users and applications.)  The syringe dispenses its entire volume at its current location. Precede this step type with the Move to Object step type to move the syringe to the appropriate location.</td>
</tr>
<tr>
<td>Switch Injector</td>
<td>Instructs the injector valve to change position.</td>
</tr>
<tr>
<td>Move to Object</td>
<td>(Intended for advanced users and applications.)  Instructs the autosampler arm to move to a specified position.</td>
</tr>
<tr>
<td>Wait for Signal</td>
<td>(Intended for advanced users and applications.)  Instructs the autosampler to wait for the LC pumps, or other hardware, to be in the ready state.</td>
</tr>
<tr>
<td>Wait</td>
<td>(Intended for advanced users and applications.)  Instructs the autosampler to wait a specified amount of time.</td>
</tr>
</tbody>
</table>
### Table 34. AS method step types, continued (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Step types</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set Out Signal</td>
<td>Controls the output signal of a non-injector autosampler valve.</td>
</tr>
<tr>
<td>(Intended for advanced users and applications.)</td>
<td></td>
</tr>
<tr>
<td>Airgap</td>
<td>The syringe moves from the sample or wash and draws in air.</td>
</tr>
</tbody>
</table>
Get Sample

The Get Sample step type (Figure 100) instructs the probe to move to the sample vial and draw the sample. For a description of the Get Sample options, see Table 35.

**Figure 100.** Get Sample step type

![Get Sample step type](image)

**Table 35.** Get Sample options (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Source</td>
<td>The tray number that contains the sample.</td>
</tr>
<tr>
<td></td>
<td>To specify the tray in the sample list, select SEQ.Tray. Otherwise, select the tray number.</td>
</tr>
<tr>
<td>Index</td>
<td>The vial location for the sample that you want to draw.</td>
</tr>
<tr>
<td></td>
<td>To specify the vial in the sample list, select SEQ.Index. Otherwise, select the vial location.</td>
</tr>
<tr>
<td>Sample Volume</td>
<td>The sample volume that you want the syringe to aspirate.</td>
</tr>
<tr>
<td></td>
<td>To specify the volume in the sample list, select SEQ.Volume. Otherwise, type the sample volume.</td>
</tr>
<tr>
<td>Air Volume</td>
<td>The volume of air that you want the needle to draw in after the needle moves out of the sample.</td>
</tr>
</tbody>
</table>
### Table 35. Get Sample options (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Penetration</td>
<td>The depth at which you want the needle to enter the vial. If this value appears gray, the autosampler uses the default value. To override the default value, type a new value. If this value appears black, the autosampler default value has been overridden. To return to the autosampler default value, delete the override. <strong>IMPORTANT</strong> Changing this value can affect the performance of your system. See “Penetration Value Special Notice” on page 166.</td>
</tr>
<tr>
<td>Fill Volume</td>
<td>The total amount of sample that you want drawn into the needle while it performs fill strokes. This value does not affect final sample volume.</td>
</tr>
<tr>
<td>Fill Speed</td>
<td>The speed of the plunger movement as the syringe fills. <strong>Tip</strong> When you use viscous samples, enter a slower fill speed than the default value.</td>
</tr>
<tr>
<td>Pullup Delay</td>
<td>The delay time between pulling up the plunger and the next action, such as ejecting sample from the syringe or moving the syringe to waste. <strong>Tip</strong> When you use viscous samples, enter a longer pull-up delay than the default value.</td>
</tr>
<tr>
<td>Eject Speed</td>
<td>The plunger movement speed for all ejection movement while the syringe performs fill strokes.</td>
</tr>
<tr>
<td>Fill Strokes</td>
<td>The number of aspiration cycles in the sample vial.</td>
</tr>
<tr>
<td>Needle Blocking</td>
<td>When you select Yes, the application temporarily locks the needle-guide in place as the syringe extracts the sample. The system unlocks the needle guide in the end of the Get Sample step type.</td>
</tr>
<tr>
<td>Wait Time</td>
<td>The time in seconds that the autosampler waits before going to the next step.</td>
</tr>
</tbody>
</table>
Inject Sample

The Inject Sample step type (Figure 101) instructs the autosampler to inject the sample into the specified autosampler injector. For a description of the Inject Sample options, see Table 36.

**Figure 101. Inject Sample step type**

![Inject Sample step type](image)

**Table 36. Inject Sample options (Sheet 1 of 2)**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injector</td>
<td>Specifies the injector into which the autosampler injects the sample. To select the injector in the sample list, select <strong>SEQ.Injector</strong>. Otherwise, select another injector, as appropriate.</td>
</tr>
<tr>
<td></td>
<td>If the selection in this list does not match the selection in the Injector lists for other related step types in the method, a warning message appears when you save the method. Click <strong>Yes</strong> to continue.</td>
</tr>
<tr>
<td>Penetration</td>
<td>Depth at which the needle point enters the LC injector.</td>
</tr>
<tr>
<td></td>
<td>• If this value appears gray, the autosampler uses the default value. Type a new value if you want to override the autosampler default value.</td>
</tr>
<tr>
<td></td>
<td>• If this value appears black, the autosampler default value has been overridden. To return to the autosampler default value, delete the override.</td>
</tr>
<tr>
<td></td>
<td><strong>IMPORTANT</strong> Changing the Penetration value can affect the performance of your system. See “Penetration Value Special Notice” on page 166.</td>
</tr>
<tr>
<td>Sample Volume</td>
<td>Specifies the sample volume to inject.</td>
</tr>
<tr>
<td></td>
<td>• If SYR.Max Volume appears, the syringe injects the entire syringe contents.</td>
</tr>
<tr>
<td></td>
<td>• If SEQ.Volume appears, the syringe injects the volume specified in the sample list.</td>
</tr>
</tbody>
</table>
Clean Syringe

The Clean Syringe step type instructs the autosampler arm to move to the wash station and clean the syringe. If a DLW is installed on your system, this option appears gray and is not accessible.

**Note** After a Clean Syringe step type is executed during the method, Aria MX software assumes the syringe volume equals zero, even if the Clean Cycles value equals zero.

When you select the Clean Syringe step type, the following options appear.

**Figure 102.** Clean Syringe options

The following table describes the options available for the Clean Syringe step type.

**Table 37.** Clean Syringe options (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wash Station</td>
<td>Select either Wash 1 or Wash 2, depending on which solvent you want to use for the wash.</td>
</tr>
<tr>
<td>Clean Cycles</td>
<td>The number of syringe priming or cleaning cycles.</td>
</tr>
<tr>
<td>Clean Volume</td>
<td>Percent of syringe to use for cleaning.</td>
</tr>
</tbody>
</table>
Creating an Autosampler Method

Autosampler Step Types

Clean Injector

The Clean Injector step type instructs the autosampler to move from its current location over to the specified wash station, extract wash solution, move to the specified injector port, and deliver the wash fluid. If a DLW is installed on your system, this option appears gray and is not accessible.

Note After a Clean Injector step type is executed during the method, Aria MX software assumes the syringe volume equals zero, even if the Clean Cycles value is set to zero.

Table 37. Clean Syringe options (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wash Penetration</td>
<td>Depth at which the needle point is inserted into the wash station.</td>
</tr>
<tr>
<td></td>
<td>• If this value appears gray, the default autosampler value is used.</td>
</tr>
<tr>
<td></td>
<td>Type a new value if you want to override the autosampler default value.</td>
</tr>
<tr>
<td></td>
<td>• If this value appears black, the autosampler default value has been overridden. To return to the autosampler default value, delete the override.</td>
</tr>
<tr>
<td>Fill Speed</td>
<td>The speed of plunger movement while drawing wash solution.</td>
</tr>
<tr>
<td>Pullup Delay</td>
<td>The delay time between pull up and ejection or movement of syringe.</td>
</tr>
<tr>
<td>Eject Speed</td>
<td>The plunger movement speed for ejection movement at the wash station.</td>
</tr>
<tr>
<td>Rinse Time</td>
<td>The Rinse Time is the amount of time solvent flows through the wash station glass liners after the last wash stroke is performed and the needle is retracted.</td>
</tr>
</tbody>
</table>

Leave the Rinse Time option for the Clean Syringe step type set to zero if any of the following are true:

• The Clean Syringe step type is followed by a Clean Injector step type that uses the same wash solution.

• The Clean Syringe step type is followed by another Clean Syringe step type that uses the same wash solution.

IMPORTANT Setting the rinse time to a value other than zero in these conditions might result in insufficient washing.

IMPORTANT Changing this value can affect the performance of your system. See “Penetration Value Special Notice” on page 166.
When you select the Clean Injector step type, the following options appear.

**Figure 103.** Clean Injector options

The following table describes the options available for the Clean Injector step type.

**Table 38.** Clean Injector options (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wash Station</td>
<td>Select either <strong>Wash 1</strong> or <strong>Wash 2</strong>, depending on which solvent you want to use.</td>
</tr>
<tr>
<td>Injector</td>
<td>To select the injector in the sample list, select <strong>SEQ Injector</strong>.</td>
</tr>
<tr>
<td></td>
<td>If the selection in this list does not match the selection in the Injector lists for other related step types in the method, a warning message appears when you save the method. If the discrepancy is intentional, select <strong>Yes</strong> to continue.</td>
</tr>
<tr>
<td>Clean Cycles</td>
<td>Number of syringe priming or cleaning cycles.</td>
</tr>
<tr>
<td>Clean Volume</td>
<td>Percent of syringe to use for cleaning.</td>
</tr>
<tr>
<td>Wash Penetration</td>
<td>Depth at which the needle point is inserted into the wash station.</td>
</tr>
<tr>
<td></td>
<td>If this value appears gray, the default autosampler value is used. Type a new value if you want to override the autosampler default value.</td>
</tr>
<tr>
<td></td>
<td>If this value appears black, the autosampler default value has been overridden. To return to the autosampler default value, delete the override.</td>
</tr>
<tr>
<td><strong>IMPORTANT</strong></td>
<td>Changing this value can affect the performance of your system. See &quot;Penetration Value Special Notice&quot; on page 166.</td>
</tr>
<tr>
<td>Fill Speed</td>
<td>Speed of plunger movement while drawing wash solution.</td>
</tr>
<tr>
<td>Pullup Delay</td>
<td>Delay time between pull-up and ejection or movement of the syringe.</td>
</tr>
</tbody>
</table>
### Table 38. Clean Injector options (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Eject Speed</td>
<td>Plunger movement speed for ejection movement at the wash station.</td>
</tr>
</tbody>
</table>
| Rinse Time  | If using a Fast Wash, the Rinse Time is the amount of time solvent flows through the wash station glass liners after the last wash stroke is performed and the needle is retracted. **IMPORTANT** Leave the Rinse Time option for the Clean Syringe step type set to zero if any of the following are true:  
  - The Clean Syringe step type is followed by a Clean Injector step type that uses the same wash solution.  
  - The Clean Syringe step type is followed by another Clean Syringe step type that uses the same wash solution.  
  - Setting the rinse time to a value other than zero in these conditions might result in insufficient washing. |
| Inject Penetration | Depth at which the needle point is inserted into the injector.  
  If this value appears gray, the default autosampler value is used. Type a new value if you want to override the autosampler default value.  
  If this value appears black, the autosampler default value has been overridden. To return to the autosampler default value, delete the override. **IMPORTANT** Changing this value can affect the performance of your system. See “Penetration Value Special Notice” on page 166. |
| Inject Speed | Plunger speed movement for solution injection.                               |
**Rinse Needle**

The Rinse Needle step type (Figure 104) washes the needle during the AS method. If you select the Rinse Needle step type, the robotic arm moves to the specified location during the method, and flushes both the interior and exterior of the needle with the specified wash solution.

For a description of the Rinse Needle options, see Table 39.

**Figure 104. Rinse Needle step type**

![Rinse Needle step type](image)

**Table 39. Rinse Needle options**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wash</td>
<td>Select either <strong>Wash 1</strong> or <strong>Wash 2</strong>, as applicable.</td>
</tr>
<tr>
<td>Location</td>
<td>The location the autosampler uses to wash the needle. On the Transcend and Transcend II systems with a DLW, the location NdlRns1s Wash Station 1, and NdlRns2 is Wash Station 2.</td>
</tr>
<tr>
<td>Needle Gap</td>
<td>The height above the normal penetration depth for the injector.</td>
</tr>
<tr>
<td>Tip</td>
<td>Leave this value at the default value unless you have been instructed to change it by a service engineer.</td>
</tr>
<tr>
<td>Rinse Time</td>
<td>The time in seconds that the autosampler washes the needle in the wash station.</td>
</tr>
<tr>
<td>Tip</td>
<td>Select 2 or higher.</td>
</tr>
</tbody>
</table>

**Rinse Injector**

The Rinse Injector step type is available on autosamplers with the DLW; otherwise, it appears gray. If you have a DLW, use the Rinse Injector step type (Figure 105) to wash the injector during the AS method. For a description of the Rinse Injector options, see Table 40.
Infuse Sample

The Infuse Sample step type (Figure 106) moves the autosampler arm to the current injector, switches the injector valve into the fluid path, activates the LC pumps to start their methods, and then injects the sample. Use this step type to infuse the sample into the stream, rather than introduce it into the system as a single injection. You can use the Infuse Sample step type in place of the Inject Sample step type. For a description of the Infuse Sample options, see Table 41.
**Figure 106.** Infuse Sample step type

![Infuse Sample step type diagram]

**Table 41.** Infuse Sample options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injector</td>
<td>Specifies the injector into which the autosampler infuses the sample.</td>
</tr>
<tr>
<td></td>
<td>To select the injector in the sample list, select <strong>SEQ.Injector</strong>.</td>
</tr>
<tr>
<td>Note</td>
<td>If the selection in this list does not match the selection in the Injector lists for other related step types in the method, a warning message appears when you save the method. Click <strong>Yes</strong> to continue.</td>
</tr>
<tr>
<td>Infuse Speed</td>
<td>The speed at which you want the autosampler to inject the sample.</td>
</tr>
<tr>
<td>Penetration</td>
<td>Determines the depth at which the needle point penetrates into the sample.</td>
</tr>
<tr>
<td></td>
<td>• If this value appears gray, the autosampler uses the default value. Type a new value if you want to override the autosampler default value.</td>
</tr>
<tr>
<td></td>
<td>• If this value appears black, it overrides the default value. To return to the autosampler default value, delete the override.</td>
</tr>
<tr>
<td>Pre Inject Delay</td>
<td>Adds a delay before infusion begins. Select the delay time in seconds.</td>
</tr>
<tr>
<td>Post Inject Delay</td>
<td>Adds a delay after the sample infusion. Select the delay time in seconds.</td>
</tr>
</tbody>
</table>
Aspirate Syringe

The Aspirate Syringe step type (Figure 107) instructs the autosampler syringe to draw a specified volume of fluid from its current location. For a description of the Aspirate Syringe options, see Table 42.

**Figure 107.** Aspirate Syringe step type

![Aspirate Syringe step type](image)

**Table 42.** Aspirate Syringe options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Volume</td>
<td>Amount of volume to aspirate.</td>
</tr>
<tr>
<td>Overfill Rate</td>
<td>Additional percentage to aspirate and return to the sample vial.</td>
</tr>
<tr>
<td>Fill Speed</td>
<td>The speed of the plunger movement as the syringe fills.</td>
</tr>
<tr>
<td></td>
<td><strong>Tip</strong> When you use viscous samples, enter a slower fill speed than the default value.</td>
</tr>
<tr>
<td>Pullup Delay</td>
<td>The delay time between pull-up and ejection or movement of the syringe.</td>
</tr>
<tr>
<td></td>
<td><strong>Tip</strong> When you use viscous samples, enter a slower fill speed than the default value.</td>
</tr>
</tbody>
</table>
Dispense Syringe

The Dispense Syringe step type (Figure 108) delivers a specified volume at the needle's current location. For a description of the Dispense Syringe options, see Table 43.

Figure 108. Dispense Syringe step type

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Volume</td>
<td>The volume in the syringe that you want to eject.</td>
</tr>
<tr>
<td>Eject Speed</td>
<td>The plunger movement speed for the ejection movement.</td>
</tr>
</tbody>
</table>

Eject Syringe

The Eject Syringe step type (Figure 109) instructs the autosampler to eject the entire contents of the syringe at its current location. The only option for this step type is Eject Speed, which is the plunger movement speed for the ejection.

Figure 109. Eject Syringe step type
Switch Injector

The Switch Injector step type (Figure 110) actuates the LC injector valve to the specified position. For a description of the Switch Injector options, see Table 44.

**Figure 110. Switch Injector step type**

![Switch Injector step type](image)

**Table 44. Switch Injector options**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injector</td>
<td>The injector that contains the valve that you want to switch. To select the injector in the sample list, select SEQ.Injector. Otherwise, select another injector, as appropriate.</td>
</tr>
<tr>
<td>Position</td>
<td>Specifies the injector valve position. For example, if the injector was in Standby, it switches to the Active position, and it remains in the Active position until another step in the method changes it back. The two positions are as follows:</td>
</tr>
<tr>
<td></td>
<td>- Standby: The sample loop is in line with the fluid path and closed to the injector port.</td>
</tr>
<tr>
<td></td>
<td>- Active: The sample loop is closed to the fluid path and open to the injector port.</td>
</tr>
</tbody>
</table>

**Tip** Switching the injector several times during a method might be helpful for optimal cleaning.

**Note** To prevent the system from shutting down due to increased pressure, always end the method with the valve in the Standby position.
Move to Object

The Move to Object step type (Figure 111) instructs the autosampler arm to move to a specified location. Use this step type with certain step types that do not automatically move to an object. These include Aspirate Syringe, Dispense Syringe, and Eject Syringe. For a description of the Move to Object options, see Table 45.

**Figure 111.** Move to Object step type

![Figure 111. Move to Object step type](image)

**Table 45.** Move to Object options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Object Name</td>
<td>The object to which the autosampler moves.</td>
</tr>
<tr>
<td></td>
<td>• To move the autosampler arm to the current sample vial as determined by the sample list, select <strong>SEQ.Tray</strong>.</td>
</tr>
<tr>
<td></td>
<td>• To move the autosampler arm to the current AS injector as determined by the sample list, select <strong>SEQ.Injector</strong>.</td>
</tr>
<tr>
<td></td>
<td>• To move the autosampler arm to a specific location, select an autosampler object position such as the wash station, home (autosampler arm resting position), injector, vial, or tray.</td>
</tr>
<tr>
<td>Index</td>
<td>The specific vial location in the tray.</td>
</tr>
<tr>
<td>Penetration</td>
<td>The depth at which the needle penetrates the object.</td>
</tr>
<tr>
<td></td>
<td>If this value appears gray, the autosampler uses the default value.</td>
</tr>
<tr>
<td></td>
<td>To override the autosampler default value, type a new value.</td>
</tr>
<tr>
<td></td>
<td>If this value appears black, the autosampler default value has been overridden.</td>
</tr>
<tr>
<td></td>
<td>To return to the autosampler default value, delete the override.</td>
</tr>
</tbody>
</table>

**IMPORTANT** Changing this value can affect the performance of your system. See “Penetration Value Special Notice” on page 166.
8 Creating an Autosampler Method

Autosampler Step Types

**Wait for Signal**

The Wait for Signal step type (Figure 112) temporarily halts the autosampler method to wait for the occurrence of the specified hardware signal.

**Note** Typical users do not use this advanced option.

The Signal option indicates which signal the autosampler will wait for. The signals include the following:

- St Job Que
- Start
- Start 2
- Inject
- Inject 2
- Pause

**Figure 112. Wait for Signal step type**

---

**Wait**

The Wait step type (Figure 113) adds a wait time to your autosampler method.

The Time option is the time in seconds that you want to add to the method.

**Figure 113. Wait step type**
Set Out Signal

The Set Out Signal step type (Figure 114) sets the output signal and signal state of a non-injector autosampler valve. Some external applications use non-injector autosampler valves.

**Note** Do not use this advanced step type for TurboFlow or laminar methods.

For a description of the Set Out Signal options, see Table 46.

**Figure 114.** Set Out Signal step type

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Out Signal</td>
<td>The autosampler signal type that triggers the valve to change.</td>
</tr>
<tr>
<td>Signal State</td>
<td>The signal state that changes the valve to the position you want.</td>
</tr>
<tr>
<td>Pulse Time</td>
<td>The time in milliseconds that you want the valve to remain in the new state. To keep the valve in the new state, type 0.</td>
</tr>
</tbody>
</table>

Table 46. Set Out Signal options
Airgap

The Airgap step type (Figure 115) removes the syringe from the injector or wash station and draws in air. You might want to use this step type before and after the Get Sample step type to avoid mixing solvent and sample. It is also useful to have the DLW installed on the autosampler. For a description of the Airgap options, see Table 47.

Figure 115. Airgap step type

![Airgap Step Type](image)

Table 47. Airgap options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Volume</td>
<td>The volume of air that the syringe draws in.</td>
</tr>
<tr>
<td>Fill Speed</td>
<td>The speed of the plunger movement as the syringe fills.</td>
</tr>
<tr>
<td>Pullup Delay</td>
<td>The amount of delay time after the syringe has fully aspirated.</td>
</tr>
</tbody>
</table>

Penetration Value Special Notice

The Inject, Infuse, and Move to Object step types provide the option to set the penetration value; however, Thermo Fisher Scientific recommends that you keep this value the same.

IMPORTANT A service engineer carefully calibrates the default Penetration value at the time of installation. Only override this value for experimental purposes and only if you have advanced knowledge of the autosampler functions. If you believe that the current default penetration value is faulty, then a service engineer must recalibrate it. To contact Technical Support, see “Contacting Us” on page xiv.

Editing the AS Method for Maximum Throughput

To optimize your autosampler method for better throughput, perform one or more of the following procedures:

- Verify that the Multiplexing Optimization option is selected. See “Editing Aria MX Logic Settings” on page 77 and “AS Method Timing Options.”

- Leave the boxes blank for Prior to Sample, Pre-Inject Total, and Post Injection in the AS Method Editor window. See “AS Method Timing Options.”

- Create an autosampler method that is less than or equal to half of the LC method length.
AS Method Timing Options

The Prior to Sample, Pre-Inject Total, and Post Injection boxes in the AS Method Editor window represent the time segments of the autosampler method before and after the sample injection. See Figure 116.

Figure 116. AS Method timing options

When you run multiple channels, the Aria MX application considers the AS method timing when it times the sample starts. The accuracy of the time segments before and after the sample injection affects the timing of the sample starts, which then affects sample throughput. As the accuracy of the time segment values improves, so does the sample throughput. The Optimize AS Methods feature maintains the accuracy of these values by recording and averaging the applicable time segments with each method run. However, you can override this feature.

❖ To set the Timing Estimates in the AS Method Editor window

Do one of the following:

- To have the Aria MX software adjust the sample starts using AS method timing values calculated from previous runs, leave these boxes blank.

  Note The calculated values do not appear in these boxes. The application stores them internally.

- To override the calculated values for these time segments, clear the Optimize AS Methods timing feature (check box) in the Aria MX Logic Settings dialog box, and type values in these three boxes. See “Editing Aria MX Logic Settings” on page 77.

  Tip Enter values in these boxes only if you are an advanced user.
Using a Default Method

You can use a default AS method while optimizing the LC method steps. Default methods come with the Aria MX software DVD. Use this procedure to import only the AS method portion.

❖ To import the default AS method

1. Open the MS instrument method using the MS control application.
2. Import one of the following methods:

- To import the default AS method for running with TurboFlow LC methods, select the Default_TX_DLW.meth file. This method uses the TX injector.
- To import the default AS method for running with Laminar LC methods, select the Default_LX_DLW.meth file. This method uses the LX injector.

The AS method information from the default method imports into the instrument method.

Importing the AS Method from an Instrument Method

You can import the AS method portion of an instrument method (.meth) into another instrument method. This procedure only imports the AS portion of the method; it does not import the LC method and MS method information.

❖ To import the AS method information from an instrument method

1. Open the instrument method to which you want to add the AS method information.
2. Click Aria MX.
   The LC Method Editor window appears.
3. Click AS Method.
   The AS Method Editor window appears.
4. Choose Edit > Import. Navigate to the instrument method (.meth) that contains the AS method information that you want to import, and select it.
5. Click Import.
   The AS method information appears in your open method.
Importing an Aria OS Autosampler Method

You can import an Aria OS autosampler method into an instrument method. You might want to import an Aria OS method if you share methods with a system that uses Aria OS.

**IMPORTANT** Do not import Aria OS methods if you have a DLW. They do not meet DLW programming requirements. Create your own method, or open the Aria MX DLW default method, and then import the Aria LC method.

Do not import Aria OS methods that contain the Loop Back or Clean Up step types because they do not import correctly. These step types are uncommon and do not appear in the development AS methods.

❖ **To import the AS Method from Aria OS**

1. Open the instrument method to which you want to import the Aria OS autosampler method.

2. Click the Aria MX icon.

   The LC Method Editor appears.

3. Click AS Method.

   The AS Method Editor appears.

4. Choose Edit > Import Aria AS Method (*.tmt). Navigate to the Aria Methods folder and select the Aria OS autosampler method to import.

   The method information and the following message appears.

   ![Figure 117. Import AS Method message](image)

5. Click OK.

   The message closes, and the imported method appears.

6. In the Injector box for the Inject Sample, Clean Injector, Rinse Injector, Rinse needle, or Switch Injector step types, do one of the following.

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Then</th>
</tr>
</thead>
<tbody>
<tr>
<td>Run a TurboFlow method</td>
<td>Select <strong>TX</strong>.</td>
</tr>
<tr>
<td>Run an LX method</td>
<td>Select <strong>LX</strong>.</td>
</tr>
</tbody>
</table>
Creating an Autosampler Method

Assigning the Injector

If you want to... | Then
--- | ---
If your system is an LX system | Select LX.
If you want to specify the injector from the sample list rather than in the AS method | Select SEQInjector. In the sample list, create a custom column named “ASInjector,” ASInject and enter TX or LX into the ASInjector column for each sample. See Figure 118.

**Figure 118. Inject Sample options**

If your system is an LX system

If you want to specify the injector from the sample list rather than in the AS method

7. When your method contains a Move to Object, Infuse Sample, or Wait for Signal step type, select the appropriate options for the step type.

8. Verify that the options selected in all other step types are correct for your method.

9. Choose **File > Save** to save the method. To save the method using a new name, choose **File > Save As**, type the new name, and click **Save**.

**Assigning the Injector**

The Aria and TLX systems have two injectors on each LC channel. The TX injector injects sample onto the TurboFlow column during TurboFlow methods, and the LX injector injects sample onto the analytical column during HPLC methods. You can select the injector in the autosampler method or in the sample list.

**Assigning the Injector in the AS Method Editor**

You can assign an injector in each step type in the AS method that is associated with an injector; these include the Inject Sample, Clean Injector, Rinse Injector, and Infuse Sample step types. If an injector is assigned in the Injector list for the step type, the autosampler uses that injector to complete the step.
To assign the injector in the AS method

1. In the AS Method Editor window, select a step type that is associated with an injector, such as Inject Sample, Clean Injector, Rinse Injector, and Infuse Sample.

2. From the Injector list, select the injector that you want the system to use.
   - To run a TurboFlow method, select TX.
   - To run a laminar method without injecting sample into the TurboFlow column, select LX.

   **Note** “TX” and “LX” are the default names for the injectors. If these injector names do not appear in the list, then your laboratory or service engineer changed the names. Choose the appropriate injector name.

3. Choose File > Save to save the method.

Assigning the Injector in the Sample List

If SEQ.Injector appears in the Injector list, the autosampler uses the injector specified in the sample list. Follow this procedure to assign SEQ.Injector to the AS method if it has not already been done, and to assign the values in the sample list.

To assign the injector in the sample list

1. In the AS Method Editor, select Inject Sample.

2. Open the Injector list, and select SEQ.Injector.

3. Repeat step 2 for other injector step types in your method, such as the Clean Injector, Rinse Injector, or Infuse Sample step type.

4. In the sample list, create a custom column named AS Injector. Refer to the appropriate MS application documentation.

5. Do one of the following:
   - To run a laminar HPLC method, type LX in the AS Injector column for each sample.

     The system injects the sample using the LX injector.
• To run a TurboFlow method, type TX in the AS Injector column for each sample.

**Note**  “TX” and “LX” are the default names for the injectors, which might have been changed. Verify the names of your injectors as follows:

1. Open the AS Method Editor window. See “Accessing the Autosampler Method Editor” on page 142.

2. Select a method step that uses the Inject Sample, Clean Injector, Rinse Injector, or Infuse Sample step type.

3. Open the Injector list.

   The injector name you enter in the sample list must appear in the injector list.

The system injects the samples using the TX injector.

### Saving the Method

Saving the instrument method saves the autosampler method.

* To save the instrument method in the AS Method Editor window

Do one of the following:

• To save changes made to the autosampler or instrument method, choose **File > Save** in the Autosampler Method Editor window.

• To save the autosampler method and any changes you made to a new file name, choose **File > Save As**. Then navigate to the folder where you want to save the instrument method, type a name for the method, and click **Save**.
Creating an LC Method

This chapter describes how to enter or edit LC method information, such as adding and deleting steps, and changing the flow rates, valve positions, and mobile phase composition.

Contents

• LC Method Overview
• Accessing the LC Method Editor
• Creating an LC Method
• Modifying Steps in an LC Method
• Modifying Components in an LC Method Step
• Recommended Valve Position Settings
• Assigning the Data Window
• Assigning Channels to the Method
• Saving an LC Method
• Entering Information in the Method Info Pane
• Determining the Method’s Solvent Usage
• Viewing the Method Graph
• Changing the LC Method Configuration
• Changing the LC Method Editor Options
• Editing the LC Method Step Table Columns
• LC Method Step Table Columns
• Allowing Method Variables During a Run
• Assigning a Pressure Profile
• Importing and Extracting Methods
•
LC Method Overview

An LC method contains the flow rate values, mobile phase compositions, and valve positions used throughout the sample run. A TurboFlow method is an LC method that uses the TurboFlow column to separate large sample matrix molecules, salts, and sugars from the compounds of interest. After the TurboFlow separation, the LC transfers the compounds to the analytical column, where they are separated using HPLC analysis.

On LC systems where you can change the plumbing configuration, there are two types of TurboFlow methods: Quick Elute Mode and Focus Mode. An LC system whose method you cannot change uses Focus Mode plumbing.

Accessing the LC Method Editor

❖ To access the LC Method Editor

1. Open the instrument method you want to view using your instrument data system, such as Xcalibur, TraceFinder, or LCquan.

2. Select the Aria MX icon. The LC Method Editor appears.

Figure 119. LC Method Editor window
Creating an LC Method

This topic describes how to enter the LC method information.

❖ To create an LC Method

1. Open the LC Method Editor.

2. Click the Step Control tab and then click the Add button, to add steps to your method. See “Modifying Steps in an LC Method.”

3. In the Step Control pane, enter the appropriate method step duration, flow rate, mobile phase composition, and valve positions. See “Modifying Components in an LC Method Step” on page 178.

4. Assign the start time and duration of the data window. See “Assigning the Data Window” on page 190.

5. In the Channel Select area, select the channels that can run this method. You can override this entry when you create and submit the sample list. See “Assigning Channels to the Method” on page 191.

6. To view a graphical representation of your method, see “Viewing the Method Graph” on page 194.

   The volume of each mobile phase for one sample injection must be less than 3.0 mL. To view the solvent usage, see “Determining the Method’s Solvent Usage” on page 193.

7. To enter variables for a method component, such as flow rate or mobile phase composition, see “Allowing Method Variables During a Run” on page 203. Use this feature to vary method components while optimizing a method.

8. Click the Method Info tab and enter general information about the LC method, such as solvents used. See “Entering Information in the Method Info Pane” on page 192.

9. Enter the LC method data window duration into the mass spectrometer portion of the instrument method for the acquisition time.

   Refer to your application user guide for information on entering the mass spectrometer acquisition time. If the LC method length and the mass spectrometer acquisition length are not the same, system errors might occur during the run.

Modifying Steps in an LC Method

This topic describes how to add, delete, copy, and move steps in the LC Method Editor. Follow these procedures:

❖ To change the columns displayed in the Method Step table
- To change the columns displayed in the Method Step table
- To insert a step within the method
- To delete a step
- To remove a step and paste it to a different position
- To copy one or more steps
- To undo a change you made to the LC method
- To redo the most recent changes that you undid

**To change the columns displayed in the Method Step table**

Edit the method steps using the Method Step table.

The method step table lists the method steps, the step duration, solvent compositions, flow rates, and valve positions. See Figure 120.

**Figure 120. Method Step table**

<table>
<thead>
<tr>
<th>Step</th>
<th>Start</th>
<th>End</th>
<th>Flow</th>
<th>Graded</th>
<th>%A</th>
<th>%B</th>
<th>%C</th>
<th>%D</th>
<th>Time</th>
<th>Step</th>
<th>Valves</th>
<th>Flow</th>
<th>Graded</th>
<th>%A</th>
<th>%B</th>
<th>%C</th>
<th>%D</th>
</tr>
</thead>
<tbody>
<tr>
<td>2</td>
<td>0.30</td>
<td>0.40</td>
<td>Step</td>
<td>100.0</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>1</td>
<td>0.50</td>
<td>Step</td>
<td>100.0</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>0.40</td>
<td>0.70</td>
<td>Step</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>100.0</td>
<td>-</td>
<td>1</td>
<td>0.50</td>
<td>Fraction 5.0</td>
<td>5.0</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>0.70</td>
<td>1.50</td>
<td>Step</td>
<td>20.0</td>
<td>-</td>
<td>-</td>
<td>80.0</td>
<td>-</td>
<td>1</td>
<td>0.80</td>
<td>Step</td>
<td>5.0</td>
<td>95.0</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>1.50</td>
<td>2.50</td>
<td>Step</td>
<td>100.0</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>1</td>
<td>0.80</td>
<td>Step</td>
<td>100.0</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

For a complete description of the method step table columns, see “Editing the LC Method Step Table Columns” on page 199.

**To add a step to the end of the method**

1. Click the Add button.

A new step appears at the end of the LC Method Step table with the same information as the previous step.

2. Edit the step information. See “Modifying Components in an LC Method Step” on page 178.

**To insert a step within the method**

1. Click the row below which you want to add the step. The row is highlighted.

2. Click the Insert button.

A new step with the same information as the highlighted step appears beneath it. The application sequences the step numbers.
3. Edit the step information. See “Modifying Components in an LC Method Step” on page 178.

❖ To delete a step

1. Click the step that you want to delete.
2. Click the **Delete** button. The application removes the highlighted step.

❖ To remove a step and paste it to a different position

1. Select the step that you want to move.
2. Click the **Cut** button, , to remove the step.
3. Click the step that is below the position where you want to paste the step.
4. Click the **Paste** button, . The step appears above the selected step.

❖ To copy one or more steps

1. Select the step or steps that you want to copy.
2. Click the **Copy** button, .
3. Click the step below the position where you want to place the copied step.
4. Click the **Paste** button, . The step appears above the selected step.

❖ To undo a change you made to the LC method

In the LC Method Editor window, choose **Edit > Undo**. The LC method appears as it did before the most recent change.

**Note** You can undo up to ten of the most recent changes.

❖ To redo the most recent changes that you undid

In the LC Method Editor window, choose **Edit > Redo**. The LC method appears as it did before you selected Undo.
Modifying Components in an LC Method Step

You can modify components in an LC Method step by using one of the following applicable procedures:

- To activate a step for editing
- To change the duration of the step
- To change the source of the flow through the TurboFlow column (Quick Elute Mode Technical)
- To change the direction of the flow through the TurboFlow column (Quick Elute Mode Technical)
- To change the Valve A position (Focus Mode Technical)
- To change the Valve B position (Focus Mode Technical)
- To copy information from one cell to all the selected cells below it (using Fill Down)
- To change the pump flow rate
- To redo the most recent changes that you undid
- To change the pump flow rate
- To change the pump flow rate option from a step change to a flow rate ramp
- To change the composition of the mobile phase
- To change the composition of the loading mobile phase on systems that use a binary pump with an SSV
- To select a ramp or step mobile phase change

❖ **To activate a step for editing**

1. In the LC Method Editor window, click the Step Control tab. The step information appears.

2. In the Method Step table, click anywhere in the step that you want to edit to highlight it. The step information appears in the upper portion of the window.

You can now edit the step by clicking directly in the table cell that you want to edit, or in the boxes in the upper portion of the window.

![Note](https://www.thermo.com/utilities/pdf/ARIAMXUG_THM/cap9_modifying_components_in_an_lc_method_step.pdf)

❖ **To change the duration of the step**

Do one of the following:
• In the top portion of the window, click the up or down arrow of the Length box, until the length you want appears.

• Click the sec value in the LC Method Step table and type the new length.

❖ To change the source of the flow through the TurboFlow column (Quick Elute Mode Technical)

**Note** For a system that uses a divert valve, see “Changing Valve Positions when Using a Divert Valve (System Model 2303TX)” on page 188.

In the LC Method Editor, click Valve B in the valve diagram. The following occurs:

- The diagram changes to indicate the tubing connections.
- The SD column value for the selected step switches to Loading or Eluting.

In the loading valve position, the loading pump mobile phase flows through the TurboFlow column and then to waste. The eluting pump mobile phase flows to the detector.

In the eluting valve position, the mobile phase from the loading pump flows to waste. The mobile phase from the eluting pump flows through the TurboFlow column and then to the detector.

In Quick Elute Mode, you can change the direction of the flow through the TurboFlow column. This is helpful if you want to add a wash or change the direction during the eluting step. You can change the direction of the TurboFlow column in both the loading and eluting valve positions.
Creating an LC Method

Modifying Components in an LC Method Step

❖ To change the direction of the flow through the TurboFlow column (Quick Elute Mode Technical)

**Note** For a system that uses a divert valve, see “Changing Valve Positions when Using a Divert Valve (System Model 2303TX)” on page 188.

In the LC Method Editor, click **Valve A** in the valve diagram. The following occurs:

- The arrow in the diagram changes to indicate the flow direction.
- The arrow in the CD column changes to indicate the flow direction.

❖ To change the Valve A position (Focus Mode Technical)

**Note** Change the Valve A position to move the transfer loop in or out of the fluid path. The organic solvent in the loop elutes the compounds retained in the TurboFlow column. The loop must be in the fluid path during both the transfer step and the loop-filling step.

In the LC Method Editor, click **Valve A** in the diagram.

The valve in the diagram changes position, and the Loop column value in the Loop column switches to “In” or “Out.” See Table 48.

**Table 48. Valve A positions**

<table>
<thead>
<tr>
<th>Diagram</th>
<th>Loop column value</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Diagram" /></td>
<td>In</td>
<td>Loop is in the fluid path. When the loop is in the fluid path, the mobile phase from the loading pump flows through the loop to the TurboFlow column.</td>
</tr>
<tr>
<td><img src="image2.png" alt="Diagram" /></td>
<td>Out</td>
<td>Loop is out of the fluid path. When the loop is out of the fluid path, the mobile phase from the loading pump bypasses the loop and flows directly to the TurboFlow column.</td>
</tr>
</tbody>
</table>
To change the Valve B position (Focus Mode Technical)

**Note** Change the Valve B position to move the Tee in or out of the fluid path. When the Tee is in the fluid path, the aqueous mobile phase from the eluting pump combines with and dilutes the eluent from the TurboFlow column before it loads onto the analytical column. The Tee must be in the fluid path during the transfer step.

In the LC Method Editor, click **Valve B** in the diagram.

The valve position changes in the diagram, and the value in the Tee column switches to “T” or “====.” See Table 49.

**Table 49. Valve B positions**

<table>
<thead>
<tr>
<th>Diagram</th>
<th>Tee column value</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Diagram" /></td>
<td>T</td>
<td>Tee is in the fluid path. When the Tee is in the fluid path, the flow from the TurboFlow column combines with the aqueous flow from the eluting pump, passes through the analytical column, and then enters the mass spectrometer.</td>
</tr>
<tr>
<td><img src="image" alt="Diagram" /></td>
<td>====</td>
<td>Tee is out of the fluid path. When the Tee is out of the fluid path, the flow from the TurboFlow column flows to waste. The eluting pump mobile phase flows undiluted through the analytical column and to the detector.</td>
</tr>
</tbody>
</table>

**Note** For a system that uses a divert valve, see “Changing Valve Positions when Using a Divert Valve (System Model 2303TX)” on page 188.

**To copy information from one cell to all the selected cells below it (using Fill Down)**

1. Select the entry in the column that you want to copy.

2. Drag the cursor to the last entry in the column that you want to edit. The entries become highlighted.

3. Click the **Fill Down** button, ![Fill Down button](image).
Creating an LC Method
Modifying Components in an LC Method Step

The value in the first entry appears in all the selected entries.

**Tip** You can also copy information from one entry in the column to the following entries. To do this, right-click to highlight the list of entries. A list of options appears. Choose **Fill Down**. The new values appear in the selected entries.

**To change the pump flow rate**

Do any of the following:

- To change the loading pump flow rate, enter the new flow rate in the Flow Rate box in the blue Loading Pump area.

- To change the eluting pump flow rate, enter the new flow rate in the Flow Rate box in the pink Eluting Pump Area.

**Tip** You can also edit flow rate values within the LC Method Step table. To do this, select the value in the table that you want to edit and type the new value.

**Note** With a ramp flow rate change, the step begins by using the loading pump flow rate that was entered in the previous step. This rate gradually changes to the loading pump flow rate that you entered for the current step. It achieves the flow rate at the end of the step.
Do one of the following:

- To change the loading pump flow rate to a ramp, select the **Ramp FR** check box in the Loading Pump area.

- To change the eluting pump flow rate to a ramp, select the **Ramp FR** check box in Eluting Pump area.

**Tip** If the Ramp FR check box does not appear, do the following:

1. In the LC Method Editor, choose **Edit > Method Configuration**. The Method Configuration dialog box opens.

2. Select the **Flow Ramping** check box.

3. Click **OK**.

**Tip** To change the composition of the mobile phase

To change the composition of the eluting mobile phase, enter the desired percentage of solvent A in the %A box. The value in the %B box adjusts so that the total solvent percentages equal 100.
In systems that use a binary pump with a solvent selector valve (excluding the Transcend II binary pump with SSV), one channel from each pump is in line with the flow during each step. The following images show the loading pump flow for the four positions of the solvent selector valve.

To change valve positions or the percentage of flow in binary pumps with an SSV, follow this procedure.

- To change the composition of the loading mobile phase on systems that use a binary pump with an SSV
  - To change the position of the solvent selector valve, select the step in the LC method table and then click anywhere in the solvent selector valve area on the diagram. The diagram changes to indicate which channels are active for the current solvent selector valve setting. Click through the valve positions until you reach the appropriate setting.
  - The LSSV column in the LC method table indicates which channels flow to the injector and then to the Valve A at each step.
  - To change the percentage of flow for pump A or B, enter the value in the % A column and click anywhere outside the table.
  - The % B column automatically adjusts so that the total loading mobile phase percentage equals 100.

In systems that use a Transcend II binary pump with a solvent selector valve, one solvent from pump head 1 and one solvent from pump head 2 are combined to form the mobile phase. See Figure 121.

For the following procedure, solvents A and C are connected to pump head 1, and solvents B and D are connected to pump head 2.
To change the composition of the loading mobile phase on systems that use a Transcend II binary pump with an SSV

Mix the following solvents when you want to create your method in the LC Method Editor:

- Solvent A with solvent B
- Solvent A with solvent D
- Solvent C with solvent B
- Solvent C with solvent D

Figure 121. Diagram of a Transcend II binary pump with an SSV

While you are in the LC Method Editor, Aria MX software prevents you from mixing solvent A with solvent C, and mixing solvent B with solvent D.

To select a ramp or step mobile phase change

Click Step/Ramp to change the way in which the mobile phase composition changes. See Figure 122.

The following occurs:

- The button display changes to Ramp or Step.
- The entry in the Grad column changes to Ramp or Step.

Figure 122. Loading and eluting pump Step/Ramp buttons with “Step” showing
Recommended Valve Position Settings

The following topics provide details on setting valve positions for Quick Elute Mode and Focus Mode.

Setting Valve Positions in a Quick Elute Mode Method

**Note** When you select Ramp, the mobile phase conditions in the beginning of the method step are the same as in the previous step. Throughout the length of the method, they gradually change to the mobile phase conditions entered for the current step. It achieves the new conditions by the end of the step.

When you select Step, the mobile phase conditions change in the beginning of the step. The time at which the mobile phase reaches the composition that was assigned for the current method step depends on the pump type you are using. Gradient delay times are usually provided with the pump specifications.

Refer to your system's documentation for a description of Quick Elute Mode methods.

**Table 50.** Valve position recommendations for Quick Elute Mode

<table>
<thead>
<tr>
<th>Step</th>
<th>Valve position recommendation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loading, equilibrating, and wash</td>
<td>When entering a step to load the sample onto the TurboFlow column in Quick Elute Mode, switch the valve position to a loading valve position. In the loading valve position, the loading pump mobile phase flows through the TurboFlow column and then to waste. The eluting pump mobile phase flows to the detector. Also use this position to equilibrate or wash the TurboFlow column.</td>
</tr>
<tr>
<td>Eluting</td>
<td>When entering a step to elute the analytes off the TurboFlow column in Quick Elute Mode, switch the valve position to an eluting valve position. In the eluting valve position, the loading pump mobile phase flows to waste. The eluting pump mobile phase flows through the TurboFlow column and then to the detector.</td>
</tr>
</tbody>
</table>
Setting Valve Positions in a Focus Mode Method

Table 51 lists the recommendations for Valve A and B positions for each method step. Refer to your system’s documentation for a description of Focus Mode methods.

<table>
<thead>
<tr>
<th>Step</th>
<th>Valve position recommendation</th>
<th>Figure</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loading</td>
<td>Loop—Out of the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Tee—Out of the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>When loading sample onto the TurboFlow column in a Focus Mode method, change the Valve A and Valve B positions so that the loop and Tee are out of the fluid path. The loading pump mobile phase bypasses the loop and flows directly to the TurboFlow column and then to waste.</td>
<td><img src="image" alt="Diagram" /></td>
</tr>
<tr>
<td>Transfer</td>
<td>Loop—In the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Tee—In the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>When eluting the analytes off the TurboFlow column and transferring them to the analytical column, change the Valve A and Valve B positions so that the loop and Tee are in the fluid path. The loading pump mobile phase flows through the loop to the TurboFlow column. The flow from the TurboFlow column combines with aqueous flow from the eluting pump, flows through the analytical column, and then enters the detector.</td>
<td><img src="image" alt="Diagram" /></td>
</tr>
<tr>
<td>Elution</td>
<td>Loop—In the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Tee—Out of the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>When eluting the analytes off the analytical column, change the Valve A position so that the loop is in the fluid path. Change the Valve B position so that the Tee is out of the fluid path and the eluting mobile phase does not combine with the loading mobile phase.</td>
<td><img src="image" alt="Diagram" /></td>
</tr>
<tr>
<td>Loop-filling</td>
<td>Loop—In the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Tee—Out of the fluid path</td>
<td></td>
</tr>
<tr>
<td></td>
<td>The loop is in the fluid path to fill with mobile phase for the next sample. The Tee is out of the fluid path so that the organic loading mobile phase, which washes the TurboFlow column, does not pass through the analytical column.</td>
<td><img src="image" alt="Diagram" /></td>
</tr>
<tr>
<td>Equilibrate</td>
<td>Same as the loading step to prepare for the next sample.</td>
<td>–</td>
</tr>
</tbody>
</table>
Changing Valve Positions when Using a Divert Valve (System Model 2303TX)

Use the optional divert valve to direct the flow to either the detector or to waste during the method. The flow diagram in the LC Method Editor appears differently in methods that are configured for use with the divert valve. For several examples of these altered flow diagrams, see Table 52.

This topic contains figures of the flow diagrams that appear when the method is configured for a divert valve.

To change the valve positions in your LC method for Valve A, Valve B, or the divert valve

1. Configure the method for use with a divert valve as follows:
   a. From the LC Method Editor, choose Edit > Method Configuration.
      The Method Configuration dialog box appears.
   b. In the Plumbing Mode list, select one of the following:
      • If you are writing a Quick Elute Mode method, select Single Column Divert.
      • If you are writing a Focus Mode method, select Dual Column Divert.
   c. Click OK.

2. To create or edit a Quick Elute Mode method that uses a divert valve, choose an appropriate option from Table 52.
### Table 52. Quick Elute Mode options

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Then...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the source of the flow through the TurboFlow column to the loading or eluting pump (change the position of Valve B)</td>
<td>Select the blue or pink tubing in the fluid diagram. The source changes.</td>
</tr>
<tr>
<td></td>
<td>If the flow through the TurboFlow column was previously directed by the loading pump, the valve changes so that the flow is directed by the eluting pump. If the flow previously was directed by the eluting pump, the valve changes so that the flow is directed by the loading pump.</td>
</tr>
<tr>
<td>Direct the flow of fluid as it leaves the TurboFlow column to either waste or to the detector (change the direction of the divert valve)</td>
<td>Click <strong>Waste</strong> or <strong>Detector</strong>. The divert valve switches position. If the flow was previously sent to the detector, the flow is sent to waste. If the flow was previously sent to waste, the flow is sent to the detector.</td>
</tr>
<tr>
<td>Change the direction of the flow through the TurboFlow column (change the position of Valve A)</td>
<td>Click the column in the fluid diagram. The valve changes the direction of flow through the TurboFlow column in the method.</td>
</tr>
<tr>
<td></td>
<td>Fluid flows in a forward direction through the TurboFlow column. Fluid flows in reverse direction through the TurboFlow column.</td>
</tr>
<tr>
<td></td>
<td>The divert valve directs flow to the detector. The divert valve directs flow to waste.</td>
</tr>
</tbody>
</table>
3. To create or edit a Focus Mode method that uses a divert valve, choose an appropriate option from the following table.

Table 53. Focus Mode options

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Then...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the position of valve A so that the loop is in line or out of line</td>
<td>Click the loop in the diagram. The diagram changes.</td>
</tr>
<tr>
<td>(When the position of Valve A changes, the direction of flow through the TurboFlow column also changes.)</td>
<td><img src="image1" alt="Diagram" /> <img src="image2" alt="Diagram" /></td>
</tr>
<tr>
<td>Change the position of Valve B so that the Tee is in line or out of line</td>
<td>Click the tubing that exits the TurboFlow column in the diagram. The diagram changes.</td>
</tr>
<tr>
<td>Change the direction of the divert valve so that fluid from the analytical column flows to waste or to the detector</td>
<td>Click the tubing that exits the analytical column in the diagram. The diagram changes.</td>
</tr>
</tbody>
</table>

Assigning the Data Window

The data window refers to the method time segment in which the mass spectrometer records data. If you run more than one LC channel with one mass spectrometer, set the data window start time and duration to maximize throughput.

To assign the data window

1. Open the LC Method Editor. See “Accessing the LC Method Editor” on page 174.
2. In the Start box in the Data Window area, enter the time in the method that you want the data collection to start.

3. In the Duration box, enter the length of time that you want to collect the data.

4. To view a graphical representation of the data window and method timing, choose Tools > Graph Display. See “Viewing the Method Graph” on page 194.

5. If you are running samples cross-sequentially, the data window length can affect your throughput. To maximize throughput, consider the following recommendation for data window length. Larger than the recommended data window length might reduce your throughput.

Table 54. Recommended data window lengths

<table>
<thead>
<tr>
<th>System type</th>
<th>Recommended maximum data window length</th>
</tr>
</thead>
<tbody>
<tr>
<td>X2 Instruments</td>
<td>No more than ½ total LC method time</td>
</tr>
<tr>
<td>X4 Instruments</td>
<td>No more than ¼ total LC method time</td>
</tr>
</tbody>
</table>

6. Enter the LC method data window duration into the mass spectrometer portion of the instrument method for the acquisition time. Refer to the application's documentation for information about entering the mass spectrometer acquisition time.

**Note** If the LC method length and the mass spectrometer acquisition length are not the same, system errors might occur during the run.

### Assigning Channels to the Method

If one or more LC channels are assigned to a method, and no channels are assigned in the sample list, the method runs on the method-assigned channels. Assign the channels that can run this method if solvent or column conditions on any of the channels are not compatible with the method.

**To assign channels to the method**

1. Open the LC Method Editor. See “Accessing the LC Method Editor” on page 174.

2. In the Channel Select area, select the channels that you want to use to run this method.

**Figure 123.** Channel Select area in the Method Editor window

Channels that you select in the sample list or batch file override channels that you select in the LC Method Editor.
Saving an LC Method

❖ To save an LC method

1. Do one of the following:
   - To save the method under the same name, choose File > Save.
   - To save the method under a different name, choose File > Save As.

   The Select Method File Path dialog box opens.

2. Type a name for the LC method and click OK.

Entering Information in the Method Info Pane

Use the Method Info pane to record method information.

❖ To enter information in the Method Info pane

1. In the LC Method Editor, click the Method Info tab. The Method Info pane opens.

   Figure 124. Method Info pane in the LC Method Editor window

2. In the Comment box, type a description of the LC method.

3. In the Column 1 box, type the TurboFlow column information.

4. In the Loading Pump boxes, type information that identifies the loading pump solvents.
   The number of options that appear depends on the values entered in the LC Method Editor Configuration window.

5. In the Eluting Pump boxes, type information that identifies the eluting pump solvents.
   The number of boxes that appear depends on the values entered in the LC Method Editor Configuration window.

6. Choose File > Save to save the method, or choose File > Save As to save the method using a new name.
Determining the Method’s Solvent Usage

As you develop a method, use this procedure to determine the solvent usage.

❖ To view the amount of solvent used by the method

1. In the LC Method Editor window, choose Tools > Solvent Use. The Solvent Use dialog box opens showing solvent volumes for 96 injections.

   **Figure 125.** Solvent Use dialog box

2. If you want to change the number of injections, select the current value in the Total # Injections box, and type a new number.

3. Click anywhere outside the Total # Injections box. The solvent volumes change to match the new value.

   **Note** The total volume dispensed for the method displayed in the Solvent Use dialog box does not include the volume of solvent dispensed during the prestart. See “Determining the Method’s Solvent Usage” on page 193.
Viewing the Method Graph

With the method graph, you can see the method component changes in relation to the method timing.

❖ To view a graph of the LC method

In the LC Method Editor, choose Tools > Graph Display. The method graph opens. For the graphic view of a Quick Elute Mode method with a ramp elution step, see Figure 126 and for Focus Mode, see Figure 127.

**Figure 126.** Graphic view of a Quick Elute Mode method with a ramp elution step

- Loading pump flow rate
- Loading pump composition
- Valve B position
- Valve A position
- Eluting pump flow rate
- Eluting pump composition

Yellow shaded area represents the data window.
Changing the LC Method Configuration

Change LC method configuration options if any of the following conditions apply:

- You have changed the system plumbing.
- You want to change the appearance of the diagram in the LC Method Editor.
- You have changed the type of your loading or eluting pump.
The changes that you make in the LC Method Configuration window affect only the open LC method and are saved with that method. When you open a Quick Elute method and then open a Focus Mode or LX method, the appropriate diagram appears without having to change the configuration settings.

❖ To change the LC method configuration

1. From the LC Method Editor, choose Edit > Method Configuration. The Method Configuration dialog box appears showing the configuration of the open LC method.

   ![Method Configuration dialog box](image)

2. Set values for the parameters described in Table 55.

   **Table 55.** Method Configuration dialog box parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plumbing Mode</td>
<td>Select the appropriate plumbing mode for your system configuration. See “Selecting Plumbing Modes” on page 197 before changing this option.</td>
</tr>
<tr>
<td>HTLC Style</td>
<td>Select this check box if you are running a TLX system, which requires both loading and eluting pumps. Clear this check box if you are running an LX system, which uses only one system pump. The eluting pump options are removed from the LC method table.</td>
</tr>
<tr>
<td>Loading Pump</td>
<td>Select the pump type that matches your instrument hardware. See “Selecting Pump Types” on page 197.</td>
</tr>
<tr>
<td>Eluting Pump</td>
<td>Select the pump type that matches your instrument hardware. See “Selecting Pump Types” on page 197.</td>
</tr>
<tr>
<td>Flow Ramping</td>
<td>Select this check box to enable flow ramping.</td>
</tr>
<tr>
<td>Method Variables</td>
<td>Select this check box to enable method variables.</td>
</tr>
</tbody>
</table>
Selecting Plumbing Modes

Select the appropriate plumbing mode for your system configuration. Changing the plumbing mode affects the diagram that appears in the LC Method Editor of the currently opened LC method. It does not change the system plumbing, nor the diagram for other methods. Choose the diagram that best matches your system plumbing:

- For an LX system, the valve diagram does not apply to your system. The valve changes are not programmed in the method.
- For a TLX system plumbed for Focus Mode, select any of the options for Focus Mode depending on the level of detail you want to see. Focus Mode Technical provides the most detail. Verify that your system plumbing matches the diagram.
- For a TLX system plumbed for Quick Elute Mode, select any of the options for Quick Elute Mode depending on how much detail you want to see in the diagram. Quick Elute Mode Technical and Quick Elute Dual Column Technical provide the most detail. Verify that your system plumbing matches the diagram.
- For a system that has an Agilent binary pump with an SSV, which allows each side of a high pressure blending binary pump to deliver either of two solvents (not common), select an SSV diagram appropriate for Quick Elute Mode or Focus Mode, depending on your system plumbing. If the SSV plumbing modes are not available, contact Technical Support.
- For a TLX system that uses Transcend II pumps (which use SSV), select either a Quick Elute Mode or Focus Mode plumbing type, depending on your system plumbing. Do not select an SSV plumbing type.
- For a system using a divert valve, choose the appropriate divert valve option for your system.

Selecting Pump Types

Select the loading and eluting pump types in the Loading Pump and Eluting Pump lists. The selections that you make affect the solvent options in the Method Editor table for the currently opened LC method. Select the pump type that matches your instrument hardware by using the following table.

Table 56. Loading and eluting pump type selections  (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Pump type</th>
<th>Select...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Isocratic</td>
<td>Isocratic</td>
</tr>
<tr>
<td>Transcend II Binary with SSV, part number HPG-3400RS</td>
<td>Binary SSV</td>
</tr>
<tr>
<td>Binary (excluding Transcend II Binary with SSV)</td>
<td>Binary</td>
</tr>
</tbody>
</table>
Changing the LC Method Editor Options

Edit the LC Method Editor options if you want to change any of the following editing features for all LC methods.

- Change the time format that appears in the LC Method Editor.
- Set flow rate limits.
- Change the headings that appear in the LC Method Editor.

Changes that you make in the Editor Configuration dialog box affect all LC methods.

To change the LC Method Editor options

1. In the LC Method Editor, choose Tools > Select Preferences.

   The Editor Configuration dialog box opens.

   Figure 129. Editor Configuration dialog box

2. Make entries and selections as shown in Table 57.

<table>
<thead>
<tr>
<th>Pump type</th>
<th>Select...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Agilent binary with SSV</td>
<td>Binary</td>
</tr>
<tr>
<td>Tertiary</td>
<td>Tertiary</td>
</tr>
<tr>
<td>Quaternary</td>
<td>Quaternary</td>
</tr>
</tbody>
</table>

Table 56. Loading and eluting pump type selections  (Sheet 2 of 2)
Creating an LC Method

Editing the LC Method Step Table Columns

You can change the columns that appear in the LC Method Step table in the LC Method Editor. Columns you select in this window affect all LC methods, all Focus Mode methods, or all Quick Elute Mode methods.

**To edit the LC Method Step table columns**

1. In the LC Method Editor, choose **Tools > Preferences**. The Editor Configuration dialog box opens.
2. Click the **Table** tab. The Table page opens (see Figure 130).
3. Select the check boxes corresponding to the headings that you want to see in the LC method table. For descriptions of the available headings, see Table 58.

**Table 58.** Table heading options (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Heading</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Step</td>
<td>The step number.</td>
</tr>
<tr>
<td>Start Time (minute)</td>
<td>Starting time for the step in the unit format selected on the Options page.</td>
</tr>
<tr>
<td>Duration Time (seconds)</td>
<td>Length of the step.</td>
</tr>
<tr>
<td>LP Flow Rate</td>
<td>Flow rate of the loading pump (LP).</td>
</tr>
<tr>
<td>LP A/B Valve</td>
<td>A or B position for a loading pump with an added A/B valve.</td>
</tr>
<tr>
<td>LP Gradient Type</td>
<td>The gradient type of the loading pump (ramp or step).</td>
</tr>
<tr>
<td>LP A%</td>
<td>Percent loading pump flow that flows from channel A.</td>
</tr>
<tr>
<td>LP B%</td>
<td>Percent loading pump flow that flows from channel B.</td>
</tr>
<tr>
<td>LP C%</td>
<td>Percent loading pump flow that flows from channel C.</td>
</tr>
<tr>
<td>LP D%</td>
<td>Percent loading pump flow that flows from channel D.</td>
</tr>
<tr>
<td>Comment</td>
<td>Comment entered for the step.</td>
</tr>
<tr>
<td>EP A/B Valve</td>
<td>A or B position for an eluting pump with an added A/B valve.</td>
</tr>
<tr>
<td>EP Gradient Type</td>
<td>The gradient type of the eluting pump (ramp or step).</td>
</tr>
</tbody>
</table>
4. Click **OK** to save your changes.

### Table 58. Table heading options (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Heading</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>EP A%</td>
<td>Percent eluting pump flow that flows from channel A.</td>
</tr>
<tr>
<td>EP B%</td>
<td>Percent eluting pump flow that flows from channel B.</td>
</tr>
<tr>
<td>EP C%</td>
<td>Percent eluting pump flow that flows from channel C.</td>
</tr>
<tr>
<td>EP D%</td>
<td>Percent eluting pump flow that flows from channel D.</td>
</tr>
<tr>
<td>Valve 1</td>
<td>Valve B: In the Quick Elute Mode plumbing configuration, valve positions determine which pump flows mobile phase through the TurboFlow column. Valve positions are Loading or Eluting in the SD column in the LC Method Editor. In the Focus Mode plumbing configuration, valve positions determine whether the T is in line or out of line. Valve positions are T or ==== in the T column in the LC Method Editor.</td>
</tr>
<tr>
<td>Valve 2</td>
<td>Valve A: In the Quick Elute Mode plumbing configuration, valve positions determine the direction of mobile phase flow through the TurboFlow column. Valve positions are indicated with an arrow in the CD column in the LC Method Editor. In the Focus Mode plumbing configuration, valve positions determine if the transfer loop is on line or out of line. Valve positions are in or out in the Loop column in the LC Method Editor.</td>
</tr>
<tr>
<td>Valve 3</td>
<td>LSSV when a plumbing configuration mode with a solvent selector valve is selected in the Method Configuration dialog box.</td>
</tr>
<tr>
<td>Valve 4</td>
<td>Divert valve when a divert valve is used. ESSV when a plumbing configuration mode with a solvent selector valve is selected in the Method Configuration dialog box.</td>
</tr>
</tbody>
</table>
**LC Method Step Table Columns**

Table 59 describes the columns in the Method Step table.

**Note** The columns that appear in the LC Method table depend on the settings entered in the LC Method Configuration dialog box. Table 59 describes columns that appear in the LC Method table when you select typical LC Method configurations. See “Changing the LC Method Editor Options” on page 198.

<table>
<thead>
<tr>
<th>Heading</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Step</td>
<td>The step number.</td>
</tr>
<tr>
<td>Start</td>
<td>Starting time for the step (minutes/decimal minutes).</td>
</tr>
<tr>
<td>Sec</td>
<td>Length of the step (seconds).</td>
</tr>
<tr>
<td>Flow (appears blue)</td>
<td>Flow rate of the loading pump.</td>
</tr>
<tr>
<td>Comp</td>
<td>A or B position, for an isocratic pump with an A/B valve. Selects mobile phase source. This column appears in the LC method table when “Isocratic” appears in both the Loading Pump and Eluting Pump lists in the Method Configuration dialog box.</td>
</tr>
<tr>
<td>LSSV</td>
<td>A1, A2/B1, or B2 positions for a binary pump with a solvent selector valve. This column appears in the LC method table when any of the four SSV options are selected as the plumbing mode in the Method Configuration dialog box, and Valve 3 is selected in the Preferences dialog box.</td>
</tr>
<tr>
<td>ESSV</td>
<td>A1, A2/B1, or B2 positions for a binary pump with a solvent selector valve. This column appears in the LC method table when one of the SSVx2 options is selected as the plumbing mode in the Method Configuration dialog box, and Valve 4 is selected in the Preferences dialog box.</td>
</tr>
<tr>
<td>SD (Quick Elute only)</td>
<td>Source destination pump that provides fluid to the column (Load or Elute). Determined by the position of Valve B in Quick Elute Mode methods. This column appears if a Quick Elute plumbing mode is selected in the Configuration dialog box, and Valve 1 is selected in the Preferences dialog box.</td>
</tr>
</tbody>
</table>
Allowing Method Variables During a Run

The Method Variables feature is a convenient tool for changing variables in a method during method development. To use the Method Variables feature in Aria MX software, you must be able to create custom columns in the sample list using the software you use to schedule samples, such as the Xcalibur data system.

Table 59. Method Step table headings (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Heading</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>CD (Quick Elute only)</td>
<td>Column direction (← or →), determined by the position of valve A in Quick Elute Mode methods. This column appears in the LC method table if a Quick Elute plumbing mode is selected in the Configuration dialog box, and Valve 2 is selected in the Preferences dialog box.</td>
</tr>
<tr>
<td>Loop (Focus Mode only)</td>
<td>Loop valve position (In or Out), determined by the position of Valve in Focus Mode methods. This column appears in the LC Method table.</td>
</tr>
<tr>
<td>T (Focus Mode only)</td>
<td>T valve position (In or Out), determined by the position of Valve B in Focus Mode methods. This column appears in the LC Method table.</td>
</tr>
<tr>
<td>DIV</td>
<td>Divert valve position, available on the 2303TX system model. This column appears in the LC method table if a divert valve plumbing mode is selected in the Configuration dialog box, and Valve 4 is selected in the Preferences dialog box.</td>
</tr>
<tr>
<td>Flow (appears in pink)</td>
<td>Flow rate of the elution pump.</td>
</tr>
<tr>
<td>Grad</td>
<td>Type of gradient used: Step or Ramp. Step means that the flow rate and composition change immediately to the designated value. Ramp means that the flow rate and composition change gradually over the length of the step to the designated value.</td>
</tr>
<tr>
<td>%A, %B, %C, %D</td>
<td>Composition of the mobile phase. Columns for %A, %B, %C, and %D appear in the Method Step table when selected in the LC Method Configuration dialog box. The loading pump information appears in the blue area of the table and eluting pump information appears in the pink area of the table.</td>
</tr>
<tr>
<td>Comments</td>
<td>Add a note about a particular step.</td>
</tr>
</tbody>
</table>
When you optimize method conditions during method development, you run a method several times, varying only one component in the method at a time to determine the optimal value for the analyte. For example, to determine the best solvent strength to fill the transfer loop, you vary the percentage of the solvent that fills the loop each time.

Add a method variable to the instrument method as a convenient way to vary a component in a method. When you create the method variable, specify the method component that you want to change, the step number in which you want to vary the component, and an acceptable value range. Then, enter the values that you want to use for each sample in the batch. By creating a method variable, you can use one method with varying values for a component.

**Adding Method Variables to an LC Method**

1. Open the LC method to which you want to add a variable.
2. In the LC Method Editor, click the **Variables** tab. The Variables pane appears (see Figure 131).

   ![Figure 131. Variables pane](image)

   **Tip** If the Variables pane does not appear, select the Method Variables option in the Editor Configuration dialog box. See “Changing the LC Method Editor Options” on page 198.

   3. Click **New**.

      The Method Variable dialog box opens.
4. In the Name box, type a name that identifies the method variable.

5. In the Max box, type the maximum value for the variable. For example, if you want to run your method with an eluting organic concentration of 20, 40, 60, and 80%, type 80.

6. In the Min box, type the minimum value for the variable range. For example, if you run your method with an eluting organic concentration of 20, 40, 60, and 80%, type 20.

7. Click Add. A default step number and method component appear.

8. Select the step number and type the step number that you want to change. For example, when you want to use a variable to evaluate the transfer loop contents, type 4 (for the pump filling the loop in the fourth step).

9. Click the default method component. A list of method components appears. Select the method component that you want to change. For example, if you want to change the transfer loop contents, and the organic resides on the B channel for the loading pump, select Loading B.

10. If you want variables for additional steps, repeat step 7 through step 9. For example, when you are changing the eluting mobile phase composition for an isocratic method, include all the relevant steps.

11. Click OK. The method variable that you entered appears in the Variables pane.

12. Choose File > Save As and type a name for the new LC method.

13. If you are creating an LC method to vary mobile phase composition, see “Changing Mobile Phase Composition Using Method Variables” on page 208.
Entering Values into the Sample List

Once a method variable exists for the method, create a column in the sample list, and enter the method component value that you want to use for each sample. If your variables involve mobile phase composition, see “Changing Mobile Phase Composition Using Method Variables.”

✦ To enter values in the sample list

1. Create a sample list using the MS control application.

2. Create a custom column in the sample list for each method variable you created. Name the column the same name as it appears in the Method Variables dialog box.

3. In the sample list, enter the values that you want to use for each sample. See Figure 133.

Figure 133. Example of sample list showing the method variable column

<table>
<thead>
<tr>
<th>Sample ID</th>
<th>Sample Name</th>
<th>Position</th>
<th>inj Vol</th>
<th>Sample Type</th>
<th>comment</th>
<th>instr Method</th>
<th>Path</th>
<th>File Name</th>
<th>LC elution B</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample01</td>
<td>1</td>
<td>T01</td>
<td>10.00</td>
<td>blank</td>
<td>N/C</td>
<td>C:Vocalib/0</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sample02</td>
<td>12</td>
<td>T01</td>
<td>10.00</td>
<td>blank</td>
<td>N/C</td>
<td>C:Vocalib/0</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sample03</td>
<td>13</td>
<td>T01</td>
<td>10.00</td>
<td>blank</td>
<td>N/C</td>
<td>C:Vocalib/0</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sample04</td>
<td>14</td>
<td>T01</td>
<td>10.00</td>
<td>blank</td>
<td>N/C</td>
<td>C:Vocalib/0</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sample05</td>
<td>15</td>
<td>T01</td>
<td>10.00</td>
<td>blank</td>
<td>N/C</td>
<td>C:Vocalib/0</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

✦ To enter values in the sample list using the TraceFinder application

1. From the sample list, create a custom column that has the same name as the variable. See the Direct Control window for the name of the column heaters.

2. Create a column for each column heater by doing the following:

   a. Click the TraceFinder Configuration icon, which appears in the upper right corner of any window in the application. A list of options appears.

   b. Select Custom Columns. A list of custom columns appears.

   c. Select the Enable check box.

   d. Select the first available custom column heading, and type the name of the new column. This field is case-sensitive.

   e. Click Apply.

   f. Verify that the new column appears in the sample list by creating a new batch in Acquisition and viewing the sample list.
Entering Values into the Method Using Xcalibur

✦ To enter the method values

1. Create a sequence file in the Xcalibur data system as follows:
   a. Click the **Xcalibur** icon on your desktop.
      The Xcalibur Roadmap view appears.
   b. Click **Sequence**.
      A sequence file appears with one sample in the sample list.
   c. To add samples, right-click the sample list, and choose **Insert Row**.
   d. Enter the appropriate vial position.
   e. Right-click the Path column and navigate to the location where you want to store the data.
   f. Right-click the Instrument Method column and navigate to the instrument method.

2. Add a column to the sequence file as follows:
   a. From the Xcalibur Roadmap view, click **Sequence Setup**.
      The Sequence Setup window appears.
   b. Choose **Change > User Labels**.
      The User Labels dialog box appears.

   ![User Labels dialog box](image)

   c. In one of the Heading boxes, type the name of the method variable exactly as it appears in the Variables pane, and then click **OK**.
   d. Choose **Change > Column Arrangement**.
      The Column Arrangement dialog box appears. See Figure 135.
9 Creating an LC Method
Allowing Method Variables During a Run

Figure 135. Column Arrangement dialog box

- In the Available Columns list, select the new column and then click Add. The new column moves to the Displayed Columns list.
- Click OK.
- Verify that the new column appears in the sequence file.

3. From the sequence file in the new column, enter the value you want the method to use during the sample run for each sample. For more information on adding columns to a sequence file, refer to your data system documentation or Help.

Figure 136. Sequence file showing the column for the method variable with values entered

Changing Mobile Phase Composition Using Method Variables

If you want to vary the mobile phase composition of a pump using method variables, follow this procedure to ensure that the system uses the appropriate mobile phase composition.

- To change mobile phase composition using method variables

1. Open the LC Method Editor for the LC method that you want to edit. See “Accessing the LC Method Editor” on page 174.
2. Enter 100 in the % A column of the appropriate pump in all the steps for which you want to change solvent composition. Do this even if you intend to use 0% solvent from Channel A.
3. Open the Method Variable dialog box and select the pump channel that you want to change, for example, Loading B. Enter minimum and maximum values and a method variable name. See “Adding Method Variables to an LC Method” on page 204.
4. In the sample list, create a custom column for each method variable you created. See “Entering Values into the Sample List” on page 206.

5. For each sample, enter the new percentage value of the channel that you want to change.

6. If you have more than one method variable column for a sample, verify that the total value in the method variable columns does not exceed 100 for any pump.

When the method runs, the value of A automatically decreases as the value of the channel selected in the method variable increases.

**Note** If you want to vary the proportions of more than one channel (other than Channel A) for a sample, for example, Channels B and C, create a method variable for each channel that you want to vary.

**Note** The application changes solvent composition according to the rules described in “Aria MX Rules for Changing Mobile Phase Composition.”

### Aria MX Rules for Changing Mobile Phase Composition

The Aria MX application changes mobile phase composition based on the following rules. These rules apply to changes specified in the Method Variable dialog box, the LC Method Editor, and the Direct Control window.

- The total solvent percentage (A, B, C, and D) must equal 100 for each of the loading and eluting pumps.

- When you increase a solvent percentage through the Method Variable dialog box, the LC Method Editor, or the Direct Control window, the application changes the solvent percentage to the specified value and reduces the solvent A percentage by the same amount to maintain a total pump percentage of 100.

- If the application reduces solvent A to zero, and the total pump percentage is still greater than 100, the application reduces solvent B by the overage.

- When you decrease a pump channel percentage, the application decreases the solvent to the specified value and increases the percentage of solvent A by the same amount.

In the Method Variable dialog box, the application changes the solvent proportions based on the value specified in the method variable column for each sample in the sample list. For examples, see Table 60.
Assigning a Pressure Profile

You can create a pressure profile from the recorded pressures of a previously run sample (or the average pressures of a group of samples) that represents a typical pressure profile for your method. The Aria MX application compares the pump pressures of the currently running method to the pressures in the stored profile. The application flags values that fall outside specified limits, or the system shuts down depending on the preferences you select.

You can use the pressure profile feature to monitor pressure changes that might indicate a system malfunction or an aging column. To be most effective, choose a profile that accurately represents a typical run for the method, and view the pressure profiles of previously run samples.

- Choose a method from a batch that was run using the same method and solvent conditions as the method to which you are assigning the profile.
- Consider normal fluctuations observed from batch to batch as well as from sample to sample, and enter limits that are not too tight or too wide.

### Assigning a Pressure Profile

#### Table 60. Examples of mobile phase composition changes due to method variables

<table>
<thead>
<tr>
<th>Example</th>
<th>Percentage of solvents dispensed</th>
</tr>
</thead>
<tbody>
<tr>
<td>The LC method indicates 100% Loading A. The method variable specifies Loading C as the variable. The value in the method variable column in the Batch Editor window indicates 25.</td>
<td>The pumps dispense 75% Loading A and 25% Loading C.</td>
</tr>
<tr>
<td>The LC method indicates 10% Loading A and 90% Loading B. The method variable specifies Loading C as the variable. The method variable column in the Batch Editor window indicates 25.</td>
<td>The pumps dispense 0% Loading A, 75% Loading B, and 25% Loading C.</td>
</tr>
<tr>
<td>The LC method indicates 20% Loading A and 80% Loading C. The method variable specifies Loading C as the variable. The value in the method variable column in the Batch Editor window indicates 40.</td>
<td>The pumps dispense 60% Loading A and 40% Loading C.</td>
</tr>
</tbody>
</table>
To establish a pressure profile

1. In the LC Method Editor, choose **Tools > Pressure > Add Profile**. A new window opens showing a list of files.

2. Navigate to the sequence file (.tslx extension) that contains the representative pressure profile of your LC method and select it. The Profile Select dialog box opens.

   **Note** Choose a batch that was run using the same method and solvent conditions as the method that you are assigning the profile to.

   The sequence files (.tslx) appear in the batch folder within the project or subproject folder. The sequence files appear in the same path and folder in which the sample list is stored. In the TraceFinder application, this is the batch folder within the project or subproject folder.

3. Select a sample. If you want to select more than one sample, drag the cursor to select additional samples. When you select more than one sample, the application averages the pump pressure values.

4. Click **OK**. The pressure profile opens in the Pressure Profile pane.

To view the pressure profile and set limits

1. In the LC Method Editor, click the **Pressure Profile** tab. The pressure profile pane is displayed.

   The graph shows the pressure profile you assigned to this method (see Figure 137).

   **Figure 137.** Pressure Profile pane
2. Select or edit any of the following limits.

**Table 61.** Pressure Profile pane limits (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Limit</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pump 1/Pump 2</td>
<td>Do one of the following:</td>
</tr>
<tr>
<td></td>
<td>• For an LC channel with only one pump, select <strong>Pump 1</strong> in the pump list.</td>
</tr>
<tr>
<td></td>
<td>• For an LC channel with a loading and an eluting pump, where you want to</td>
</tr>
<tr>
<td></td>
<td>view or set limits for just the loading pump, select <strong>Pump 1</strong> in the pump</td>
</tr>
<tr>
<td></td>
<td>list.</td>
</tr>
<tr>
<td></td>
<td>• For an LC channel with a loading and an eluting pump, where you want to</td>
</tr>
<tr>
<td></td>
<td>view or set limits for just the eluting pump, select <strong>Pump 2</strong> in the pump</td>
</tr>
<tr>
<td></td>
<td>list.</td>
</tr>
</tbody>
</table>

The graph shows the pressure profile for the selected pump. The options you select in this pane affect the pump you selected in the pump list.

<table>
<thead>
<tr>
<th>Limit</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Upper</td>
<td>Select one of the following options:</td>
</tr>
<tr>
<td>(visible if you click the Bounds tab)</td>
<td>• Select <strong>Disabled</strong> to take no action when the pressure exceeds the upper limit of the profile.</td>
</tr>
<tr>
<td></td>
<td>• Select <strong>Sample Error</strong> to flag samples that have pressures that exceed the upper limit of this profile.</td>
</tr>
<tr>
<td></td>
<td>• Select <strong>System Error</strong> to flag LC systems with pressures that exceed the upper limit. The flagged LC system stops running samples and shuts down.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Limit</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>UB Offset</td>
<td>Type the upper boundary limit in bar. For example, if the UB Offset value is</td>
</tr>
<tr>
<td>(visible if you click the Bounds tab)</td>
<td>10, values that fall beyond 10 bar higher than the profile value are considered outside the limit. Action taken depends on the option selected in the Upper list.</td>
</tr>
</tbody>
</table>
3. As applicable, set the times in the method when you do not want the limits to apply. See “To exclude time segments in the method.”

---

### To exclude time segments in the method

**Tip** You can assign time segments within the method to which the profile limits do not apply. For example, you might want to exclude the moments when a valve change occurs to avoid flagging the system or sample unnecessarily.

1. In the LC Method Editor, click the **Pressure Profile** tab.

   The Pressure Profile pane appears.

2. Click the **Exclusions** tab to open the Exclusions table.

   **Figure 138.** Exclusions tab

3. Click **Add**.
Values appear in the T0 and T1 columns in the exclusions table and two yellow lines appear on the left side of the graph. Do one of the following:

- Select the exclusion time segment that you want to edit. Select the value in the T0 column and type the time when you want to begin excluding. Select the value in the T1 column and type the time when you want to end the exclusion.

- Use the cursor to drag the yellow lines until they border the time in the method that you want to exclude.

4. If you want to add another exclusion time segment, repeat step 3.

❖ To include a time segment that has been excluded (remove an exclusion)

Select the time segment exclusion that you want to remove, and then click Delete.

Importing and Extracting Methods

Aria MX software can import and extract methods from various sources:

- Aria OS LC methods
- LC methods from instrument methods
- Raw data files

The following topics describe how to import and extract a method from these various resources.

Importing an Aria OS LC Method

You might want to import an Aria OS LC method into an instrument method when you use the development methods. When you import an Aria OS method, you import only the LC method. The MS and autosampler methods remain intact. You can also import an autosampler method. See “Importing the AS Method from an Instrument Method” on page 168.

❖ To import an LC method

1. Open the instrument method where you want to import the LC method.

2. In the Instrument Setup window, click the Aria MX icon. The LC Method Editor opens.


4. Navigate to and select the method to import. The LC Method information appears.

Note If the Aria OS method was developed using a different system type than your own, edit the method to accommodate your system hardware.
Importing the LC Method from an Instrument Method

You can import the LC method portion of an instrument method (.meth) into another instrument method. The AS method and MS method information do not import using this procedure. If you want to import the AS method portion of the instrument method, see “Importing the AS Method from an Instrument Method” on page 168. If you want to import the MS portion of the method, open the applicable method, save it using a different name, and then import the applicable AS and LC method information into the method.

To import the LC method information from an instrument method

1. Open the instrument method where you want to add the LC method information.
2. Click the Aria MX icon.
   The LC Method Editor appears.
3. Choose Edit > Import from Inst Method (*.meth). Navigate to the instrument method with the applicable LC information to import and select the method.
   The LC method information appears in your open method.

Using a Raw Data File to Extract Methods

You can extract and save methods from raw data files (.raw extension) using the Aria MX software. This is helpful when you want to do one or both of the following:

- View or copy a method as it existed during a prior, successful acquisition.
- View or save a method that applies optimal LC method variables.

Extract and save a method from a raw data file using the Aria MX Sequence Log Viewer. View, copy, or modify the method using a method editor.

IMPORTANT Raw data files contain a copy of the instrument method used for acquisition. The hardware configuration must be the same as that used to produce the original method to view the method properly in an editor.

There are two options available for extracting a method from a raw data file.

(Option 1) To view a method from an Aria MX sequence log

1. From the Windows taskbar, choose Start > All Programs > Thermo Instruments > Aria MX > Sequence Log Viewer.
   The Sequence Log Viewer window opens.
2. Click File > Open.
   The Select File to open dialog box appears.
3. Browse to locate a TSLX file of interest, and then double-click the file.
The file opens in the Sequence Log Viewer window.

4. Right-click the relevant sample in the table and choose View Actual Method.

- The tool attempts to locate the referenced raw data file and extract the method. Any LC method variables for the sample are applied automatically.
- The extracted instrument method is saved and opened for viewing if the standard method editor can be located.
- You are prompted to save the extracted file if the standard editor cannot be located. The default file name is in the form 

  Raw_File_Name_Original_Method_Name

**CAUTION** Take care not to accidentally overwrite existing files.

** OPTION 2 ** To extract a method from a specific Raw (.raw) data file

1. From the Windows taskbar, choose Start > All Programs > Thermo Instruments > Aria MX > Sequence Log Viewer.

2. Choose Tools > Extract Method from Raw File.

The Select Raw File dialog box opens.

3. Browse to find the raw (.raw) data file from which to extract the method, select the file, and click OK.

The Extract Method To.. dialog box opens.

4. Type a path for the extracted method file. The default file name is in the form 

  Raw_File_Name_Original_Method_Name

**CAUTION** Take care not to accidentally overwrite existing files.

5. Type a new file name in the path, and then click Save.

- The extracted instrument method is saved and opened for viewing if the standard method editor can be located.
- If the instrument method includes LC method variables, at the prompt, click either Yes or No if you want to apply the variables or not.
Setting the Heater Temperature in an Instrument Method

This topic describes how to set the optional column heater temperature in a method. If you want to manage the temperature control on demand, see “Controlling the Column Heater Temperature” on page 74.

❖ To set the column heater temperature in a method

1. Open the Temperature area of the instrument method as follows:
   a. Open the LC Method Editor for the instrument method where you want to add temperature control. See “Accessing the LC Method Editor” on page 174.
   b. Select Temperature.

   The Temperature options appear.

   Figure 139. Temperature options in the instrument method showing one heater

2. Type the preferred temperature setting for the column heater during the instrument method in the Temp box.

3. Type the tolerance limit in the Tolerance box.
4. Repeat step 2 and step 3 for the second heater.

---

**Note** The tolerance value sets a temperature range above or below the set temperature value. If the heater temperature exceeds this range or falls below it, the following occurs:

- A warning appears in the Aria MX event log.
- The system continues to run the injected sample.
- The system does not inject another sample until the temperature has returned to a value that falls within the tolerance range.
- The maximum value you can enter in the Tolerance box is 5.

The temperature might fall outside the tolerance range due to a sudden change in laboratory temperature or method flow rate, or due to a malfunctioning component in the heating mechanism or thermostat.
Using the MCM

With the multiple column module (MCM), you can evaluate up to 12 columns in one overnight run. This saves you time when evaluating TurboFlow or analytical columns using various mobile phases.

Contents

- MCM Overview
- Installing the MCM
- Configuring the MCM
- Installing Columns onto the MCM
- Connecting and Disconnecting the MCM to the VIM
- Priming and Purging the Lines and Checking for Leaks
- Specifying the MCM Port Number
- Specifying the MCM Port in the Instrument Method
MCM Overview

The MCM uses two valve sets to accommodate up to 12 columns. You can install up to six TurboFlow columns and six analytical columns, or up to eleven of either all TurboFlow columns or all analytical columns. The MCM simplifies the selection of appropriate TurboFlow and analytical columns for your method.

You can install one MCM on each LC channel, which allows you to install up to four MCM modules on one Transcend system.

Table 62 describes the available MCM models and their part numbers.

<table>
<thead>
<tr>
<th>MCM model (P/N)</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>CH-953004</td>
<td>MCM for Aria Systems with Agilent pumps</td>
</tr>
<tr>
<td>CH-953347</td>
<td>MCM for Transcend systems with Agilent 1200SL &amp; 1260 pumps</td>
</tr>
<tr>
<td>CH-953499</td>
<td>MCM for Transcend systems with Accela 600 or 1250 pumps - System Enclosure (TLX-2/4 &amp; LX-4)</td>
</tr>
<tr>
<td>CH-953437</td>
<td>MCM for Transcend system with Accela 600 or 1250 pumps - Modular Enclosure (TLX-1 &amp; LX-2)</td>
</tr>
<tr>
<td>60500-98006</td>
<td>MCM for Transcend II systems with UltiMate pumps</td>
</tr>
</tbody>
</table>

Installing the MCM

To install the MCM

1. Attach the MCM to the LC system using the supplied null modem cable (CH-106233).
2. Insert one end of the null modem cable into the output on the back of the MCM. See Figure 140.
3. Insert the other end of the null modem cable into one of the following (see Figure 140):
   - The supplied NI 2-port serial card if you use it on the data system computer
   - A serial port on the data system computer
Figure 140. The null modem cable attaching the MCM to the TLX system

4. Power up the Transcend or Aria system.

Configuring the MCM

This topic describes how to configure the MCM in the Aria MX software.

❖ To access the Instrument Configuration for Aria MX

1. From the Windows taskbar, choose Start > All Programs > Thermo Foundation x.x > Instrument Configuration.

The Thermo Foundation Instrument Configuration window appears.

Figure 141. Thermo Foundation Instrument Configuration window

2. In the Configure Devices list, click the Aria MX icon, and then click Configure.

The Configurations dialog box appears.

❖ To access the Instrument Configuration for Aria MX

1. From the Windows taskbar, choose Start > All Programs > Thermo Foundation x.x > Instrument Configuration.

The Thermo Foundation Instrument Configuration window appears.

Figure 141. Thermo Foundation Instrument Configuration window

2. In the Configure Devices list, click the Aria MX icon, and then click Configure.

The Configurations dialog box appears.
Figure 142. Aria MX Configurations dialog box

To configure the MCM

1. From the Configurations dialog box, click Accessory, and click MCM.

   The MCM Configuration Utility appears.

2. Click Scan.

   A window appears to the left, showing the ports that connect to an MCM.

3. Click Next.

   The next page of the MCM Configuration Utility shows the LC channels that each MCM valve set can be assigned to (see Figure 144).
4. Open the list in the MCM 1 column of the LC channel you want to configure for valve set 1 (MCM 1), and select valve set 1.

Valve set 1 appears with the communication port name followed by (1).

5. Open the list in the MCM 2 column of the LC channel you want to configure for valve set 2 (MCM 2), and select valve set 2.

Valve set 2 appears with the communication port name followed by (2).

6. Repeat steps 4 and 5 for each additional MCM installed on your system.

7. Click Next.

The serial numbers page opens where you enter the MCM serial number.
8. Type the MCM serial number for each MCM you installed, and click **Next**. The MCM port labels page appears.

9. If you want to edit the MCM port name, click the box for the appropriate port and type the new name. For example, the default names are 1 through 6 for the MCM 1 ports, and 1 through 6 for the MCM 2 ports, but you might want to change the port names to indicate the column type.

**Note**
- If one of the valve sets appears gray and is unaccessible, click **Previous**, and verify that the MCM valve sets were selected using the appropriate valve set columns.
- The column names you enter for valve set 1 (MCM1) and valve set 2 (MCM 2) apply to all MCMs installed on your system.

10. Click **OK** to close the utility.

11. Click **OK** to close the Configurations dialog box.

12. In the Thermo Foundation Configuration window, click **Done**.
Installing Columns onto the MCM

If you are installing from one to six columns—both TurboFlow columns and analytical columns—or you are using more than one TLX system with your MCM, see “Installing Up to Six Columns” on page 225.

If you are installing more than six columns of the same type (TurboFlow or analytical), see “Installing More than Six Columns” on page 226.

Installing Up to Six Columns

Install columns of the same type (TurboFlow or analytical) on the same MCM valve set. For example, if you are installing both TurboFlow and analytical columns, install TurboFlow columns on MCM 1, and install analytical columns on MCM 2. Figure 148 and Figure 149 show two different valve sets for MCM 1 and MCM 2.

**Figure 148.** MCM showing valve sets MCM 1 and MCM 2

**Figure 149.** Alternative style MCM showing valve sets MCM 1 and MCM 2

Use appropriate tubing depending on the column type and system type.

**Table 63.** Tubing requirements  (Sheet 1 of 2)

<table>
<thead>
<tr>
<th>Specification</th>
<th>Requirement</th>
</tr>
</thead>
<tbody>
<tr>
<td>TurboFlow columns</td>
<td>Use 0.10 inch ID tubing (blue).</td>
</tr>
<tr>
<td>Analytical column</td>
<td>Use 0.005 inch ID tubing (red).</td>
</tr>
</tbody>
</table>
Installing Columns onto the MCM

To install columns onto the MCM

1. Using the appropriate tubing and fittings, connect one end of the columns you want to install onto each Valve 1 port of the MCM. See Figure 150.

   **Note** If you are installing both TurboFlow and analytical columns, install TurboFlow columns onto the MCM 1 valve set and the analytical columns onto the MCM 2 valve set.

2. Connect the other end of each column onto the matching port number of Valve 2 on the MCM 1 valve set. For example, if one end of the column is installed on port 1 on Valve 1, install the other end of the column on port 1 of Valve 2.

   **Note** For the correct flow direction, refer to the column label. Mobile phase flows on the MCM from Valve 1 to Valve 2.

Installing More than Six Columns

You can install up to 11 columns of the same type (all TurboFlow columns or all analytical columns). When you install more than six column on the MCM, install five columns onto the valves on MCM 1 and install six columns onto the valves on MCM2 as described in the following procedure.

**To install more than six columns**

1. Using the appropriate tubing and fittings, connect five columns to Ports 1 through 5 on Valve 1 of the valve set (MCM 1) on the left side of the MCM. Do not install a column
on port 6. Port 6 is used to direct the flow to MCM 2. Record the port position of each column as you install it. See Table 63 for the appropriate tubing.

**Note** For the correct flow direction, refer to the column label.

2. Install the other end of the columns to matching port numbers 1 through 5 on Valve 2 of the valve set MCM 1.

3. Connect the valve set MCM1 (left side) to valve set MCM 2 (right side) as follows:
   a. Attach a length of tubing to port 6 of MCM1, Valve 1, and connect the other end to the center port on MCM2, Valve 1.
   b. Attach a length of tubing to port 6 of MCM1, Valve 2, and connect the other end to the center port on MCM2, Valve 2.

**Figure 151.** Eleven columns of the same type installed on the MCM—MCM 1 valve set and MCM2 valve set are connected.

---

**Connecting and Disconnecting the MCM to the VIM**

The connections from the MCM to the VIM are different between Quick Elute Mode and Focus Mode.

- To connect the MCM to a system that is plumbed for Quick Elute Mode, see “To connect an MCM to the VIM that is plumbed for Quick Elute Mode.”
- To connect the MCM to a system that is plumbed for Focus Mode, see “To connect an MCM that contains all TurboFlow columns to a VIM.”

**To connect an MCM to the VIM that is plumbed for Quick Elute Mode**

1. Remove the TurboFlow column from the VIM.
2. Connect VIM Valve A, port 2, to the center port on MCM1, Valve 1.
3. Connect VIM Valve A, port 5, to the center port of MCM1, Valve 2. See Figure 152.
10 Using the MCM
Connecting and Disconnecting the MCM to the VIM

Figure 152. MCM and VIM connections with the MCM plumbed for TurboFlow columns and with the VIM plumbed for Quick Elute Mode

❖ To connect an MCM that contains all TurboFlow columns to a VIM
1. Connect VIM Valve A, port 1, to the center port of MCM1, Valve 1.
2. Connect VIM Valve A, port 5, to the center port of MCM1, Valve 2.

Figure 153. MCM and VIM connections with the MCM plumbed for TurboFlow columns and with the VIM plumbed for Focus Mode
To connect an MCM that contains both TurboFlow and analytical columns to a VIM

**Note** This procedures assumes that MCM 1 contains TurboFlow columns and MCM 2 contains analytical columns.

1. Connect VIM Valve A, port 1, to the center port of MCM1, Valve 1.
2. Connect VIM Valve A, port 5, to the center port of MCM1, Valve 2.
3. Connect VIM Valve B, port 4, to the center port of MCM2, Valve 1.
4. Connect the center port of Valve 2, MCM2, to the detector or selector valve.

**Figure 154.** MCM Connections when the MCM is plumbed for both TurboFlow and analytical columns and the VIM is plumbed for Focus Mode

---

To disconnect the MCM from the VIM

1. Disconnect the MCM tubing from the VIM.
2. Install the TurboFlow column onto the VIM.
   - Install the TurboFlow column on Valve A, ports 2 and 5, if your system is plumbed for Quick Elute.
   - Install the TurboFlow column on Valve A, ports 1 and 5, if your system is plumbed for Focus Mode.

**Priming and Purging the Lines and Checking for Leaks**

Use the Aria MX Direct Control window to cycle through each column on the MCM with solvent from the appropriate pump.
To purge the lines, prime the line, or check for leaks

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 64.

2. Select MCM 1.

   A list appears to the right showing the MCM 1 port that is in line with the flow.

3. Open the MCM list and select a port on which a column is installed.

   ![Figure 155. Direct Control window showing MCM 1 ports](image)

4. In the middle pane, select the LC channel on which MCM 1 is installed.

5. Turn on the appropriate pump.

   The pumps turn on and flush the appropriate column with mobile phase.
   - If MCM 1 is plumbed for TurboFlow columns, turn on the loading pump.
   - If MCM 1 is plumbed for analytical columns, turn on the eluting pump.

6. Inspect the system for leaks.

7. When the pressure value in the status bar for the appropriate pump displays a steady pressure range, click the MCM 1 box and select the next port to flush the next column.

8. Flush the remaining columns on MCM 1 and MCM 2. As you cycle through the columns, verify that there are no leaks in the system.
Specifying the MCM Port Number

Specify the MCM port to have in line during the run. You can specify the port in the sample list or in the instrument method.

- If you specify a port in the sample list and a value exists in the instrument method, the port value specified in the sample list is used.
- If you do not enter a port in the sample list, the port values specified in the instrument method are used.

Specify the MCM port in the sample list if your system software supports custom columns in the sample list.

❖ To specify the MCM port in the sample list

1. Create two custom columns named “MCM1” and “MCM2.”

   a. From the Xcalibur Roadmap view, click Sequence Setup. The Sequence Setup window appears.

   b. Choose Change > User Labels. The User Labels dialog box appears.

   ![User Labels dialog box](image)

   c. Click in one of the Heading boxes and type MCM1. There is no space after MCM and the field is case specific.

   d. Click in a second Heading box and type MCM2.

   e. Choose Change > Column Arrangement. The Column Arrangement dialog box appears (see Figure 157).
f. In the Available Columns list, select the new columns and click **Add**.

The new columns move to the Displayed Columns list.

g. Click **OK**.

h. Verify that the new columns appear in the sequence file.

2. In the MCM 1 column for each sample, enter one of the following:

   - If the column you want to run resides on MCM 1 (ports 1 through 6), enter the appropriate MCM port number in the MCM 1 column, and leave the MCM 2 column blank.

   - If the column you want to run resides on MCM 2 (ports 7 through 12), enter 6 in the MCM 1 column, and enter the appropriate port number in the MCM 2 column. See Table 64.

Table 64. MCM port number and sample mappings

<table>
<thead>
<tr>
<th>Sample</th>
<th>MCM1</th>
<th>MCM2</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1</td>
<td>–</td>
</tr>
<tr>
<td>2</td>
<td>2</td>
<td>–</td>
</tr>
<tr>
<td>3</td>
<td>3</td>
<td>–</td>
</tr>
<tr>
<td>4</td>
<td>4</td>
<td>–</td>
</tr>
<tr>
<td>5</td>
<td>5</td>
<td>–</td>
</tr>
<tr>
<td>6</td>
<td>6</td>
<td>1</td>
</tr>
<tr>
<td>7</td>
<td>6</td>
<td>2</td>
</tr>
<tr>
<td>8</td>
<td>6</td>
<td>3</td>
</tr>
<tr>
<td>9</td>
<td>6</td>
<td>4</td>
</tr>
<tr>
<td>10</td>
<td>6</td>
<td>5</td>
</tr>
<tr>
<td>11</td>
<td>6</td>
<td>6</td>
</tr>
</tbody>
</table>
Specify the MCM Port in the Instrument Method

Specify the MCM port in the instrument method if your data system application, such as the TraceFinder application, does not support custom columns in the sample list. Create a new instrument method each time you want to change the MCM port. The following procedure applies to the TraceFinder data system.

-To specify the MCM Port in the instrument method

1. From the TraceFinder dashboard, click Method Development.
2. In the Instrument View, select Open Instrument Method and navigate to the instrument method you want to view. Or, select New Instrument Method if you want to create a new method.
3. Click the Aria MX icon.
   The LC Method Editor appears.
4. Select MCM.
   The MCM port options appear.
5. Open the MCM area of the instrument method as follows:
   a. From the Xcalibur Roadmap view, click Instrument Setup.
      The Instrument Method Setup window appears.
   b. Choose File > Open, navigate to the instrument method you want to view, and click Open. Or, choose File > New if you want to create a new method.
   c. Click the Aria MX icon.
      The LC Method Editor appears.
   d. Select MCM.
      The MCM port options appear.

Note If MCM 1 houses TurboFlow columns and MCM 2 houses analytical columns, or MCM 1 and MCM 2 are plumbed to different channels, enter the appropriate port numbers in the MCM 1 and MCM 2 columns.
6. In the MCM 1 and MCM 2 lists, select the appropriate option.

<table>
<thead>
<tr>
<th>If...</th>
<th>Then...</th>
</tr>
</thead>
<tbody>
<tr>
<td>The MCM contains all TurboFlow or all</td>
<td>Select the port number to which the column is connected in the MCM 1 list.</td>
</tr>
<tr>
<td>analytical columns, and the column you</td>
<td></td>
</tr>
<tr>
<td>want to run resides on MCM 1 (valve set on</td>
<td></td>
</tr>
<tr>
<td>the left side of the MCM).</td>
<td></td>
</tr>
<tr>
<td>The MCM contains all TurboFlow or all</td>
<td>Select 6 in the MCM 1 list, and select the port number to which the</td>
</tr>
<tr>
<td>analytical columns and the column you</td>
<td>column is connected in the MCM 2 list.</td>
</tr>
<tr>
<td>want to prime resides on MCM 2 (valve set</td>
<td></td>
</tr>
<tr>
<td>on the right side of the MCM).</td>
<td></td>
</tr>
<tr>
<td>MCM 1 (valve set on the left side of the</td>
<td>Select the port number to which the TurboFlow column is connected in the</td>
</tr>
<tr>
<td>MCM) contains TurboFlow columns and MCM 2</td>
<td></td>
</tr>
<tr>
<td>(valve set on the right side of the MCM)</td>
<td></td>
</tr>
<tr>
<td>contains analytical columns.</td>
<td></td>
</tr>
</tbody>
</table>
Using the MultiSLEEVE Controller

This chapter describes how to configure the MultiSLEEVE controller in the Aria MX software. Once the MultiSLEEVE controller is configured, you can use Aria MX software to set and monitor the temperatures of the heaters.

Contents

• MultiSLEEVE Controller Overview
• Installing the MultiSLEEVE Controller
• Configuring the MultiSLEEVE Controller
• Setting the Heater Temperature in an Instrument Method
• Setting the Heater Temperature from the Direct Control Window
• Setting the Heater Temperature from the Sample List
• Viewing the Heater Status
MultiSLEEVE Controller Overview

The MultiSLEEVE Controller from Analytical Sales and Services is an optional controller used to manage up to four heating zones in an LC system. You can use it to control the IntelliSLEEVE and AgileSLEEVE PLUS heaters. Refer to the MultiSLEEVE controller user documentation for safety information, instructions on installing the controllers and heaters, and a list of compatible column heaters.

Table 65. Additional documentation

<table>
<thead>
<tr>
<th>Part number</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>CH-953594</td>
<td>The MultiSLEEVE column heater controller (controls up to 4 column heaters) (Order sleeves separately.)</td>
</tr>
<tr>
<td>CH-953595</td>
<td>The IntelliSLEEVE column heater sleeve, 5 cm</td>
</tr>
<tr>
<td>CH-953597</td>
<td>The IntelliSLEEVE column heater sleeve, 10 cm</td>
</tr>
</tbody>
</table>

CAUTION Do not bend sleeves backward or flex them excessively in any direction. Doing so could break the thin wires embedded within the sleeve and cause the heater to stop heating properly.

CAUTION Operate the temperature controller away from liquids so as not to accidentally spill solvents on the top cover. Do not immerse or operate any part of the column heater in liquids. In the event of solvent leakage, wipe the sleeve clean before further use.

CAUTION Column heaters can become extremely hot and, therefore, unsafe to handle. Allow the column and tubing to cool to below 50 degrees Celsius before handling the column, tubing, and other system components that are near the heater.

CAUTION Always power down the MultiSLEEVE controller before installing a new column heater to ensure the new heater is calibrated and controlled properly. Failure to do so can result in improper heating and burns.
Installing the MultiSLEEVE Controller

You can install more than one MultiSLEEVE controller if you want to use more than four column heaters.

Configuring the MultiSLEEVE Controller

You must configure the MultiSLEEVE controller before using it for the first time.

1. From the Windows taskbar, choose Start > All Programs > Thermo Foundation x.x > Instrument Configuration.

The Thermo Foundation Instrument Configuration window appears.

Figure 159. Thermo Foundation Instrument Configuration window

2. In the Configured Devices box, click the Aria MX icon and click Configure.

The Configurations dialog box appears.
3. Select **Accessory**, and then click **MultiSLEEVE**.

The MultiSLEEVE Config dialog box appears (see Figure 161).

4. In the Available Temp Ctrls column (see Figure 162), select a heater from the left side of the dialog box and drag it to the appropriate Channel box on the right side of the dialog box.

   **Note** If the expected heaters are not available, confirm that the controller(s) is connected to the computer and is powered on. Then click **Re-Scan**.
5. Repeat step 4 for each column heater you want to configure. You can configure multiple column heaters to the same channel, as you would do if you had heaters for both the TurboFlow and analytical columns. See Figure 162.

6. If you want to enter a name for a column heater, do the following:
   a. Click **Labels**.

   The MultiSLEEVE Config dialog box opens showing a text box for each column heater you have configured. In Figure 163, two column heaters are configured.

**Figure 162.** MultiSLEEVE Config dialog box showing two column heaters configured to Channel 1

**Figure 163.** MultiSLEEVE Config dialog box

Labels are the same for all channels. Assign labels in order from top to bottom.
b. In the Serial Numbers box, type the serial number of the heater controller.
c. In each text box, type the name you want to use to identify the column heaters.

Figure 164. MultiSLEEVE Config dialog box showing two heaters with new labels.

7. Click **Labels**.
   The dialog box shows the heater port names.
8. Click **OK**.
   The heater names appear in the Aria MX Direct Control window.

### Setting the Heater Temperature in an Instrument Method

**To set the heater temperature in an instrument method**

1. Open the Temperature area of the instrument method as follows:
   a. Open the LC Method Editor for the instrument method where you want to add temperature control. See “Accessing the LC Method Editor” on page 174.
   b. Select **Temperature**.
      The Temperature options appear.
2. In the **Temp** box, type the temperature to which you want to set the column heater during the instrument method.

3. In the **Tolerance** box, set the tolerance limits.

**Note** The tolerance value sets a temperature range above or below the set temperature value. If the heater temperature exceeds this range or falls below it, the following occurs:

- A warning appears in the Aria MX event log.
- The system continues to run the injected sample.
- The system does not inject another sample until the temperature has returned to a value that is within the tolerance range.

The temperature might fall outside the tolerance range due to a sudden change in laboratory temperature or a malfunctioning component in the heating mechanism or thermostat.

---

**Setting the Heater Temperature from the Direct Control Window**

- **To set the heater temperature from the Direct Control window**

  1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 64.

  2. In the middle pane, select the heater to which you want to assign a temperature.

     The heater options appear.

**Note** The heater appears below its associated system channel as Temp 1, Temp 2, Temp 3, or Temp 4, depending on how many heaters reside on the channel.
Using the MultiSLEEVE Controller

Setting the Heater Temperature from the Sample List

3. From the Set Temp box, enter the temperature in Celsius for the selected heater.
   The heater temperature adjusts to the temperature you entered.

4. Click **Enable** to turn on the heater.
   When the heater is on, the Enable button appears light green. When the heater is off, the Enable button appears dark green.

**Figure 167.** Enable button showing enabled and disabled states

Heater enabled  
Heater disabled

**Setting the Heater Temperature from the Sample List**

If your system software supports custom columns in the sample list, you can assign a heater for each sample by entering the temperature into the sample list. This is useful if you want to evaluate different temperatures in a method without creating a new method for each temperature.
11 Using the MultiSLEEVE Controller

Viewing the Heater Status

To assign a temperature in the sample list

1. Create a custom column from the sample list that has the same name as the column heater.

2. Create a column for each column heater. Refer to your software documentation for information on creating a custom column.

3. Enter the temperature you want to run each sample in the new column.

Figure 168. Sample list showing entered temperatures for column heaters named TurboFlow and Analytical

<table>
<thead>
<tr>
<th>Type</th>
<th>File Name</th>
<th>Sample ID</th>
<th>Path</th>
<th>Int Method</th>
<th>Proc Method</th>
<th>Inj Vol</th>
<th>Level TurboFlow</th>
<th>Analytical</th>
</tr>
</thead>
<tbody>
<tr>
<td>Test1</td>
<td>S91-01-1</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-1</td>
<td></td>
<td></td>
<td>0.00</td>
<td>25</td>
<td></td>
</tr>
<tr>
<td>Test2</td>
<td>S91-01-2</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-2</td>
<td></td>
<td></td>
<td>0.00</td>
<td>30</td>
<td></td>
</tr>
<tr>
<td>Test3</td>
<td>S91-01-3</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-3</td>
<td></td>
<td></td>
<td>0.00</td>
<td>35</td>
<td></td>
</tr>
<tr>
<td>Test4</td>
<td>S91-01-4</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-4</td>
<td></td>
<td></td>
<td>0.00</td>
<td>40</td>
<td></td>
</tr>
<tr>
<td>Test5</td>
<td>S91-01-5</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-5</td>
<td></td>
<td></td>
<td>0.00</td>
<td>45</td>
<td></td>
</tr>
<tr>
<td>Test6</td>
<td>S91-01-6</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-6</td>
<td></td>
<td></td>
<td>0.00</td>
<td>50</td>
<td></td>
</tr>
<tr>
<td>Test7</td>
<td>S91-01-7</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-7</td>
<td></td>
<td></td>
<td>0.00</td>
<td>55</td>
<td></td>
</tr>
<tr>
<td>Test8</td>
<td>S91-01-8</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-8</td>
<td></td>
<td></td>
<td>0.00</td>
<td>60</td>
<td></td>
</tr>
<tr>
<td>Test9</td>
<td>S91-01-9</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-9</td>
<td></td>
<td></td>
<td>0.00</td>
<td>65</td>
<td></td>
</tr>
<tr>
<td>Test10</td>
<td>S91-01-10</td>
<td>C:WowWhat\Data\Wow\bath.txt</td>
<td>S91-01-10</td>
<td></td>
<td></td>
<td>0.00</td>
<td>70</td>
<td></td>
</tr>
</tbody>
</table>

Viewing the Heater Status

To view the heater status

1. Open the Direct Control window. See “Accessing the Direct Control Window” on page 64.

2. In the middle pane, select the heater to which you want to assign a temperature. The heater options appear.
3. Review the following temperature-related settings, as needed.

**Table 66. Temperature-related options (Sheet 1 of 2)**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enable</td>
<td>When the heater is on, the Enable button turns light green. When the heater is off, the Enable button turns dark green.</td>
</tr>
<tr>
<td>Set Temp</td>
<td>The assigned temperature in Celsius.</td>
</tr>
<tr>
<td>Temp (degC)</td>
<td>The actual temperature reading in Celsius as indicated by the heater feedback.</td>
</tr>
<tr>
<td>Sensor Err</td>
<td>Bright red indicates that communication from the heater to the controller has failed. Verify that the heater device is connected to the controller, or refer to the MultiSLEEVE documentation for troubleshooting the error. Dark red indicates that no sensor error state was detected by the controller.</td>
</tr>
<tr>
<td>Over Temp</td>
<td>If this button is bright red, refer to the MultiSLEEVE documentation for troubleshooting the error. Dark red indicates that no error state has been detected.</td>
</tr>
</tbody>
</table>
### Table 66. Temperature-related options (Sheet 2 of 2)

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ext. Heat Enable</td>
<td>If this button is red, verify that the contact terminal strip is connected to the back of the controller.</td>
</tr>
<tr>
<td>Status bar</td>
<td>When the heater temperature is within the tolerance range set during configuration, the status bar is green.</td>
</tr>
<tr>
<td></td>
<td>If the heater temperature is outside the tolerance range, the status bar is yellow.</td>
</tr>
</tbody>
</table>
11 Using the MultiSLEEVE Controller

Viewing the Heater Status
**Aria MX Software Error and Warning Messages**

This appendix provides detailed information on the various Aria MX software messages that you might receive during an active session. To help you determine the cause of an error and its possible solution, use the codes, descriptions, and explanations listed in the following table.

<table>
<thead>
<tr>
<th>Code</th>
<th>Type</th>
<th>Description</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>AMX_SWException</td>
<td>Error</td>
<td>A low-level software exception was generated.</td>
<td>Details are provided in message content. Generally, not serious, with the exception occurring most often in the communication libraries. These events might be useful in providing context for other system events or problems.</td>
</tr>
<tr>
<td>AMX_LogicLoop</td>
<td>Warning</td>
<td>The logic was unable to execute for more than a second.</td>
<td>Occurs when processing time is extremely limited, usually signaling that the system has resource issues.</td>
</tr>
<tr>
<td>AMX_SampleError</td>
<td>Warning</td>
<td>An error was experienced that may have affected sample data.</td>
<td>Indicates that an error occurred after the sample was obtained by the autosampler and prior to the end of the data window. The sample is marked as having an error in the Aria sequence data. Review and discard, as needed.</td>
</tr>
<tr>
<td>AMX_ASNoStart</td>
<td>Error</td>
<td>The AutoSampler did not start running.</td>
<td>Indicates that the autosampler did not begin running the method as expected. Likely to occur only in development.</td>
</tr>
<tr>
<td>AMX_InjRdyBeforeCommit</td>
<td>Error</td>
<td>AS software reported Ready for Injection before acquiring sample.</td>
<td>The system received notification that the autosampler was ready to inject before receiving notification of obtaining the sample. Likely to occur only in development.</td>
</tr>
<tr>
<td>AMX_InjBeforeInjRdy</td>
<td>Error</td>
<td>AS SW reported Injection before reporting Ready for Injection.</td>
<td>The system received notification that the autosampler already injected before receiving notification of readiness. Likely to occur only in development.</td>
</tr>
</tbody>
</table>
### Table 67. Aria MX error and warning message descriptions and explanations (Sheet 2 of 5)

<table>
<thead>
<tr>
<th>Code</th>
<th>Type</th>
<th>Description</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>AMX_HWInjBeforeInjRdy</td>
<td>Warning</td>
<td>AS HW indicated an injection before SW reported Ready for Injection.</td>
<td>The system hardware indicates that an injection has been made when no injection was expected. Might indicate an issue with hardware signaling, cabling, and so on.</td>
</tr>
<tr>
<td>AMX_ASFailsafeWaitLC</td>
<td>Error</td>
<td>The AS timed out waiting for the LC to become ready.</td>
<td>The autosampler was waiting to make an injection but the LC system never reported “Ready”. Check for LC issue.</td>
</tr>
<tr>
<td>AMX_ASFailsafeWaitDT</td>
<td>Error</td>
<td>The AS timed out waiting for the DT to become ready.</td>
<td>The autosampler was waiting to make an injection but the detector never reported “Ready”. Check for detector issue.</td>
</tr>
<tr>
<td>AMX_ASFailsafeWaitInj</td>
<td>Error</td>
<td>System timed out waiting for the AS to make injection.</td>
<td>The system signaled for the autosampler to make the injection, but the autosampler never completed it. Indicates possible hardware signaling, cabling, or configuration issue.</td>
</tr>
<tr>
<td>AMX_NoInjConfirmation</td>
<td>Error</td>
<td>No injected signal was seen.</td>
<td>Can occur with injection syncing. The LC system started but the autosampler never completed the injection. Will likely not occur before other errors cause the autosampler to cancel the sample injection within the designated amount of failsafe time.</td>
</tr>
<tr>
<td>AMX_ASSate</td>
<td>Error</td>
<td>The AS experienced an unexpected state change.</td>
<td>Occurs when the autosampler operational state changes unexpectedly during a sample run. Generally accompanied by autosampler communication/command errors.</td>
</tr>
<tr>
<td>AMX_ASAbsorb</td>
<td>Warning</td>
<td>The AS aborted its method.</td>
<td>Occurs when the autosampler method is canceled for any reason, including canceling by the user.</td>
</tr>
<tr>
<td>AMX_LCState</td>
<td>Error</td>
<td>The LC channel experienced an unexpected state change.</td>
<td>Occurs when the LC channel operational state changes unexpectedly during a sample run. Generally accompanied by LC device communication or command errors.</td>
</tr>
</tbody>
</table>
### Table 67. Aria MX error and warning message descriptions and explanations (Sheet 3 of 5)

<table>
<thead>
<tr>
<th>Code</th>
<th>Type</th>
<th>Description</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>AMX_LCNosStart</td>
<td>Error</td>
<td>The LC channel did not start.</td>
<td>A start trigger was sent, but the LC channel did not start. Might be a cabling, signaling, or configuration issue.</td>
</tr>
<tr>
<td>AMX_LCNosStartSW</td>
<td>Error</td>
<td>The LC channel SW status never reported running though hardware did.</td>
<td>Because an LC channel can be composed of more than one pump/device, it is possible that not all devices started running as expected. The hardware might have shown a start, but not the software. Check which device did not start. Might be a cabling issue.</td>
</tr>
<tr>
<td>AMX_DTNosReady</td>
<td>Error</td>
<td>The detector was not ready at the time required.</td>
<td>Detector device(s) were not “Waiting for Contact Closure” when the software required them to be, resulting in sample loss.</td>
</tr>
<tr>
<td>AMX_DTBypassed</td>
<td>Error</td>
<td>The detector was in bypass during a data window.</td>
<td>Generated when the bypass valve is engaged during a sample data window. Might indicate that sample was not flowing to the detector, resulting in sample loss.</td>
</tr>
<tr>
<td>AMX_DTLateTrigger</td>
<td>Error</td>
<td>An issue caused the detector to be triggered more than a second late.</td>
<td>The system was unable to trigger the detector on time. Indicates that the data time frame is likely to be offset. Unlikely to occur except following AMX.LogicLoop.</td>
</tr>
<tr>
<td>AMX_DTNosStart</td>
<td>Error</td>
<td>The detector did not start after a trigger was sent.</td>
<td>The system issued the start signal for the detector, but the software did not recognize it within the allowed time frame. If the detector did start, you might need to adjust the DT Allowance time in the Aria MX Logic Settings dialog box to provide more time for the software to reflect changes. If the detector never started, it might be a signaling, cabling, or configuration issue.</td>
</tr>
<tr>
<td>AMX_DTState</td>
<td>Error</td>
<td>The detector experienced an unexpected state change.</td>
<td>The detector’s acquiring state dropped prematurely.</td>
</tr>
</tbody>
</table>
### Table 67. Aria MX error and warning message descriptions and explanations (Sheet 4 of 5)

<table>
<thead>
<tr>
<th>Code</th>
<th>Type</th>
<th>Description</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>AMX_DTAbort</td>
<td>Warning</td>
<td>The detector aborted the run.</td>
<td>The run was canceled by the detector. This occurs when Foundation platform cancels a sample.</td>
</tr>
<tr>
<td>AMX_DTFailsafeAbort</td>
<td>Error</td>
<td>An abort was issued but the detector was in an ambiguous state.</td>
<td>Might occur if the detector cancels the sample run while Foundation platform is still preparing to run it. It might be unclear whether the sample was started by Foundation. In such an ambiguous state, the system after a time attempts to delete the sample.”</td>
</tr>
<tr>
<td>AMX_UserLimit</td>
<td>Warning</td>
<td>User configurable limit exceeded.</td>
<td>Sample count limit exceeded for user-configured maintenance.</td>
</tr>
<tr>
<td>AMX_P1UnderProfile</td>
<td>Warning</td>
<td>Pump 1 fell under method pressure profile.</td>
<td>These are user-configured method pressure profiles.</td>
</tr>
<tr>
<td>AMX_P1OverProfile</td>
<td>Warning</td>
<td>Pump 1 went over method pressure profile.</td>
<td>These are user-configured method pressure profiles.</td>
</tr>
<tr>
<td>AMX_P2UnderProfile</td>
<td>Warning</td>
<td>Pump 2 fell under method pressure profile.</td>
<td>These are user-configured method pressure profiles.</td>
</tr>
<tr>
<td>AMX_P2OverProfile</td>
<td>Warning</td>
<td>Pump 2 went over method pressure profile.</td>
<td>These are user-configured method pressure profiles.</td>
</tr>
<tr>
<td>AMX_PumpUnderPres</td>
<td>Error</td>
<td>Pump under pressure alarm</td>
<td>Reserved for pump drivers in common. Not currently used.</td>
</tr>
<tr>
<td>AMX_PumpOverPres</td>
<td>Error</td>
<td>Pump over pressure alarm</td>
<td>Reserved for pump drivers in common. Not currently used.</td>
</tr>
<tr>
<td>AMX_Leak</td>
<td>Error</td>
<td>Leak error</td>
<td>Reserved for pump drivers in common. Not currently used.</td>
</tr>
<tr>
<td>MultiSLEEVE</td>
<td>Warning</td>
<td>Temp out of range</td>
<td>Temperature fell out of range during a method run.</td>
</tr>
<tr>
<td>MultiSLEEVE1</td>
<td>Error</td>
<td>Sensor Malfunction</td>
<td>–</td>
</tr>
<tr>
<td>MultiSLEEVE2</td>
<td>Error</td>
<td>Controller over temp</td>
<td>–</td>
</tr>
<tr>
<td>MultiSLEEVE3</td>
<td>Error</td>
<td>Heater disabled</td>
<td>External temp controller contacts are not wired. For the Prelude system, contacts are not exposed to the user, so this is a service issue.</td>
</tr>
<tr>
<td>UltiMate_Pump#</td>
<td>–</td>
<td>UltiMate Pump firmware code</td>
<td>Dionex pump firmware error code. Reference integer # against the UltiMate pump documentation.</td>
</tr>
</tbody>
</table>
Table 67. Aria MX error and warning message descriptions and explanations  (Sheet 5 of 5)

<table>
<thead>
<tr>
<th>Code</th>
<th>Type</th>
<th>Description</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Prelude5001</td>
<td>Error</td>
<td>Pump Valve Driver Error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5002</td>
<td>Error</td>
<td>Over Pressure</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5003</td>
<td>Error</td>
<td>Lose Steps</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5004</td>
<td>Error</td>
<td>Leakage Detected</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5005</td>
<td>Error</td>
<td>VIM Valve Driver Error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5006</td>
<td>Error</td>
<td>Pump Seal Check Failed</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5007</td>
<td>Error</td>
<td>Pump Pressure Sensor Error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5008</td>
<td>Error</td>
<td>Channel Pressure Sensor Error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5009</td>
<td>Error</td>
<td>Home/Limit Sensor Error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5010</td>
<td>Error</td>
<td>Pressure Sensor offset error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5011</td>
<td>Error</td>
<td>Configure File reading error</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5012</td>
<td>Error</td>
<td>Over Temp</td>
<td>–</td>
</tr>
<tr>
<td>Prelude5100</td>
<td>Error</td>
<td>Low Level Firmware SW Error</td>
<td>Usually a research and development issue.</td>
</tr>
<tr>
<td>PreludeCOM</td>
<td>Error</td>
<td>Communication lost</td>
<td>–</td>
</tr>
<tr>
<td>Prelude6001</td>
<td>Warning</td>
<td>Phoenix Configure Default value used.</td>
<td>RT Configure file not found.</td>
</tr>
<tr>
<td>Prelude6001</td>
<td>Warning</td>
<td>Pre Compress Fail</td>
<td>–</td>
</tr>
<tr>
<td>Prelude6002</td>
<td>Warning</td>
<td>PCA Fail</td>
<td>–</td>
</tr>
<tr>
<td>Prelude6003</td>
<td>Warning</td>
<td>Valve Seal need to be replaced</td>
<td>–</td>
</tr>
<tr>
<td>Prelude6004</td>
<td>Warning</td>
<td>Temperature Warning</td>
<td>High internal temperature.</td>
</tr>
<tr>
<td>Prelude6005</td>
<td>Warning</td>
<td>Seal Check Pre Compress Fail</td>
<td>–</td>
</tr>
<tr>
<td>Prelude6006</td>
<td>Warning</td>
<td>Pressure Sensor Offset out of range</td>
<td>1. Pressure sensor is not working and the offset is out of specification.</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>2. Flow is blocked and pressure is on hold.</td>
</tr>
<tr>
<td>Prelude6007</td>
<td>Warning</td>
<td>Pump finish early for the method</td>
<td>–</td>
</tr>
<tr>
<td>PreludeSCFAIL</td>
<td>Warning</td>
<td>Seal Check failed</td>
<td>–</td>
</tr>
</tbody>
</table>
Index

A
active wash station 118
Add button 176
Air Volume field 150, 166
Airgap step type 166
Allow Cross-Seq Multiplexing field 80
analytical column 93
Aria configuration software 25
Aria MX
  Autosampler Method Editor window 142
  Direct Control window
    accessing 46, 64, 91
    controlling valves 70
    viewing heater status 54
  logic settings 77
  rules for changing mobile phase composition 209
  status area, accessing 64
  viewing event log 57
Aria systems 2
AS Failsafe field 79
Aspirate Syringe step type 160
autosampler
  cleaning the injector 108
  controlling 71
  resetting positions 131
  setting the needle penetration level 122
step types 143, 147–166
TLX and LX system types 7
autosampler method
  Airgap step type 166
  assigning the injector
    in the AS Method Editor 170
    in the sample list 171
  creating 142–144
  description 140
  options 166
  recommendations 144
  saving 172
Autosampler Method Editor window 142

B
Batches
  viewing information 32
batches, viewing information 31
ByPass Override field 78
bypass valve 12

C
Clean Cycles field 153, 155
Clean Injector step type 154
Clean Volume field 153, 155
cleaning the syringe (Rinse Needle step type) 153
Close Sample Drawers 144
column heater, temperature setting in a method 217
columns 8
computer sleep mode, preventing 133
configure
  Aria MX logic 81
  the pumps 23
configuring Aria MX logic 77
contacting us xiv
Copy button 177
Count field 165
Cut button 177

D
Data Window length field 191
data window, assigning 190
Delete button 177
Dispense Syringe step type 161
divert valve 12, 188
DLW 13, 123
dynamic load wash (DLW) 13, 123
Index: E

E
Eject Speed field  151, 154, 156, 161
Eject Syringe step type  161
eluting pump  7
Eluting Pump field  196
Eluting step
  Focus Mode (TurboFlow method)  187
  Quick Elute Mode  186
environmental conditions  xii
equilibrating step (TurboFlow method), Focus Mode  187
event log, viewing  57

F
Fill Down button  181
Fill Speed field  151, 154–155, 160, 166
Fill Strokes field  151
Fill Volume field  151
Flow Ramping option  196
Flow Rate field  97
Focus Mode method
  loop inline  180
  rotor seal type  114
  valve position recommendations  187

G
Get Sample step type  150

H
heater status  54
HTLC Style field  196

I
importing LC method information  215
Index field  163
Infuse Sample step type  158
Infuse Speed field  159
Inject Penetration field  156
Inject Sample step type  152
Inject Speed field  153, 156
injections, monitoring the number of  88
Injector field  152, 155
injector, cleaning  108
Insert button  176
instrument method  23, 139
Intelligent Sample Processing (ISP) 6

L
LC Allowance field  79
LC channels  191
LC method
  assigning the data window  190
  changing the configuration  195
  changing the editor options  198
  changing the mobile phase
    composition  183
    direction  189
    source  188–189
  changing the pump flow rate  182
  changing the pump flow rate gradually  182
  changing valve configuration for Focus Mode  187
  creating  175
  description  139
  editing the column headings  199
  Fill Down button  181
  importing an Aria OS method  214
  importing from an instrument method  215
  inserting a step  176
  Method Step table  202
  modifying components in a step  175, 178
  modifying steps  175, 177
  moving a step  177
  putting the tee inline  181
  saving  192
  taking the tee offline  181
  viewing the graph  194
LC Method Editor, accessing  174
LC Timeout field  79
loading pump  7
Loading Pump field  196
Loading step
  Focus Mode (TurboFlow method)  187
  Quick Elute Mode  186
  loop in the fluid path  180
LX systems  3–4

M
maintenance
  preparing autosampler wash solutions  96
  preparing the aqueous mobile phases  95
  priming the DLW  118
  replacing the analytical column  93
  replacing the TurboFlow column  92
  rinsing the needle  109
  schedule  88
  tracking number of injections  88
  using the Direct Control window  91
Master method  24
MCM (multiple column module)  140
Index: N

MCM port numbers, specifying 231
Method Change Delay field 79
Method Configuration window 196
Method Info tab 144, 147, 192
method variables
  adding 204
  changing mobile phase composition 208
during a run 203
  method configuration dialog 196
mobile phase preparation 95
monitoring the number of injections 88
Move to Object step type 163
MS Method 140
multiplexing
  multiplexing technology 4–5
  optimizing the AS method 166
MultiSLEEVE controller 13, 140, 235

N
Needle Blocking field 151
Needle Gap 157
Needle Gap field 157–158
needle penetration level 122
needle XYZ positions, resetting 131
normalized view versus real time 49

O
Object field 163
On AS Error
  Delete Sample and Continue field 81
  Skip Sample and Continue field 81
  Stop Logic field 81
Optimize AS Methods field 39, 41, 79
Overfill Rate field 160

P
Paced field 39, 41, 80
Paste button 177
PC sleep mode, preventing 133
Penetration field 151–152, 159, 163
penetration value warning 166
Plumbing Mode field 196
Position field 162
Post Inject Delay field 153, 159
Pre Inject Delay field 153, 159
pressure profile 52, 210
pressure trace
  for completed samples 51
  in Aria MX status 47
  in the Direct Control window 49
  viewing 47
  zoom and panning tools 52
Pullup Delay field 151, 154–155, 160, 166
Pump Failsafe Override field 79
pumps
  controlling 65
  normalized versus real time view 49
  preconditioning 98
  pressure, monitoring 46
  purging Thermo UltiMate 100
purge valves 97–98, 100

Q
Quick Elute Mode method
  rotor seal type 114
tubing connections 179
  valve position recommendations 186

R
raw data file, extracting methods from 215–216
real-time view versus normalized 49
Rinse Injector command 157
Rinse Needle step type 157
Rinse Time field 154, 156–158
rotor seal 113, 115
rotor seals, replacing 113

S
sample loop 180
Sample Volume field 152
selector valve 12
Sequential field 80
Set Out Signal step type 165
solvent usage, determining 193
Solvent Use window 31–32
Start Data Window field 191
Start Step field 165
start time for data collection 191
Step Type field 147
step types, autosampler 143
Strictly Ordered field 80
Switch Injector step type 162
syringe plunger, replacing 120, 122

T
TLX systems 3
Transcend systems 2
transfer step (TurboFlow method) 187
Index: U

TurboFlow column, replacing 92
TurboFlow columns 5
TurboFlow technology 4, 6
Turbulent Flow Chromatography 3

U
UHPLC 4

V
Valve A 12
valve A and valve B positioning 187
Valve B 12
valve configuration recommendations 186
valve interface module (VIM) 8
VIM configurations 8
Volume field 160–161

W
Wait for Detector 144
Wait for Signal step type 164
Wait on DT Ready
  Always field 81
  Method Changed field 81
Wait step type 164
Wait Time field 151
wash 1, wash solution for 144
wash 2, wash solution for 144
Wash field 157–158
Wash Penetration field 154–155
Wash Station field 153, 155
wash step, Focus Mode 187